<!doctype html>
<html lang="de">
  <head>
    <meta charset="UTF-8" />
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE" />
    <meta name="robots" content="max-image-preview:large" />
    
    <script>
      var reg = /([?&])(email=[^&@]+@[^&]+)/;
      if(document.location.search.match(reg) != null){
        var url = document.location.href.replace(reg,'$1clean=1');
        window.history.pushState("object", document.title, url);
        window.location = url;
       }
    </script>
    
    <link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://app.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://app.usercentrics.eu/">
    <link rel="preconnect" href="https://api.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://api.usercentrics.eu/">
    <link rel="preconnect" href="https://responder.wt-safetag.com/" crossorigin>
    <link rel="dns-prefetch" href="https://responder.wt-safetag.com/">
    
    <link rel="preload" as="script" href="https://app.usercentrics.eu/browser-ui/latest/loader.js">
    <link rel="preload" as="script" href="https://cdn.tinypass.com/api/tinypass.min.js">
    
    <link rel="preload" as="script" href="//data-70f37c510a.suedkurier.de/iomm/latest/manager/base/es6/bundle.js" id="IOMmBundle">
    <link rel="preload" as="script" href="//data-70f37c510a.suedkurier.de/iomm/latest/bootstrap/loader.js">
    
    <link rel="preload" as="font" href="/shift17/font/franklingothic-demicd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-med-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-cd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-book-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-medcd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-demi-webfont.woff2" type="font/woff2" crossorigin="anonymous">
                                          <meta name="cXenseParse:recs:recommendable" content="false"/>                    <meta name="cXenseParse:skr-contentStateArchive" content="false"/>                    <meta name="cXenseParse:skr-sitetype" content="Artikel"/>
        <meta name="cXenseParse:skr-contentType" content="article"/>
        <meta name="cXenseParse:pageclass" content="article"/>      
      <meta name="cXenseParse:articleid" content="art11222937"/>
      <meta name="cXenseParse:skr-articleid" content="art11222937"/>
      <meta name="cXenseParse:title" content="Virologe Stöhr behauptet: Die Schweiz hat Corona besser überstanden &ndash; stimmt das?"/>
      <meta name="cXenseParse:description" content="Während Corona meldete die Schweiz immer wieder extrem hohe Inzidenzen. Ein Blick auf die Maßnahmen und ihre Folgen zeigen jedoch: So schlecht lief es im Vergleich zu Deutschland gar nicht, wie auch ein Experte meint."/>
      <meta name="cXenseParse:author" content="Rolf Hohl"/>
      <meta name="cXenseParse:skr-kicker" content="Schweiz"/>
      <meta name="cXenseParse:skr-articlepriority" content="4"/>
      <meta name="cXenseParse:publishtime" content="2022-07-25T04:58:00Z"/>
      <meta name="cXenseParse:recs:publishtime" content="2022-07-25T04:58:00Z"/>
      <meta name="cXenseParse:skr-keywords" content="Coronavirus,Oberbürgermeister,Gesundheitspolitik,Arbeitsmarkt,Seuchen,thema-gesundheit-system,thema-wirtschaft-arbeit,thema-gesundheit-krankheit" data-separator=","/>
      <meta name="cXenseParse:skr-produkte" content="" data-separator=","/>
      <meta name="cXenseParse:skr-category" content="Gesundheitspolitik;Arbeitsmarkt;Seuchen" data-separator=";"/>              <meta name="cXenseParse:image" content="https://www.suedkurier.de/storage/image/0/9/9/0/13530990_shift-644x395_1ySFAk_3cfkYn.jpg"/>
      <meta name="cXenseParse:skr-thumbail" content="1"/>
      <meta name="cXenseParse:skr-thumb600x277" content="https://www.suedkurier.de/storage/image/0/9/9/0/13530990_evalanche-600x277_1ySFAk_2EGz6k.jpg"/>
      <meta name="cXenseParse:skr-thumb500x300" content="https://www.suedkurier.de/storage/image/0/9/9/0/13530990_evalanche-500x300_1ySFAk_FGSX40.jpg"/>
      <meta name="cXenseParse:skr-thumb430x263" content="https://www.suedkurier.de/storage/image/0/9/9/0/13530990_newsapp-430x263_1ySFAk_JpzLMj.jpg"/>
      <meta name="cXenseParse:skr-thumb250x217" content="https://www.suedkurier.de/storage/image/0/9/9/0/13530990_evalanche-250x217_1ySFAk_TbxLPx.jpg"/>      
      <meta name="cXenseParse:skr-thumb87x87" content="https://www.suedkurier.de/storage/image/0/9/9/0/13530990_evalanche-87x87_1ySFAk_LZ0x1i.jpg"/>
    <meta name="viewport" content="width=device-width, initial-scale=1" />

    <title>Schweiz: Virologe Stöhr behauptet: Die Schweiz hat Corona besser überstanden &ndash; stimmt das? | SÜDKURIER</title>
    
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#006ab2">
    <meta name="msapplication-TileColor" content="#2d89ef" />
    <meta name="theme-color" content="#ffffff" />
          <meta name="apple-itunes-app" content="app-id=896168835" />
      <!--<meta name="apple-itunes-app" content="app-id=357823629" />-->
      <meta name="smartbanner:title" content="SÜDKURIER Online">
      <!--<meta name="smartbanner:title" content="SÜDKURIER Digitale Zeitung">-->
      <meta name="smartbanner:author" content="SÜDKURIER Medienhaus">
      <meta name="smartbanner:price" content="KOSTENLOS">
      <meta name="smartbanner:price-suffix-google" content=" - Im Play Store">
      <meta name="smartbanner:icon-google" content="/app-icon-sk.png">
      <!--<meta name="smartbanner:icon-google" content="/app-icon-dz.png">-->
      <meta name="smartbanner:button" content="ÖFFNEN">
      <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.fcms.webapp.sk_news">
      <!--<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.sk.de">-->
      <meta name="smartbanner:enabled-platforms" content="android">
    <meta property="og:title" content="Schweiz: Virologe Stöhr behauptet: Die Schweiz hat Corona besser überstanden &ndash; stimmt das?" />
    <meta property="og:site_name" content="S&Uuml;DKURIER Online" />
    <meta property="og:description" content="Während Corona meldete die Schweiz immer wieder extrem hohe Inzidenzen. Ein Blick auf die Maßnahmen und ihre Folgen zeigen jedoch: So schlecht lief es im Vergleich zu Deutschland gar nicht, wie auch ein Experte meint." />
    <meta property="og:url" content="https://www.suedkurier.de/schweiz/virologe-stoehr-behauptet-die-schweiz-hat-corona-besser-ueberstanden-stimmt-das;art1371848,11222937" />      <meta property="og:image" content="https://www.suedkurier.de/storage/image/0/9/9/0/13530990_shift-1200x0_1ySFAk_Sabg2K.jpg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />                        <meta property="og:type" content="article" />    
    <meta property="fb:admins" content="100001061352480" />
    <meta property="fb:admins" content="100004064033012" />
    <meta property="fb:admins" content="100000741857923" />
    <meta property="fb:app_id" content="169306546910949" />
    <meta property="fb:pages" content="346232178065" />
          <meta name="twitter:site" content="@Suedkurier_News" />
      <meta name="twitter:card" content="summary_large_image" />
      <meta property="article:published_time" content="2022-07-25T04:58:00Z" />
      <meta property="article:modified_time" content="2022-07-25T04:58:00Z" />
      <meta property="article:section" content="Schweiz" />      <meta property="article:publisher" content="https://www.facebook.com/Suedkurier.News" />        <meta property="article:tag" content="Coronavirus, Oberbürgermeister, Gesundheitspolitik, Arbeitsmarkt, Seuchen, thema-gesundheit-system, thema-wirtschaft-arbeit, thema-gesundheit-krankheit" />
      <meta property="author" content="Rolf Hohl" />    
    <meta name="google-site-verification" content="awHMrbD3QfP-8P9-KPVCsFnY4bgxOgVpXGxU_ftIxno" />
      <link rel="canonical" href="https://www.suedkurier.de/schweiz/virologe-stoehr-behauptet-die-schweiz-hat-corona-besser-ueberstanden-stimmt-das;art1371848,11222937" />    
        
    <meta name="description" content="Während Corona meldete die Schweiz immer wieder extrem hohe Inzidenzen. Ein Blick auf die Maßnahmen und ihre Folgen zeigen jedoch: So schlecht lief es im Vergleich zu Deutschland gar nicht, wie auch ein Experte meint." />
<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />

<script type="application/ld+json">
  {
    "@context": "http://schema.org"
        
        
        
        ,
      "@type": "NewsArticle",
      "name": "Virologe Stöhr behauptet: Die Schweiz hat Corona besser überstanden &ndash; ... | SÜDKURIER Online",
      "headline": "Virologe Stöhr behauptet: Die Schweiz hat Corona besser überstanden &ndash; ... | SÜDKURIER Online",        "description": "Während Corona meldete die Schweiz immer wieder extrem hohe Inzidenzen. Ein Blick auf die Maßnahmen und ihre Folgen zeigen jedoch: So schlecht lief es im Vergleich zu Deutschland gar nicht, wie auch ein Experte meint.",            "mainEntityOfPage": "https://www.suedkurier.de/schweiz/virologe-stoehr-behauptet-die-schweiz-hat-corona-besser-ueberstanden-stimmt-das;art1371848,11222937",
      "image":
      {
        "@type": "ImageObject",          "url": "https://www.suedkurier.de/storage/image/0/9/9/0/13530990_shift-1200x0_1ySFAk_Sabg2K.jpg",
          "width": "1200",
          "height": "800"              },                                              "datePublished": "2022-07-25T04:58:00Z",
      "dateModified": "2022-07-25T04:58:00Z",
      "author":
      {
        "@type": "Person",          "name": "Rolf Hohl"                        }    
        
            ,
        "isAccessibleForFree": "False"          ,
          "hasPart":
          {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".article-jsonld"
          }          
        
    ,
    "publisher":
    {
      "@type": "Organization",
      "name": "S&Uuml;DKURIER Online",
      "url": "https://www.suedkurier.de/",
      "logo":
      {
        "@type": "ImageObject",
        "url": "https://www.suedkurier.de/shift17/img/logo/SK_LOGO_schwarz.jpg",
        "width": "860",
        "height": "123"
      }
    }
  }
</script>
    
    <link rel="stylesheet" type="text/css"  href="/storage/css/1658136904_20220714145502/142_shift-2017_main.css_2_ssl.css" />

    <style>.fcmscss-scaler-shift-634x507 {width: 100vw;height: calc(100vw * 0.7997);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-634x507 {width: calc(58.33vw - 30px);height: calc((58.33vw - 30px) * 0.7997);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-634x507 {width: 634px;height: calc(634px * 0.7997);}} .fcmscss-scaler-shift-966x574 {width: 100vw;height: calc(100vw * 0.5942);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-966x574 {width: calc(66.67vw - 30px);height: calc((66.67vw - 30px) * 0.5942);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-966x574 {width: 966px;height: calc(966px * 0.5942);}} .fcmscss-scaler-shift-966x593 {width: 100vw;height: calc(100vw * 0.6139);} @media screen and (min-width:966px) {.fcmscss-scaler-shift-966x593 {width: 966px;height: calc(966px * 0.6139);}} .fcmscss-scaler-shift-634x395 {width: 100vw;height: calc(100vw * 0.623);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-634x395 {width: calc(66.67vw - 30px);height: calc((66.67vw - 30px) * 0.623);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-634x395 {width: 634px;height: calc(634px * 0.623);}} .fcmscss-scaler-shift-966x338 {width: 100vw;height: calc(100vw * 0.3499);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-966x338 {width: calc(100vw - 30px);height: calc((100vw - 30px) * 0.3499);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-966x338 {width: 966px;height: calc(966px * 0.3499);}} .fcmscss-scaler-shift-302x151 {width: 100vw;height: calc(100vw * 0.5);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-302x151 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.5);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-302x151 {width: 302px;height: calc(302px * 0.5);}} .fcmscss-scaler-shift-644x395 {width: 100vw;height: calc(100vw * 0.6134);} @media screen and (min-width:966px) {.fcmscss-scaler-shift-644x395 {width: 644px;height: calc(644px * 0.6134);}} .fcmscss-scaler-shift-219x219 {width: calc(50vw - 30px);height: calc((50vw - 30px) * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-219x219 {width: 219px;height: calc(219px * 1);}} .fcmscss-scaler-shift-587x360 {width: 100vw;height: calc(100vw * 0.6133);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-587x360 {width: calc(100vw - 30px);height: calc((100vw - 30px) * 0.6133);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-587x360 {width: 587px;height: calc(587px * 0.6133);}} .fcmscss-scaler-shift-224x137 {width: 170px;height: calc(170px * 0.6116);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-224x137 {width: 224px;height: calc(224px * 0.6116);}} .fcmscss-scaler-shift-302x185 {width: 170px;height: calc(170px * 0.6126);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-302x185 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.6126);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-302x185 {width: 302px;height: calc(302px * 0.6126);}} .fcmscss-scaler-shift-468x287 {height: 287px;}</style>

    <script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
    window.fcmsJs.customerScriptVersion = "20220705175201";
</script>
<script>if(!window.fcmsJs){window.fcmsJs={};}
var fcmsJs=window.fcmsJs;fcmsJs.loadMe=[];fcmsJs.registerMe=[];fcmsJs.initCallback=[];fcmsJs.scriptMe=[];fcmsJs.load=function(){var def={pkg:arguments,cb:null};fcmsJs.loadMe.push(def);return{onLoad:function(cb){def.cb=cb;}}};fcmsJs.applications={register:function(a,b,c){fcmsJs.registerMe.push({cl:a,name:b,options:c});}};fcmsJs.scripts={load:function(){var def={pkg:arguments,cb:null};fcmsJs.scriptMe.push(def);return{onLoad:function(cb){def.cb=cb;}}}};fcmsJs.addDuplicateProtection=function addDuplicateProtection(groupName,linkInfos,idents){fcmsJs.initCallback.push(function(){fcmsJs.addDuplicateProtection(groupName,linkInfos,idents);});};fcmsJs.replaceDuplicateProtection=function replaceDuplicateProtection(groupName,linkInfos,idents){fcmsJs.initCallback.push(function(){fcmsJs.replaceDuplicateProtection(groupName,linkInfos,idents);});};</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1658136904" async></script>
<script>try { fcmsJs.config = {"maps":{"defLatitude":49.804265,"defLongitude":9.99804,"k":"AIzaSyCkdWOQiOYQBYTpDYhoQD3ltKC1F5-9ONQ"},"facetedsearch_resultmap":[],"newspaperTitles":[],"upload":{"limit":"1024"}}; } catch (e) { console.error(e); }</script>
<script>fcmsJs.load("extlib_lazysizes");</script>
<script>
    fcmsJs.contexturl = "/schweiz/virologe-stoehr-behauptet-die-schweiz-hat-corona-besser-ueberstanden-stimmt-das;art1371848,11222937";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = "";
    fcmsJs.isHttpsAllowed = true;
</script>
    
    
    
    

    <style>
      #usercentrics-root{
        position: fixed;
        z-index: 99999;
      }
    </style>    
    <script src="/storage/scr/1658136904_20220705175201/115_shift-2017_ready-functions.js.js"></script>

    <script id="usercentrics-cmp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="3nGVqpiEG" data-tcf-enabled=""></script>
    
    <script>
      // Tracking of the inital Layer
      __tcfapi('addEventListener', 2, function(tcData, success)
      {
        if(success && tcData.eventStatus === 'cmpuishown')
        {
          // Periodically check the UC-container for the displayed layer.
          var check = setInterval(function()
          {
            var container = document.querySelector('#usercentrics-root'),
                layer = null;

            // Fallback for older browsers.
            container = container.shadowRoot || container;

            if(container != null)
            {
              layer = container.querySelector('[data-testid="uc-tcf-first-layer"], [data-testid="uc-tcf-first-layer"]');
              if(layer != null)
              {
                // stop our loop
                clearInterval(check);
                if(layer.dataset.testid == "uc-tcf-first-layer")
                {
                  //tracking
                  var_ti = window._ti = window._ti || { };
                  _ti.actions = _ti.actions || [];
                  _ti.actions.push({'ct': 'Footer', 'ck13': 'Usercentrics~UI', 'ck14': 'cmpuishown'});
                }
              }
            }
            else
            {
              // something went wrong!
              clearInterval(check);
            }
          }, 500);
          // remove the event to ensure it is only called once
          __tcfapi('removeEventListener', 2, function(success){}, tcData.listenerId);
        }
      });
    </script>

    <script type="text/plain" data-usercentrics="Piano Composer">
      document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script);
    </script>
        <script>
    if((document.title || '').indexOf('404') != 0)
    {
      var _ti_push_zones = function ()
      {
        var zone = 'homepage';

        /*
        var path = zone.split('/');

        if(_ti.uc3 && !_ti.uc3.indexOf("k") == 0 && path.length > 0 && zone != '')
        {
          path[0] += '_abo';
          path     = path.join('/');
          zone     = path;
        }
        */

        window.awaitConsent('Google Ad Manager', function()
        {
          window.scriptReady('https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_suedkurier/metaTag.min.js', {'async': ''}, function()
          {
            //SDG.Publisher.setAdServerConsent(window._ti.consent['Google Ad Manager'] == true);
              SDG.Publisher.addKeyValue('pagetype','Artikel');
              SDG.Publisher.addKeyValue('artikelid','');
              SDG.Publisher.addKeyValue('keyword','coronavirus oberbürgermeister gesundheitspolitik arbeitsmarkt seuchen thema-gesundheit-system thema-wirtschaft-arbeit thema-gesundheit-krankheit schweiz deutschland');

            if(_ti.uc3 && !_ti.uc3.indexOf("k") == 0)
            {
              SDG.Publisher.addKeyValue('login-status','subscribed');
            }
            else if(_ti.cs2 && !_ti.cs2.indexOf("n") == 0)
            {
              SDG.Publisher.addKeyValue('login-status','registered');
            }
            else
            {
              SDG.Publisher.addKeyValue('login-status','false');
            }

            SDG.Publisher.addKeyValue('seite','/schweiz/virologe-stoehr-behauptet-die-schweiz-hat-corona-besser-ueberstanden-stimmt-das;art1371848,11222937');

            SDG.Publisher.setZone(zone);
            SDG.Publisher.registerSlot('banner', 'advert-banner').load();
            SDG.Publisher.registerSlot('banner2', 'advert-banner2').load();
            SDG.Publisher.registerSlot('rectangle', 'advert-rectangle').load();
            SDG.Publisher.registerSlot('rectangle2', 'advert-rectangle2').load();
            SDG.Publisher.registerSlot('rectangle3', 'advert-rectangle3').load();
            SDG.Publisher.registerSlot('rectangle4', 'advert-rectangle4').load();
            SDG.Publisher.registerSlot('sky', 'advert-sky').load();
            SDG.Publisher.registerSlot('posterad', 'advert-posterad').load();
            SDG.Publisher.registerSlot('topmobile2', 'advert-mobile-banner2').load();
            SDG.Publisher.registerSlot('topmobile3', 'advert-mobile-rectangle').load();

            SDG.Publisher.registerModularSlot('fireplace', 'advert-fireplace', 600, 275, [600,275], false).load();
            SDG.Publisher.registerModularSlot('regio', 'advert-regio', 300, 360, [300,360], false).load();
            SDG.Publisher.registerModularSlot('video', 'advert-video', 1, 1, [1,1], false).load();

            SDG.Publisher.registerModularSlot('regiomobile', 'advert-mobile-regio', 300, 360, [300,360], true).load();
            SDG.Publisher.registerModularSlot('videomobile', 'advert-mobile-video', 1, 1, [1,1], true).load();
            SDG.Publisher.registerModularSlot('content2mobile', 'advert-mobile-content2', 570, 90, [570,90], true).load();

                SDG.Publisher.registerModularSlot('add-1', 'advert-add-1', 800, 251, [[800,251], [580,500], [580,400], [580,360], [580,436]], false).load();
                SDG.Publisher.registerModularSlot('add-mobile-1', 'advert-mobile-add-1', 800, 251, [[800,251], [580,500], [580,400], [580,360], [580,436]], true).load();

                SDG.Publisher.registerModularSlot('add-2', 'advert-add-2', 800, 252, [800,252], false).load();
                SDG.Publisher.registerModularSlot('add-mobile-2', 'advert-mobile-add-2', 800, 252, [800,252], true).load();
                SDG.Publisher.registerModularSlot('add-3', 'advert-add-3', 800, 253, [800,253], false).load();
                SDG.Publisher.registerModularSlot('add-mobile-3', 'advert-mobile-add-3', 800, 253, [800,253], true).load();
            var topmobile = !!document.getElementById('advert-mobile-topmobile');

            if(topmobile === true)
            {
              var bannermobile = document.getElementById('advert-mobile-banner');

              bannermobile.classList.add('d-none');
              SDG.Publisher.registerSlot('topmobile', 'advert-mobile-topmobile').load();
            }
            else
            {
              SDG.Publisher.registerSlot('topmobile', 'advert-mobile-banner').load();
            }

            SDG.Publisher.finalizeSlots();
            console.log('Slots finalisiert nach: ' + (new Date() -_ti_push_start) + 'ms');
          });
        }, true);
      };

      var _ti_push_start = new Date();    }
  </script>



    
        
          <script>
        window._taboola = window._taboola || [];          _taboola.push({ article:'auto'});
        awaitConsent('tcf_consent42', function(){
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-sudkurier/loader.js',
            'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
          { window.performance.mark('tbl_ic');}
        }, true);
      </script>       
    <script type="text/plain" data-usercentrics="Transmatico" src="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2,smart_native_ad_layer_v2.4&block-name=RPAWIDGETTROOT&channel=RPA"></script>
    <script type="text/plain" data-usercentrics="Transmatico" src="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
    <link rel="stylesheet" href="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2,smart_native_ad_layer_v2.4&block-name=RPAWIDGETTROOT&channel=RPA">
  </head>

  <body class="">
    
    <div id="wrapper" class="wrapper">
      <div class="superbanner">
    <aside id="advert-mobile-banner" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-banner" class="advert advert-visible d-none d-md-block"></aside>


</div>
      <div class="skyscraper d-none d-xl-block">
    <aside id="advert-mobile-sky" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-sky" class="advert advert-visible d-none d-md-block"></aside>


</div>
      <div class="fireplace d-none d-xl-block">
    <aside id="advert-mobile-fireplace" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-fireplace" class="advert advert-visible d-none d-md-block"></aside>


</div>
            
              <script>
          awaitConsent('tcf_consent371', function(){
            scriptReady(
              '//d.nativendo.de/cds/delivery/init',
              {'async': true}
            );
          }, true);
        </script>      
      




























  <script> 
  window._ti_update = function(data){
    for(var key in data){
        if(data.hasOwnProperty(key)){
          window._ti[key] = data[key];
        }
      }
    console.log("wt is not correctly initialized!");
  }
  
  window._ti = {
    "ci": "/schweiz/virologe-stoehr-behauptet-die-schweiz-hat-corona-besser-ueberstanden-stimmt-das;art1371848,11222937",
    "cg1": "skwww",
    "cg2": "Schweiz",
    "cg3": "",
    "cg4": "",
    "cg5": "",
    "cg6": "Übersichtsseite",
    "cp9": document.title || "",
    "cp10": "skwww",
    "cs2": "not logged in",
    "uc3": "kein Abo",
	"uc4": "kein Abo",
    "uc21": "not supported"
  };
  
  if(typeof Notification != 'undefined' && typeof Notification.permission == 'string'){
  	_ti.uc21 = Notification.permission;
  }
    	
    _ti.cp6 = (document.location.search.match(/[&?]seite=(\d)/)||['',''])[1];
    _ti.ci = "art11222937";        
    _ti.cp4 = "2022-07-25T06:58:00";
    
    _ti.cg6 = "Artikel";
    _ti.cg7 = "Schweiz: Virologe Stöhr behauptet: Die Schweiz hat Corona besser überstanden &ndash; stimmt das?";
    _ti.cg15 = 'Gesundheitspolitik=0,46;Arbeitsmarkt=0,29;Seuchen=0,25';
    _ti.cs1 = "Paywall-Ansicht";
    _ti.uc1 = "1";
    _ti.cp1 = _ti.cs1;
    _ti.cp3 = "Rolf Hohl";
    _ti.cp5 = "paywall";
    _ti.cp6 = "";
    _ti.cp7 = "4",
    _ti.cp9 = "Virologe Stöhr behauptet: Die Schweiz hat Corona besser überstanden &ndash; stimmt das?";
    _ti.cp11 = "795";
    _ti.cp17 = "";
    _ti.cp20 = "Coronavirus,Oberbürgermeister,Gesundheitspolitik,Arbeitsmarkt,Seuchen,thema-gesundheit-system,thema-wirtschaft-arbeit,thema-gesundheit-krankheit";
    _ti.cp21 = "Schweiz,Deutschland";
    _ti.cp22 = "Klaus Stöhr,Christian Drosten";
    _ti.cp23 = "";
    _ti.cp24 = "";
    _ti.cp25 = "";
    _ti.cp29 = "";
    _ti.cp38 = "Virologe Stöhr behauptet: Die Schweiz hat Corona besser überstanden &ndash; stimmt das?";
    _ti.cp38 = _ti.cp38.length > 0 && _ti.cp38 !== "Virologe Stöhr behauptet: Die Schweiz hat Corona besser überstanden &ndash; stimmt das?" ? "1" : "0"; 
    _ti.cp39 = "";
    _ti.cp40 = "";
    
    _ti.cg6 = _ti.cp29 == "Anzeigen" ? "Anzeige" : _ti.cg6;
            _ti.cp37 = "exclusive";        
    _ti.recommendable = "ONL" != "REST";

if(window.location.host != "www.suedkurier.de" && window.location.host != "alpha.suedkurier.de"){
	window._ti = { };
}
</script>
<script>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</script><script>
  // Ensure the cx queue is initialized.
  var cX = window.cX = window.cX || { options: { tcf20: true } };
  cX.callQueue = cX.callQueue || [];
  cX.CCE = cX.CCE || { };
  cX.CCE.callQueue = cX.CCE.callQueue || [];
  
  // Set visibility threshold
  cX.CCE.callQueue.push(["setVisibilityField", "timeSome"]);
</script>
<!-- Google Tag Manager -->
<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBSFWM6');</script>
<!-- End Google Tag Manager -->

<!-- Webtrekk -->
<script type="text/plain" data-usercentrics="Webtrekk">
  window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '504684408060410',
    option: { }
  };

(function(d,c,a,f){ d.wts=d.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(d.location.href)+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===c.cookie.indexOf("wt_r=1")){var e=c.getElementsByTagName(a)[0];a=c.createElement(a);a.async=!0;a.onload=function(){ if("undefined"!==typeof d.wt_r&&!isNaN(d.wt_r)){ var b=
new Date,a=b.getTime()+1E3*parseInt(d.wt_r);b.setTime(a);c.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- End Webtrekk --><nav class="mainnav-sticky">
  <div class="mainnav-wrapper"> 
    <input id="mainnav-burger" class="mainnav-input mainnav-burger" type="radio" name="mainnav" />
    <div class="nav-wrapper burgernav-wrapper">
    <div class="nav-wrapper-outer">
      <div class="nav-wrapper-inner"><div class="container">
  <ul class="row nav-level-1">
    <li class="col-12">
      <span id="nav-suche-placeholder" class="nav-suche nav-suche-placeholder">
        <input type="text" placeholder="Suche" disabled />
      </span>
    </li>
  </ul>

  <div id="nav-suche-container" class="row nav-suche-container">
    <ul class="col-12 nav-level-1">
      <li>
        <div class="nav-suche">
          <span id="nav-suche-container-close" class="nav-suche-container-close">Schließen</span>

          <input id="fcms-facetedsearch-input" class="fcms-facetedsearch-input" type="search" placeholder="Suche" value="" data-fcms-facetedsearch="fcms-facetedsearch-input" data-fcms-facetedsearch-uri="/suche/" data-fcms-method="facetedsearch_search,facetedsearch_suggest" data-fcms-facetedsearch-searchgroup="schnellsuche" data-fcms-facetedsearch-suggest-layoutId="6012" data-fcms-facetedsearch-suggest-containerId="suggestcontainer" autocomplete="off" />

          <span id="nav-suche-container-cancel" class="nav-suche-container-cancel">Abbrechen</span>

          <div data-fcms-facetedsearch-suggest="loader" style="display:none;">
            <div class="spinner-wrapper">
              <span class="spinner"></span>
            </div>
          </div>

          <span class="fcms-facetedsearch-suggest" data-fcms-facetedsearch-suggest-container="suggestcontainer"></span>
        </div>
      </li>
    </ul>
  </div>
</div>

<script>
  (function()
  {
    fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
    {
      var userAgent = navigator.userAgent.toLowerCase();
            
      jQuery('#nav-suche-placeholder').on('click', function()
      {
        jQuery('#nav-suche-container').addClass('nav-suche-container-active');
        
        if(userAgent.indexOf("android") > -1 && userAgent.indexOf("firefox") > -1)
        {
          jQuery('#fcms-facetedsearch-input').val('');
        }
        else if(userAgent.indexOf("android") > -1)
        {
          setTimeout(function()
          {
            jQuery('#fcms-facetedsearch-input').val('').focus();
          }, 400);
        }
        else
        {
          jQuery('#fcms-facetedsearch-input').val('').focus();
        }
      });
      
      jQuery('#nav-suche-container-close').on('click', function()
      {
        jQuery('#nav-suche-container').removeClass('nav-suche-container-active');
        jQuery('#fcms-facetedsearch-input').val('');
      });
      
      jQuery('#fcms-facetedsearch-input').on('keyup', function()
      {
        var val = jQuery(this).val();
        
        if(val !== '')
        {
          jQuery('#nav-suche-container-cancel').css('display', 'block');
        }
        else
        {
          jQuery('#nav-suche-container-cancel').css('display', 'none');
        }
      });
      
      jQuery('#nav-suche-container-cancel').on('click', function()
      {
        jQuery('#fcms-facetedsearch-input').val('').focus();
        jQuery(this).css('display', 'none');
      });
    });
  })();
</script>

<div id="nav-ajax" class="container"><ul class="row nav-level-1">
  <li class="col-12">
    <a class="nav-top nav-1" href="/">Startseite</a>
  </li>
</ul>

    <ul class="row nav-level-1">
      <li class="col-12">
        <a class="nav-epaper" href="/digitale-zeitung/">
          <span class="nav-top nav-icon-epaper">Zeitung von heute</span>
          <span class="nav-epaper-img"><noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/6/9/9/4/13534996_shift-100x0_1yToH7_k1RmEp.webp 100w, /storage/image/6/9/9/4/13534996_shift-100x0-200w_1yToH7_k1RmEp.webp 200w, /storage/image/6/9/9/4/13534996_shift-100x0-300w_1yToH7_k1RmEp.webp 300w" /><source sizes="100px" srcset="/storage/image/6/9/9/4/13534996_shift-100x0_1yToH7_k1RmEp.jpg 100w, /storage/image/6/9/9/4/13534996_shift-100x0-200w_1yToH7_k1RmEp.jpg 200w, /storage/image/6/9/9/4/13534996_shift-100x0-300w_1yToH7_k1RmEp.jpg 300w" /><img src="/storage/image/6/9/9/4/13534996_shift-100x0_1yToH7_k1RmEp.jpg" alt="Titelseite" title="Titelseite" /></picture></noscript><picture><source type="image/webp" sizes="100px" data-srcset="/storage/image/6/9/9/4/13534996_shift-100x0_1yToH7_k1RmEp.webp 100w, /storage/image/6/9/9/4/13534996_shift-100x0-200w_1yToH7_k1RmEp.webp 200w, /storage/image/6/9/9/4/13534996_shift-100x0-300w_1yToH7_k1RmEp.webp 300w" srcset="/_/pics/spacer.gif 1x" /><source sizes="100px" data-srcset="/storage/image/6/9/9/4/13534996_shift-100x0_1yToH7_k1RmEp.jpg 100w, /storage/image/6/9/9/4/13534996_shift-100x0-200w_1yToH7_k1RmEp.jpg 200w, /storage/image/6/9/9/4/13534996_shift-100x0-300w_1yToH7_k1RmEp.jpg 300w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/6/9/9/4/13534996_shift-100x0_1yToH7_k1RmEp.jpg" class="lazyload" data-expand="500" alt="Titelseite" title="Titelseite" /></picture></span>
        </a>
      </li>
    </ul>

<ul class="row nav-level-1">
  <li class="col-12">
    <a class="nav-top nav-icon-pinboard" href="/leseliste/">Leseliste</a>
  </li>
</ul>

<div class="row nav-level-1 nav-headline">
  <span class="col-12">Region</span>
</div><div id="autolayout_4051173_072ceddcd1fe6280b9d50db2a4918d20" class="fcms-autolayout"  data-fcms-layoutid="5886" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader" style="display:none;">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_4051173_072ceddcd1fe6280b9d50db2a4918d20',
    {
    }
  );
</script>




























 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370135" class="col-12">
 

                <span class="nav-top nav-1370135">Top Orte</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                              </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370143" class="col-12">
 

                <span class="nav-top nav-1370143">Kreis Konstanz</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370170" class="col-12">
 

                <span class="nav-top nav-1370170">Bodenseekreis</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                    </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370189" class="col-12">
 

                <span class="nav-top nav-1370189">Schwarzwald</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370217" class="col-12">
 

                <span class="nav-top nav-1370217">Hochrhein</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370256" class="col-12">
 

                <span class="nav-top nav-1370256">Linzgau</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370273" class="col-12">
 

                <span class="nav-top nav-1370273">Regionalsport</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                              </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370281" class="col-12">
                  <a class="nav-top nav-1370281" href="/baden-wuerttemberg/">Baden-Württemberg</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1371895" class="col-12">
                  <a class="nav-top nav-1371895" href="/schweiz/">Schweiz</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370639" class="col-12">
                  <a class="nav-top nav-1370639" href="/region/skonair/">SK On Air</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370282" class="col-12">
                  <a class="nav-top nav-1370282" href="/region/geschichte/">Geschichte</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1372859" class="col-12">
                  <a class="nav-top nav-1372859" href="/bilder-storys/">Bilder-Storys</a>
                
                
 

             </li>
          </ul>
            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Weitere Ressorts</span>
            </div>


 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370283" class="col-12">
 

                <span class="nav-top nav-1370283">Überregional</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370292" class="col-12">
 

                <span class="nav-top nav-1370292">Leben</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                </ul>
            </li>
          </ul>
 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Anzeigen</span>
            </div>


 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370301" class="col-12">
                  <a class="nav-top nav-1370301" href="https://jobs-im-suedwesten.de/">Jobs</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370302" class="col-12">
                  <a class="nav-top nav-1370302" href="/anzeigen/immobilien/immowelt/">Immobilien</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370303" class="col-12">
                  <a class="nav-top nav-1370303" href="https://traueranzeigen.suedkurier.de/">Trauer</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370304" class="col-12">
                  <a class="nav-top nav-1370304" href="/maerkte/">Weitere Märkte</a>
                
                
 

             </li>
          </ul>
 

 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Produkte</span>
            </div>


 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370305" class="col-12">
                  <a class="nav-top nav-1370305" href="https://abonnieren.suedkurier.de/sk-online-app/">SÜDKURIER Online-App</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370306" class="col-12">
                  <a class="nav-top nav-1370306" href="https://abonnieren.suedkurier.de/sk-digitale-zeitung/">Digitale Zeitung-App</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370307" class="col-12">
                  <a class="nav-top nav-1370307" href="/newsletter/">Redaktionelle Newsletter</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370308" class="col-12">
                  <a class="nav-top nav-1370308" href="https://shop.suedkurier.de/">Inspirationen Shop</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370309" class="col-12">
                  <a class="nav-top nav-1370309" href="https://blockchain.suedkurier.de/">Trusted Timestamp</a>
                
                
 

             </li>
          </ul>
 

 

 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Service</span>
            </div>

          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370310" class="col-12">
                  <a class="nav-top nav-1370310" href="https://abonnieren.suedkurier.de/">Abo-Angebote</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370311" class="col-12">
                  <a class="nav-top nav-1370311" href="https://msk.suedkurier.de/">meinSK</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370312" class="col-12">
                  <a class="nav-top nav-1370312" href="/services/">Service</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370930" class="col-12">
                 
                
                  <a class="nav-top nav-1370930" href="#" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>


             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370931" class="col-12">
                  <a class="nav-top nav-1370931" href="/services/agb/datenschutzerklaerung;art1370803,10581762">Datenschutz</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370313" class="col-12">
                  <a class="nav-top nav-1370313" href="/services/impressum/Der-Online-Dienst-des-SUEDKURIER;art1368283,5361218">Impressum</a>
                
                
 

             </li>
          </ul>
      </div>
    </div>
  </div>
</div>


<script>
  fcmsJs.applications.register(
    'fcmsUser_Navigation_Application',
    'nav-ajax',
    {
      'lazyLoadSubLayers' :
      {
        'layoutId'    : 5973,
        'spacerName'  : 'spc_spacer1',
        'subressorts' : 'DIRECT',
        'event'       : 'mouseenter'
      }
    }
  );
  
  fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
  {
    jQuery(window).on('resize', function()
    {
      jQuery('.nav-level-2').css('left', '480px');
    });
    
    jQuery('li[data-fcms-navigationelement] span').on('click', function()
    {
      jQuery(this).next('.nav-level-2').css('left', '0');
    });
    
    jQuery('li[data-fcms-navigationelement]').on('click', '.nav-back', function()
    {
      var width = jQuery(window).width();
      
      if(width < 480)
      {
        jQuery('.nav-level-2').css('left', '480px');
      }
      else
      {
        jQuery('.nav-level-2').css('left', '320px');
      }
    });
  });
</script>

<div class="mainnav-burger-control">
  <label for="mainnav-burger" class="mainnav-burger mainnav-burger-text">
    <span></span>
    <span></span>
    <span></span>
    <span>Menü</span>
  </label>
  <label for="mainnav-close" class="mainnav-close"></label>
</div>




























<a class="logo-container" href="/">
  <img class="logo" src="/shift17/img/logo/SK_LOGO_schwarz.svg" alt="SÜDKURIER Online" width="210" height="30" />
</a>

<div id="mainnav-top-wrapper" class="d-none d-xl-inlineblock mainnav mainnav-top-wrapper">
  <ul id="mainnav-top" class="mainnav-top">


          <li>
            <a href="/region/">Region</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/regionalsport/">Regionalsport</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
 

          <li>
            <a href="/baden-wuerttemberg/">BaWü</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/region/skonair/">SK On Air</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
 

          <li>
            <a href="/digitale-zeitung/">Digitale Zeitung</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="https://traueranzeigen.suedkurier.de/">Trauer</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="https://jobs-im-suedwesten.de/">Jobs</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/anzeigen/immobilien/immowelt/">Immo</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
   </ul>
  <ul id="mainnav-top-backward" class="mainnav-top-backward">
    <li>
      <a href="#">Zurück</a>
    </li>
  </ul>
  <ul id="mainnav-top-forward" class="mainnav-top-forward">
    <li>
      <a href="#">Mehr</a>
    </li>
  </ul>
</div><div id="autolayout_4051173_6ac7f5ef13954ad6985e8ed2c02a73cf" class="fcms-autolayout"  data-fcms-layoutid="5884" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader" style="display:none;">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_4051173_6ac7f5ef13954ad6985e8ed2c02a73cf',
    {
    }
  );
</script>






























  <input id="mainnav-profile" class="mainnav-input mainnav-profile" type="radio" name="mainnav" />

  <div data-fcms-domid="loginContainer439e4dd6457fe702fee06b77fb3d89d1">
    <div data-fcms-domid="contentLoader"></div>
    <div class="fcms-contentArea" data-fcms-domid="contentArea"></div>
  </div>

  <script>
    fcmsJs.load('fcmsUser_Customer').onLoad(function()
    {
      var controller = new fcmsUser_Customer_LoginLogout_Controller('9807', '439e4dd6457fe702fee06b77fb3d89d1');

      controller.onLoad(function(userData, ssoData, trackId, accessBy)
      {
        fcmsUser_Customer_Sso.tryExtLogin(userData, ssoData);

        var permissionOnline = false,
            container;

        if(userData === null)
        {
          awaitConsent('tcf_consent282', function()
          {
            scriptReady('https://static.wlct-one.de/p/bundles/69ac96b9-cee2-4d07-8896-15546429e9e8.js#wbss', { });
          }, true);

          permissionOnline = 'none';
        }
        else
        {
          localStorage.setItem("userName", userData.firstname + ' ' + userData.lastname);

          permissionOnline = (/\bonline\b/.test(userData.permissions) ? 'online' : 'login');

          if(userData.email !== null)
          {
            var newsletterBox = document.querySelectorAll('.newsletter-box-email, .article-nl-email');

            for(var i = 0; i < newsletterBox.length; i++)
            {
              newsletterBox[i].value = userData.email;
            }
          }
        }

        container = document.querySelectorAll('.permission-' + permissionOnline);

        for(var i = 0; i < container.length; i++)
        {
          container[i].classList.remove('d-none');
        }

        var freeContentNotices = document.querySelectorAll('.permission-online-ip-d-none');
        if (freeContentNotices.length && (!userData || userData.permissions.match('/\b(online(epaper)?)\b/')))
        {
          freeContentNotices.forEach(function(n)
          {
            n.classList.remove('d-none'); 
          });          
        }

        var notice = document.querySelector('#email-message');

        if(userData !== null && userData.confirmstatus === 0 && notice !== null)
        {
          notice.style.display = "block";
        }

        var taboolaCon = document.querySelector('#taboola-below-article-thumbnails');

        if (taboolaCon)
        {    
          var tb = {
            container: 'taboola-below-article-thumbnails',
            target_type: 'mix'
          };

          if (!userData)
          {
            tb.mode = 'thumbs-feed-01';
            tb.placement = 'Below Article Thumbnails';
          }
          else
          {
            tb.mode = 'thumbs-feed-01-a'
            tb.placement = 'Below Article Thumbnails Organic';
          }

          window._taboola = window._taboola || [];
          _taboola.push(tb);      
        }

        (function(userData, accessBy)
        {
          var payload = { },
              userData = userData || {
                'permissions': '',
                'originalId': '',
                'customerGroups': '',
              };

          try {
            payload.cd = userData.originalId.substring(8);
            payload.cs2 = (userData.originalId.length > 0 ? '' : 'not ') + 'logged in';
            payload.uc3 = userData.permissions.match(/\bonline\b/) ? 'SK Digital Basis' : 'kein Abo';
            payload.uc4 = userData.permissions.match(/\b(onlineepaper|epapertest)\b/) ? 'SK Digital' : 'kein Abo';
            payload.uc23 = (userData.customerGroups.match(/^[A-Za-z]+/)||['BLAU'])[0];

            if(accessBy !== null && typeof accessBy === 'object' && accessBy.name == 'ipforfree')
            {
              payload.cs10 = accessBy.details.ipIdentifier;
              document.body.className += ' permission-online-ip';
            }

            _ti_update(payload);

            if(typeof window.tp_update === 'function')
            {
              window.tp_update();
            }

            fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function()
            {
              jQuery(document).ready(function()
              {
                if(typeof(_ti_push_zones) === "function")
                {
                  _ti_push_zones();
                }
              });
            });
          }
          catch(e)
          {
            console.log(e); 
          }

        })(userData, accessBy);
      });

      if(typeof fcmsJs.ajaxLoginControllers === 'undefined')
      {
        fcmsJs.ajaxLoginControllers = [];
      }

      fcmsJs.ajaxLoginControllers.push(controller);
    });
  </script>




























    <input id="mainnav-close" class="mainnav-input mainnav-close" type="radio" name="mainnav" />
    <label for="mainnav-close" class="mainnav-overlay"></label>
  </div>
</nav><!-- Varnish Email -->
<aside id="email-message" class="page-message email-message" style="display:none;">
  <span>
    Offenbar ist Ihre <b>E-Mail-Adresse noch unbestätigt</b>. Bitte klicken Sie auf den Link in der E-Mail, die wir Ihnen geschickt haben. Herzlichen Dank! <a href="javascript:">E-Mail nochmal senden</a>
  </span>
</aside>
  <nav class="container breadcrumb-container">
    <div class="row">
      <div class="col-12">
        <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item">
              <span itemprop="name">Startseite   </span>
            </a>
            <meta itemprop="position" content="1" />
          </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
 
                  <span itemprop="name">Schweiz</span>
               <meta itemprop="position" content="2" />
            </li>
          
         </ul>
      </div>
    </div>
  </nav>


 
<main class="container article-main article-paywall  article-default">
    <section class="container">
      <div id="piano-handshake-box" class="row piano-handshake-box"></div>
    </section>    
  <article>
    <section class="row fullscreen-img">
      <div class="col-12">
        <header class="col-12 no-pad article-img-text ">
          <p class="article-location">                Schweiz


            
                        
                            <time datetime="2022-07-25T04:58:00Z">
                  vor 11 Stunden
                </time>            
                      </p>
          
          <h1>Virologe Stöhr behauptet: Die Schweiz hat Corona besser überstanden &ndash; stimmt das?</h1>
                      <div class="article-summary ">Während Corona meldete die Schweiz immer wieder extrem hohe Inzidenzen. Ein Blick auf die Maßnahmen und ihre Folgen zeigen jedoch: So schlecht lief es im Vergleich zu Deutschland gar nicht, wie auch ein Experte meint.</div>        </header>
            <figure class="vw-100 vw-xl-100  col-xl-8 no-pad fcmscss-scaler-shift-644x395">
              <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/0/9/9/0/13530990_shift-644x395_1ySFAk_3cfkYn.webp 644w, /storage/image/0/9/9/0/13530990_shift-644x395-800w_1ySFAk_3cfkYn.webp 800w, /storage/image/0/9/9/0/13530990_shift-644x395-966w_1ySFAk_3cfkYn.webp 966w, /storage/image/0/9/9/0/13530990_shift-644x395-1288w_1ySFAk_3cfkYn.webp 1288w, /storage/image/0/9/9/0/13530990_shift-644x395-2048w_1ySFAk_3cfkYn.webp 2048w, /storage/image/0/9/9/0/13530990_shift-644x395-2560w_1ySFAk_3cfkYn.webp 2560w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/0/9/9/0/13530990_shift-644x395_1ySFAk_3cfkYn.jpg 644w, /storage/image/0/9/9/0/13530990_shift-644x395-800w_1ySFAk_3cfkYn.jpg 800w, /storage/image/0/9/9/0/13530990_shift-644x395-966w_1ySFAk_3cfkYn.jpg 966w, /storage/image/0/9/9/0/13530990_shift-644x395-1288w_1ySFAk_3cfkYn.jpg 1288w, /storage/image/0/9/9/0/13530990_shift-644x395-2048w_1ySFAk_3cfkYn.jpg 2048w, /storage/image/0/9/9/0/13530990_shift-644x395-2560w_1ySFAk_3cfkYn.jpg 2560w" /><img src="/storage/image/0/9/9/0/13530990_shift-644x395_1ySFAk_3cfkYn.jpg" alt="St&uuml;hle hoch wegen Corona? Das war in der Schweiz die absolute Ausnahme." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/0/9/9/0/13530990_shift-644x395_1ySFAk_3cfkYn.webp 644w, /storage/image/0/9/9/0/13530990_shift-644x395-800w_1ySFAk_3cfkYn.webp 800w, /storage/image/0/9/9/0/13530990_shift-644x395-966w_1ySFAk_3cfkYn.webp 966w, /storage/image/0/9/9/0/13530990_shift-644x395-1288w_1ySFAk_3cfkYn.webp 1288w, /storage/image/0/9/9/0/13530990_shift-644x395-2048w_1ySFAk_3cfkYn.webp 2048w, /storage/image/0/9/9/0/13530990_shift-644x395-2560w_1ySFAk_3cfkYn.webp 2560w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/0/9/9/0/13530990_shift-644x395_1ySFAk_3cfkYn.jpg 644w, /storage/image/0/9/9/0/13530990_shift-644x395-800w_1ySFAk_3cfkYn.jpg 800w, /storage/image/0/9/9/0/13530990_shift-644x395-966w_1ySFAk_3cfkYn.jpg 966w, /storage/image/0/9/9/0/13530990_shift-644x395-1288w_1ySFAk_3cfkYn.jpg 1288w, /storage/image/0/9/9/0/13530990_shift-644x395-2048w_1ySFAk_3cfkYn.jpg 2048w, /storage/image/0/9/9/0/13530990_shift-644x395-2560w_1ySFAk_3cfkYn.jpg 2560w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/0/9/9/0/13530990_shift-644x395_1ySFAk_3cfkYn.jpg" class="lazyload" data-expand="500" alt="St&uuml;hle hoch wegen Corona? Das war in der Schweiz die absolute Ausnahme." title="" /></picture>
            </figure>
              
            <figcaption class="col-12 article-figcaption  col-xl-4">                Stühle hoch wegen Corona? Das war in der Schweiz die absolute Ausnahme.|&nbsp;              Bild: Urs Flueeler            </figcaption>      </div>
    </section>

    <section class="row article-content">
      <div class="col-12 col-md-8 col-xl-6 push-md-2 push-xl-1 article-text ">        
                Was hat das alles eigentlich gebracht? Wozu waren Schulschließungen, Kurzarbeit und Impfungen letztlich gut? Nach den zurückliegenden Erfahrungen mit der Corona-Pandemie gehört es zu den Pflichten von Politik, Wirtschaft und Gesellschaft, sich diese 
      </div>
    </section>
  </article>
</main><aside class="article-paywall">
  <div class="article-paywall-gradient"></div>

  <div class="article-paywall-piano"></div>
</aside>

  <section class="container spacer-box spacer-box-headline">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">Das könnte Sie auch interessieren</span>
        </header>
      </div>
    </div>
  </section>
  
  <section id="piano-taboola"></section>   
  
  <section class="container spacer-box taboola">
    <div id="taboola-below-article-thumbnails">
      <div class="uc-embedding-container uc-fake" data-fakecentrics="Taboola" data-fakecentrics-tcf-id="tcf_consent42"></div>
    </div>            
  </section>  <script>
  fcmsJs.applications.register('fcmsUser_BrowserUpdate_Application', 'myApp',
  { 
    debug                : false, 
    browserUpdateOptions :
    {
      required :
      {
        e : 16,
        i : 11,         
        c : 55,
        f : 52,         
        o : 43,
        s : 7
      },
      insecure : false,
      text     : "<a href='https://browser-update.org/update-browser.html'><strong>Ihr Webbrowser (Chrome 64) ist veraltet</strong>. Aktualisieren Sie Ihren Browser für mehr Sicherheit, Geschwindigkeit und den besten&nbsp;Komfort&nbsp;auf&nbsp;dieser&nbsp;Seite.<br /><span>Hier erfahren Sie, wie einfach Sie Ihren Browser&nbsp;aktualisieren&nbsp;können</span>.</a>"
    }
  });
</script><script>
  fcmsJs.scripts.load("shift-2017_smartbanner.js").onLoad(function()
  {
    var onLoadHandlerForConflictTesting = function() { };
    window.onload = onLoadHandlerForConflictTesting;
    document.addEventListener('smartbanner.view', function() { console.log('smartbanner.view'); });
    document.addEventListener('smartbanner.exit', function() { console.log('smartbanner.exit'); });
  });
</script></div>

<footer id="footer" class="handshake-box"  >
  <div class="container footer">
    <div class="row">
      <div class="col-12 col-md-3">&copy; SÜDKURIER GmbH 2022</div>

      <nav class="col-12 col-md-9 d-md-flex d-none footer-nav">
        <ul class="list-v">
          <li>
            <a href="/services/kontakt/Wir-sind-fuer-Sie-da;art1015385,5361219">Kontakt</a>
          </li>
          <li>
            <a href="https://www.suedkurier-medienhaus.de/">Medienhaus</a>
          </li>
          <li>
            <a href="/services/agb/datenschutzerklaerung;art1370803,10581762">Datenschutz</a>
          </li>
          <li>
            <a href="javascript:void(0);" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>
          </li>
          <li>
            <a href="/services/impressum/Der-Online-Dienst-des-SUEDKURIER;art1368283,5361218">Impressum</a>
          </li>
          <li>
            <a href="/services/agb/Allgemeine-Geschaeftsbedingungen-SUEDKURIER-Medienhaus;art3606,2119820">AGB</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</footer>



    <div id="piano-rollins" class="piano-rollins"></div>
    
    <aside id="ivwblock" class="ivw"><script>
  var IVWres            = IVWres || { };
  IVWres.site_display   = 'skol';
  IVWres.site_mobile    = 'mobsuedk';
  IVWres.screen_width   = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
  IVWres.script_display = 'data-70f37c510a.suedkurier.de';
  IVWres.script_mobile  = 'data-331311c70c.suedkurier.de';
  IVWres.isMobile       = IVWres.screen_width < 750 ? true : false;
</script> 

<script src="//data-70f37c510a.suedkurier.de/iomm/latest/bootstrap/loader.js"></script>

<script>
  IOMm('configure',
  {
    st : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
    dn : IVWres.isMobile ? IVWres.script_mobile : IVWres.script_display,
    mh : 5
  });

  IOMm('pageview',
  {
    cp : 'schweiz'
  });

  IOMm('3p', 'qds');
</script>
  <script type="text/plain" data-usercentrics="VG Wort">
    (function(pixel)
    {
      if(pixel.length > 0)
      {
        var img = document.createElement('img');

        img.width = 1;
        img.height = 1;
        img.src = pixel.match(/src="([^"]+)"/)[1];
        img.style.width = "auto";

        document.querySelector('aside.ivw').appendChild(img);        	
      }
    })('');
  </script>
<script>var fcp = new Image();fcp.src="https://www.suedkurier.de/_CPiX/paywall_art-11222937-1371848/62debe18d81c7.gif?62debe18d81c8"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.suedkurier.de/_CPiX/paywall_art-11222937-1371848/62debe18d81c7.gif?62debe18d81c8" width="1" height="1" alt="" /></span></noscript>
</aside>
    
    <script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        
    
    
    
    
    
    <script async src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1658136904"></script>

        
    
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
    
    <script>
      // Run all widgets simultaneously and pass all present articles.

      // Ensure all variables are initialized.
      var cX = window.cX = window.cX || { },
          _ti = window._ti = window._ti || { },
          w = document.querySelectorAll('[id^="cxense_"]');

      cX.callQueue = cX.callQueue || [];
      cX.CCE = cX.CCE || { };
      cX.CCE.callQueue = cX.CCE.callQueue || [];
      
      // Function to collect article and streamset ids
      _ti.cx_neighbors = function(){
        var a = document.querySelectorAll('a[href*=";art"], a[href*=";sts"]'),
            neighbors = {}, id;

        for(var i=0; i<a.length; i++){
          id = a[i].href.match(/(;|%3B)(art|sts)(\d+,|\d+%2C)(\d+)/);
          if(id != null){
            neighbors[id[2] + id[4]] = 1;
          }
        }
        
        // Add the current page.
        if(_ti.ci.indexOf('art') == 0 || _ti.ci.indexOf('sts') == 0){
          neighbors[_ti.ci] = 1;
        }
        
        return Object.keys(neighbors)
      };
       
      // Collect all widgets on our page.
      _ti.cx_widgets = _ti.cx_widgets || [];

      for(var i=0; i<w.length; i++){
        _ti.cx_widgets.push(
          {
            widgetParams: {
              widgetId: w[i].id.substring(7),
              targetElementId: w[i].id
            },
            widgetCallback: (function(widget){
              return function(){
                fcmsJs.load('fcmsLib_Skeleton', 'fcmsLib_Core', 'fcmsLib_Utils').onLoad(
                  function(){
                    fcmsLib_Core_DataMethods.attachHandlers(widget);
                  }
                );
              }
            })(w[i])
          }
        );
      }

      // Register our widgets.
      if(_ti.cx_widgets.length > 0){
        cX.CCE.callQueue.push(['runMulti', _ti.cx_widgets, 'recs-articleid', _ti.cx_neighbors()]);
      }      
	</script>
    
    <script type="text/plain" data-explicit-consent="CleverPush" src="https://static.cleverpush.com/channel/loader/ewFzoyjQZYPofQLmm.js" async></script>

    <script>fcmsJs.scripts.load("shift-2017_functions.js");</script>
  </body>
</html>