<!doctype html>
<html lang="de">
  <head>
    <meta charset="UTF-8">
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE">
    <meta name="robots" content="max-image-preview:large">
    
    <script>
      var reg = /([?&])(email=[^&@]+@[^&]+)/;
      if(document.location.search.match(reg) != null){
        var url = document.location.href.replace(reg,'$1clean=1');
        window.history.pushState("object", document.title, url);
        window.location = url;
       }
    </script>
    
    <link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://app.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://app.usercentrics.eu/">
    <link rel="preconnect" href="https://api.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://api.usercentrics.eu/">
    <link rel="preconnect" href="https://responder.wt-safetag.com/" crossorigin>
    <link rel="dns-prefetch" href="https://responder.wt-safetag.com/">
    
    <link rel="preload" as="script" href="https://app.usercentrics.eu/browser-ui/latest/loader.js">
    <link rel="preload" as="script" href="https://cdn.tinypass.com/api/tinypass.min.js">
    
    <link rel="preload" as="script" href="//data-70f37c510a.suedkurier.de/iomm/latest/manager/base/es6/bundle.js" id="IOMmBundle">
    <link rel="preload" as="script" href="//data-70f37c510a.suedkurier.de/iomm/latest/bootstrap/loader.js">
    
    <link rel="preload" as="font" href="/shift17/font/franklingothic-demicd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-med-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-cd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-book-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-medcd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-demi-webfont.woff2" type="font/woff2" crossorigin="anonymous">
                                                      <meta name="cXenseParse:skr-contentStateArchive" content="false">                    <meta name="cXenseParse:skr-sitetype" content="Artikel">
        <meta name="cXenseParse:skr-contentType" content="article">
        <meta name="cXenseParse:pageclass" content="article">      
      <meta name="cXenseParse:articleid" content="art11400950">
      <meta name="cXenseParse:skr-articleid" content="art11400950">
      <meta name="cXenseParse:title" content="Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life">
      <meta name="cXenseParse:description" content="16 Meter hoch, 1000 Kubikmeter Wasser, 1500 Fische: Das Großaquarium im Sea Life ist eine Touristenattraktion in Berlin. Ein großer Teil des Aquariums ist jetzt zerstört. Auch mehrere Hundert Hotelgäste sind betroffen.">
      <meta name="cXenseParse:author" content="">
      <meta name="cXenseParse:skr-kicker" content="Berlin">
      <meta name="cXenseParse:skr-articlepriority" content="4">
      <meta name="cXenseParse:publishtime" content="2022-12-16T08:38:00Z">
      <meta name="cXenseParse:recs:publishtime" content="2022-12-16T08:38:00Z">
      <meta name="cXenseParse:skr-keywords" content="Feuerwehr,Polizei,Oberbürgermeister,Klinik,Unfall,Rettungswesen,Katastrophenschutz,thema-sicherheit-blaulicht-unfall,thema-sicherheit-blaulicht,thema-heimat-stadtentwicklung,thema-natur-wetter,thema-sicherheit-blaulicht-katastrophe" data-separator=",">
      <meta name="cXenseParse:skr-produkte" content="" data-separator=",">
      <meta name="cXenseParse:skr-category" content="Unfall;Rettungswesen;Katastrophenschutz" data-separator=";">              <meta name="cXenseParse:image" content="https://www.suedkurier.de/storage/image/2/2/5/8/13668522_shift-644x395_1zD2WO_XTh3Ha.jpg">
      <meta name="cXenseParse:skr-thumbail" content="1">
      <meta name="cXenseParse:skr-thumb600x277" content="https://www.suedkurier.de/storage/image/2/2/5/8/13668522_evalanche-600x277_1zD2WO_pZeGq1.jpg">
      <meta name="cXenseParse:skr-thumb500x300" content="https://www.suedkurier.de/storage/image/2/2/5/8/13668522_evalanche-500x300_1zD2WO_8dUK9T.jpg">
      <meta name="cXenseParse:skr-thumb430x263" content="https://www.suedkurier.de/storage/image/2/2/5/8/13668522_newsapp-430x263_1zD2WO_OK7UFa.jpg">
      <meta name="cXenseParse:skr-thumb250x217" content="https://www.suedkurier.de/storage/image/2/2/5/8/13668522_evalanche-250x217_1zD2WO_2bmdxP.jpg">      
      <meta name="cXenseParse:skr-thumb87x87" content="https://www.suedkurier.de/storage/image/2/2/5/8/13668522_evalanche-87x87_1zD2WO_uOeXml.jpg">
    <meta name="viewport" content="width=device-width, initial-scale=1" >

    <title>Berlin: Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life | SÜDKURIER</title>
    
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#006ab2">
    <meta name="msapplication-TileColor" content="#2d89ef">
    <meta name="theme-color" content="#ffffff">
          <meta name="apple-itunes-app" content="app-id=896168835">
      <!--<meta name="apple-itunes-app" content="app-id=357823629">-->
      <meta name="smartbanner:title" content="SÜDKURIER Online">
      <!--<meta name="smartbanner:title" content="SÜDKURIER Digitale Zeitung">-->
      <meta name="smartbanner:author" content="SÜDKURIER Medienhaus">
      <meta name="smartbanner:price" content="KOSTENLOS">
      <meta name="smartbanner:price-suffix-google" content=" - Im Play Store">
      <meta name="smartbanner:icon-google" content="/app-icon-sk.png">
      <!--<meta name="smartbanner:icon-google" content="/app-icon-dz.png">-->
      <meta name="smartbanner:button" content="ÖFFNEN">
      <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.fcms.webapp.sk_news">
      <!--<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.sk.de">-->
      <meta name="smartbanner:enabled-platforms" content="android">
    <meta property="og:title" content="Berlin: Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life">
    <meta property="og:site_name" content="S&Uuml;DKURIER Online">
    <meta property="og:description" content="16 Meter hoch, 1000 Kubikmeter Wasser, 1500 Fische: Das Großaquarium im Sea Life ist eine Touristenattraktion in Berlin. Ein großer Teil des Aquariums ist jetzt zerstört. Auch mehrere Hundert Hotelgäste sind betroffen.">
    <meta property="og:url" content="https://www.suedkurier.de/ueberregional/panorama/grossaquarium-im-sea-life-nahe-dem-berliner-dom-geplatzt-wasser-laeuft-auf-die-strasse;art409965,11400950">      <meta property="og:image" content="https://www.suedkurier.de/storage/image/2/2/5/8/13668522_shift-1200x0_1zD2WO_LUjWhp.jpg">
      <meta property="og:image:width" content="1200">
      <meta property="og:image:height" content="736">                        <meta property="og:type" content="article">    
    <meta property="fb:admins" content="100001061352480">
    <meta property="fb:admins" content="100004064033012" >
    <meta property="fb:admins" content="100000741857923">
    <meta property="fb:app_id" content="169306546910949">
    <meta property="fb:pages" content="346232178065">
          <meta name="twitter:site" content="@Suedkurier_News">
      <meta name="twitter:card" content="summary_large_image">
      <meta property="article:published_time" content="2022-12-16T08:38:00Z">
      <meta property="article:modified_time" content="2022-12-16T09:04:01Z">
      <meta property="article:section" content="Panorama">      <meta property="article:publisher" content="https://www.facebook.com/Suedkurier.News">        <meta property="article:tag" content="Feuerwehr, Polizei, Oberbürgermeister, Klinik, Unfall, Rettungswesen, Katastrophenschutz, thema-sicherheit-blaulicht-unfall, thema-sicherheit-blaulicht, thema-heimat-stadtentwicklung, thema-natur-wetter, thema-sicherheit-blaulicht-katastrophe">
      <meta property="author" content="">    
    <meta name="google-site-verification" content="awHMrbD3QfP-8P9-KPVCsFnY4bgxOgVpXGxU_ftIxno">
      <link rel="canonical" href="https://www.suedkurier.de/ueberregional/panorama/grossaquarium-im-sea-life-nahe-dem-berliner-dom-geplatzt-wasser-laeuft-auf-die-strasse;art409965,11400950">    
        
        
    <meta name="description" content="16 Meter hoch, 1000 Kubikmeter Wasser, 1500 Fische: Das Großaquarium im Sea Life ist eine Touristenattraktion in Berlin. Ein großer Teil des Aquariums ist jetzt zerstört. Auch mehrere Hundert Hotelgäste sind betroffen." />

<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />

<script type="application/ld+json">
  {
    "@context": "http://schema.org"
        
        
        
        ,
      "@type": "NewsArticle",
      "name": "Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; ... | SÜDKURIER Online",
      "headline": "Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; ... | SÜDKURIER Online",        "description": "16 Meter hoch, 1000 Kubikmeter Wasser, 1500 Fische: Das Großaquarium im Sea Life ist eine Touristenattraktion in Berlin. Ein großer Teil des Aquariums ist jetzt zerstört. Auch mehrere Hundert Hotelgäste sind betroffen.",            "mainEntityOfPage": "https://www.suedkurier.de/ueberregional/panorama/grossaquarium-im-sea-life-nahe-dem-berliner-dom-geplatzt-wasser-laeuft-auf-die-strasse;art409965,11400950",
      "image":
      {
        "@type": "ImageObject",          "url": "https://www.suedkurier.de/storage/image/2/2/5/8/13668522_shift-1200x0_1zD2WO_LUjWhp.jpg",
          "width": "1200",
          "height": "736"              },                                                              "datePublished": "2022-12-16T08:38:00Z",
      "dateModified": "2022-12-16T09:04:01Z",
      "author":
      {
        "@type": "Person",                  "name": "S&Uuml;DKURIER Online"      }    
        
                  ,
        "isAccessibleForFree": "True"          ,
          "hasPart":
          {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector" : ".article-jsonld"
          }    
        
    ,
    "publisher":
    {
      "@type": "Organization",
      "name": "S&Uuml;DKURIER Online",
      "url": "https://www.suedkurier.de/",
      "logo":
      {
        "@type": "ImageObject",
        "url": "https://www.suedkurier.de/shift17/img/logo/SK_LOGO_schwarz.jpg",
        "width": "860",
        "height": "123"
      }
    }
  }
</script>
    
    <link rel="stylesheet" type="text/css"  href="/storage/css/1671026766_20221216164232/142_shift-2017_main.css_2_ssl.css" />
        
    
    <style>.fcmscss-scaler-shift-634x507 {width: 100vw;height: calc(100vw * 0.7997);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-634x507 {width: calc(58.33vw - 30px);height: calc((58.33vw - 30px) * 0.7997);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-634x507 {width: 634px;height: calc(634px * 0.7997);}} .fcmscss-scaler-shift-966x574 {width: 100vw;height: calc(100vw * 0.5942);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-966x574 {width: calc(66.67vw - 30px);height: calc((66.67vw - 30px) * 0.5942);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-966x574 {width: 966px;height: calc(966px * 0.5942);}} .fcmscss-scaler-shift-966x593 {width: 100vw;height: calc(100vw * 0.6139);} @media screen and (min-width:966px) {.fcmscss-scaler-shift-966x593 {width: 966px;height: calc(966px * 0.6139);}} .fcmscss-scaler-shift-634x395 {width: 100vw;height: calc(100vw * 0.623);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-634x395 {width: calc(66.67vw - 30px);height: calc((66.67vw - 30px) * 0.623);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-634x395 {width: 634px;height: calc(634px * 0.623);}} .fcmscss-scaler-shift-966x338 {width: 100vw;height: calc(100vw * 0.3499);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-966x338 {width: calc(100vw - 30px);height: calc((100vw - 30px) * 0.3499);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-966x338 {width: 966px;height: calc(966px * 0.3499);}} .fcmscss-scaler-shift-302x151 {width: 100vw;height: calc(100vw * 0.5);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-302x151 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.5);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-302x151 {width: 302px;height: calc(302px * 0.5);}} .fcmscss-scaler-shift-644x395 {width: 100vw;height: calc(100vw * 0.6134);} @media screen and (min-width:966px) {.fcmscss-scaler-shift-644x395 {width: 644px;height: calc(644px * 0.6134);}} .fcmscss-scaler-shift-219x219 {width: calc(50vw - 30px);height: calc((50vw - 30px) * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-219x219 {width: 219px;height: calc(219px * 1);}} .fcmscss-scaler-shift-587x360 {width: 100vw;height: calc(100vw * 0.6133);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-587x360 {width: calc(100vw - 30px);height: calc((100vw - 30px) * 0.6133);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-587x360 {width: 587px;height: calc(587px * 0.6133);}} .fcmscss-scaler-shift-224x137 {width: 170px;height: calc(170px * 0.6116);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-224x137 {width: 224px;height: calc(224px * 0.6116);}} .fcmscss-scaler-shift-302x185 {width: 170px;height: calc(170px * 0.6126);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-302x185 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.6126);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-302x185 {width: 302px;height: calc(302px * 0.6126);}} .fcmscss-scaler-shift-468x287 {height: 287px;}</style>

    <script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
</script>
<script>fcmsJs.loadMe=[];fcmsJs.registerMe=[];fcmsJs.initCallback=[];fcmsJs.scriptMe=[];fcmsJs._callbacks={};fcmsJs._callbacks.currentUser=[];fcmsJs.load=function(){var def={pkg:arguments,cb:null};fcmsJs.loadMe.push(def);return{onLoad:function(cb){def.cb=cb;}}};fcmsJs.applications={register:function(a,b,c){fcmsJs.registerMe.push({cl:a,name:b,options:c});}};fcmsJs.scripts={load:function(){var def={pkg:arguments,cb:null};fcmsJs.scriptMe.push(def);return{onLoad:function(cb){def.cb=cb;}}}};fcmsJs.addDuplicateProtection=function addDuplicateProtection(groupName,linkInfos,idents){fcmsJs.initCallback.push(function(){fcmsJs.addDuplicateProtection(groupName,linkInfos,idents);});};fcmsJs.replaceDuplicateProtection=function replaceDuplicateProtection(groupName,linkInfos,idents){fcmsJs.initCallback.push(function(){fcmsJs.replaceDuplicateProtection(groupName,linkInfos,idents);});};fcmsJs.currentUser={onLoad:function(cb){fcmsJs._callbacks['currentUser'].push(cb);}};</script>
<script>
    fcmsJs.customerScriptVersion = "20220811173141";
    fcmsJs.contexturl = "/ueberregional/panorama/grossaquarium-im-sea-life-nahe-dem-berliner-dom-geplatzt-wasser-laeuft-auf-die-strasse;art409965,11400950";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = "";
    fcmsJs.isHttpsAllowed = true;
</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1671026766" async></script>
<script>try { fcmsJs.config = {"maps":{"defLatitude":49.804265,"defLongitude":9.99804,"k":"AIzaSyCkdWOQiOYQBYTpDYhoQD3ltKC1F5-9ONQ"},"facetedsearch_resultmap":[],"newspaperTitles":[],"upload":{"limit":20}}; } catch (e) { console.error(e); }</script>
<script>fcmsJs.load("extlib_lazysizes");</script>
    
    
    
    


    <style>
      #usercentrics-root{
        position: fixed;
        z-index: 99999;
      }
    </style>    
    <script src="/storage/scr/1671026766_20220705175201/115_shift-2017_ready-functions.js.js"></script>

    <script id="usercentrics-cmp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="3nGVqpiEG"  data-tcf-enabled="">
	</script>
    
    <script>
      // Tracking of the inital Layer
      __tcfapi('addEventListener', 2, function(tcData, success)
      {
        if(success && tcData.eventStatus === 'cmpuishown')
        {
          // Periodically check the UC-container for the displayed layer.
          var check = setInterval(function()
          {
            var container = document.querySelector('#usercentrics-root'),
                layer = null;

            // Fallback for older browsers.
            container = container.shadowRoot || container;

            if(container != null)
            {
              layer = container.querySelector('[data-testid="uc-tcf-first-layer"], [data-testid="uc-tcf-first-layer"]');
              if(layer != null)
              {
                // stop our loop
                clearInterval(check);
                if(layer.dataset.testid == "uc-tcf-first-layer")
                {
                  //tracking
                  var_ti = window._ti = window._ti || { };
                  _ti.actions = _ti.actions || [];
                  _ti.actions.push({'ct': 'Footer', 'ck13': 'Usercentrics~UI', 'ck14': 'cmpuishown'});
                }
              }
            }
            else
            {
              // something went wrong!
              clearInterval(check);
            }
          }, 500);
          // remove the event to ensure it is only called once
          __tcfapi('removeEventListener', 2, function(success){}, tcData.listenerId);
        }
      });
    </script>

    <script type="text/plain" data-usercentrics="Piano Composer">
      document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script);
    </script>
        <script>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</script>



    
        
          <script>
        window._taboola = window._taboola || [];          _taboola.push({ article:'auto'});
        awaitConsent('tcf_consent42', function(){
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-sudkurier/loader.js',
            'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
          { window.performance.mark('tbl_ic');}
        }, true);
      </script>       
    <script type="text/plain" data-usercentrics="Transmatico" src="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2,smart_native_ad_layer_v2.4&block-name=RPAWIDGETTROOT&channel=RPA"></script>
    <script type="text/plain" data-usercentrics="Transmatico" src="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
    <link rel="stylesheet" href="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2,smart_native_ad_layer_v2.4&block-name=RPAWIDGETTROOT&channel=RPA">
  </head>

  <body class="">
    
    <div id="wrapper" class="wrapper  panorama ">
      <div class="superbanner">
        
          <aside id="advert-banner" class="advert advert-visible d-none d-md-block "></aside>  
  



              </div>
      <div class="skyscraper d-none d-xl-block">
          <aside id="advert-sky" class="advert advert-visible d-none d-md-block "></aside>  
  


</div>
      <div class="fireplace d-none d-xl-block">
          <aside id="advert-fireplace" class="advert advert-visible d-none d-md-block "></aside>  
  


</div>
            
              <script>
          awaitConsent('tcf_consent371', function(){
            scriptReady(
              '//d.nativendo.de/cds/delivery/init',
              {'async': true}
            );
          }, true);
        </script>      
      




























  <script> 
  window._ti_update = function(data){
    for(var key in data){
        if(data.hasOwnProperty(key)){
          window._ti[key] = data[key];
        }
      }
    console.log("wt is not correctly initialized!");
  }
  
  window._ti = {
    "ci": "/ueberregional/panorama/grossaquarium-im-sea-life-nahe-dem-berliner-dom-geplatzt-wasser-laeuft-auf-die-strasse;art409965,11400950",
    "cg1": "skwww",
    "cg2": "Überregional",
    "cg3": "Panorama",
    "cg4": "",
    "cg5": "",
    "cg6": "Übersichtsseite",
    "cp9": document.title || "",
    "cp10": "skwww",
    "cs2": "not logged in",
    "uc3": "kein Abo",
	"uc4": "kein Abo",
    "uc21": "not supported"
  };
  
  if(typeof Notification != 'undefined' && typeof Notification.permission == 'string'){
  	_ti.uc21 = Notification.permission;
  }
    	
    _ti.cp6 = (document.location.search.match(/[&?]seite=(\d)/)||['',''])[1];
    _ti.ci = "art11400950";        
    _ti.cp4 = "2022-12-16T09:38:00";
    
    _ti.cg6 = "Artikel";
    _ti.cg7 = "Berlin: Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life";
    _ti.cg15 = 'Unfall=0,47;Rettungswesen=0,38;Katastrophenschutz=0,15';
    _ti.uc1 = "1";
    _ti.cp1 = "Paywall-Ansicht";
    _ti.cp3 = "";
    _ti.cp6 = "";
    _ti.cp7 = "4",
    _ti.cp9 = "Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life";
    _ti.cp11 = "542";
    _ti.cp20 = "Feuerwehr,Polizei,Oberbürgermeister,Klinik,Unfall,Rettungswesen,Katastrophenschutz,thema-sicherheit-blaulicht-unfall,thema-sicherheit-blaulicht,thema-heimat-stadtentwicklung,thema-natur-wetter,thema-sicherheit-blaulicht-katastrophe";
    _ti.cp21 = "Wasser,Berlin,Mengen";
    _ti.cp22 = "";
    _ti.cp23 = "DPA Deutsche Presse-Agentur,Becken";
    _ti.cp24 = "";
    _ti.cp25 = "";
    _ti.cp29 = "";
    _ti.cp38 = "Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life";
    _ti.cp38 = _ti.cp38.length > 0 && _ti.cp38 !== "Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life" ? "1" : "0"; 
    _ti.cp39 = "B";
    _ti.cp40 = "";
    
    _ti.cg6 = _ti.cp29 == "Anzeigen" ? "Anzeige" : _ti.cg6;
                _ti.cp37 = "metered";    
    _ti.recommendable = "ONL" != "REST";

if(window.location.host != "www.suedkurier.de" && window.location.host != "alpha.suedkurier.de"){
	window._ti = { };
}
</script>
<script>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</script><script>
  // Ensure the cx queue is initialized.
  var cX = window.cX = window.cX || { options: { tcf20: true } };
  cX.callQueue = cX.callQueue || [];
  cX.CCE = cX.CCE || { };
  cX.CCE.callQueue = cX.CCE.callQueue || [];
  
  // Set visibility threshold
  cX.CCE.callQueue.push(["setVisibilityField", "timeSome"]);
</script>
<!-- Google Tag Manager -->
<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBSFWM6');</script>
<!-- End Google Tag Manager -->

<!-- Webtrekk -->
<script type="text/plain" data-usercentrics="Webtrekk">
  window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '504684408060410',
    option: { }
  };

(function(d,c,a,f){ d.wts=d.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(d.location.href)+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===c.cookie.indexOf("wt_r=1")){var e=c.getElementsByTagName(a)[0];a=c.createElement(a);a.async=!0;a.onload=function(){ if("undefined"!==typeof d.wt_r&&!isNaN(d.wt_r)){ var b=
new Date,a=b.getTime()+1E3*parseInt(d.wt_r);b.setTime(a);c.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- End Webtrekk --><nav class="mainnav-sticky">
  <div class="mainnav-wrapper"> 
    <input id="mainnav-burger" class="mainnav-input mainnav-burger" type="radio" name="mainnav">
    <div class="nav-wrapper burgernav-wrapper">
    <div class="nav-wrapper-outer">
      <div class="nav-wrapper-inner"><div class="container">
  <ul class="row nav-level-1">
    <li class="col-12">
      <span id="nav-suche-placeholder" class="nav-suche nav-suche-placeholder">
        <input type="text" placeholder="Suche" disabled>
      </span>
    </li>
  </ul>

  <div id="nav-suche-container" class="row nav-suche-container">
    <ul class="col-12 nav-level-1">
      <li>
        <div class="nav-suche">
          <span id="nav-suche-container-close" class="nav-suche-container-close">Schließen</span>

          <input id="fcms-facetedsearch-input" class="fcms-facetedsearch-input" type="search" placeholder="Suche" value="" data-fcms-facetedsearch="fcms-facetedsearch-input" data-fcms-facetedsearch-uri="/suche/" data-fcms-method="facetedsearch_search,facetedsearch_suggest" data-fcms-facetedsearch-searchgroup="schnellsuche" data-fcms-facetedsearch-suggest-layoutId="6012" data-fcms-facetedsearch-suggest-containerId="suggestcontainer" autocomplete="off">

          <span id="nav-suche-container-cancel" class="nav-suche-container-cancel">Abbrechen</span>

          <div data-fcms-facetedsearch-suggest="loader" style="display:none;">
            <div class="spinner-wrapper">
              <span class="spinner"></span>
            </div>
          </div>

          <span class="fcms-facetedsearch-suggest" data-fcms-facetedsearch-suggest-container="suggestcontainer"></span>
        </div>
      </li>
    </ul>
  </div>
</div>

<script>
  (function()
  {
    fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
    {
      var userAgent = navigator.userAgent.toLowerCase();
            
      jQuery('#nav-suche-placeholder').on('click', function()
      {
        jQuery('#nav-suche-container').addClass('nav-suche-container-active');
        
        if(userAgent.indexOf("android") > -1 && userAgent.indexOf("firefox") > -1)
        {
          jQuery('#fcms-facetedsearch-input').val('');
        }
        else if(userAgent.indexOf("android") > -1)
        {
          setTimeout(function()
          {
            jQuery('#fcms-facetedsearch-input').val('').focus();
          }, 400);
        }
        else
        {
          jQuery('#fcms-facetedsearch-input').val('').focus();
        }
      });
      
      jQuery('#nav-suche-container-close').on('click', function()
      {
        jQuery('#nav-suche-container').removeClass('nav-suche-container-active');
        jQuery('#fcms-facetedsearch-input').val('');
      });
      
      jQuery('#fcms-facetedsearch-input').on('keyup', function()
      {
        var val = jQuery(this).val();
        
        if(val !== '')
        {
          jQuery('#nav-suche-container-cancel').css('display', 'block');
        }
        else
        {
          jQuery('#nav-suche-container-cancel').css('display', 'none');
        }
      });
      
      jQuery('#nav-suche-container-cancel').on('click', function()
      {
        jQuery('#fcms-facetedsearch-input').val('').focus();
        jQuery(this).css('display', 'none');
      });
    });
  })();
</script>

<div id="nav-ajax" class="container"><ul class="row nav-level-1">
  <li class="col-12">
    <a class="nav-top nav-1" href="/">Startseite</a>
  </li>
</ul>

    <ul class="row nav-level-1">
      <li class="col-12">
        <a class="nav-epaper" href="/digitale-zeitung/">
          <span class="nav-top nav-icon-epaper">Zeitung von heute</span>
          <span class="nav-epaper-img"><noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/0/2/3/8/13668320_titelseite_shift-100x0_1zCUS1_FNhsc4.webp 100w, /storage/image/0/2/3/8/13668320_titelseite_shift-100x0-200w_1zCUS1_FNhsc4.webp 200w, /storage/image/0/2/3/8/13668320_titelseite_shift-100x0-300w_1zCUS1_FNhsc4.webp 300w" /><source sizes="100px" srcset="/storage/image/0/2/3/8/13668320_titelseite_shift-100x0_1zCUS1_FNhsc4.jpg 100w, /storage/image/0/2/3/8/13668320_titelseite_shift-100x0-200w_1zCUS1_FNhsc4.jpg 200w, /storage/image/0/2/3/8/13668320_titelseite_shift-100x0-300w_1zCUS1_FNhsc4.jpg 300w" /><img src="/storage/image/0/2/3/8/13668320_titelseite_shift-100x0_1zCUS1_FNhsc4.jpg" alt="Titelseite" title="Titelseite" /></picture></noscript><picture><source type="image/webp" data-sizes="100px" data-srcset="/storage/image/0/2/3/8/13668320_titelseite_shift-100x0_1zCUS1_FNhsc4.webp 100w, /storage/image/0/2/3/8/13668320_titelseite_shift-100x0-200w_1zCUS1_FNhsc4.webp 200w, /storage/image/0/2/3/8/13668320_titelseite_shift-100x0-300w_1zCUS1_FNhsc4.webp 300w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="100px" data-srcset="/storage/image/0/2/3/8/13668320_titelseite_shift-100x0_1zCUS1_FNhsc4.jpg 100w, /storage/image/0/2/3/8/13668320_titelseite_shift-100x0-200w_1zCUS1_FNhsc4.jpg 200w, /storage/image/0/2/3/8/13668320_titelseite_shift-100x0-300w_1zCUS1_FNhsc4.jpg 300w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/0/2/3/8/13668320_titelseite_shift-100x0_1zCUS1_FNhsc4.jpg" class="lazyload" data-expand="500" alt="Titelseite" title="Titelseite" /></picture></span>
        </a>
      </li>
    </ul>

<ul class="row nav-level-1">
  <li class="col-12">
    <a class="nav-top nav-icon-pinboard" href="/leseliste/">Leseliste</a>
  </li>
</ul>

<div class="row nav-level-1 nav-headline">
  <span class="col-12">Region</span>
</div><div id="autolayout_1792073_05fc6a9f72292b3cd500659bb46969d8" class="fcms-autolayout"  data-fcms-layoutid="5886" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader" style="display:none;">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_1792073_05fc6a9f72292b3cd500659bb46969d8',
    {
    }
  );
</script>




























 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370135" class="col-12">
 

                <span class="nav-top nav-1370135">Top Orte</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                              </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370143" class="col-12">
 

                <span class="nav-top nav-1370143">Kreis Konstanz</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370170" class="col-12">
 

                <span class="nav-top nav-1370170">Bodenseekreis</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                    </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370189" class="col-12">
 

                <span class="nav-top nav-1370189">Schwarzwald</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370217" class="col-12">
 

                <span class="nav-top nav-1370217">Hochrhein</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370256" class="col-12">
 

                <span class="nav-top nav-1370256">Linzgau</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370273" class="col-12">
 

                <span class="nav-top nav-1370273">Regionalsport</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                              </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370281" class="col-12">
                  <a class="nav-top nav-1370281" href="/baden-wuerttemberg/">Baden-Württemberg</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1371895" class="col-12">
                  <a class="nav-top nav-1371895" href="/schweiz/">Schweiz</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1373000" class="col-12">
                  <a class="nav-top nav-1373000" href="/schaufenster/">Schaufenster</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370639" class="col-12">
                  <a class="nav-top nav-1370639" href="/region/mediathek/">Mediathek</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370282" class="col-12">
                  <a class="nav-top nav-1370282" href="/region/geschichte/">Geschichte</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1372859" class="col-12">
                  <a class="nav-top nav-1372859" href="/bilder-storys/">Bilder-Storys</a>
                
                
 

             </li>
          </ul>
            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Weitere Ressorts</span>
            </div>


 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370283" class="col-12">
 

                <span class="nav-top nav-1370283">Überregional</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1372976" class="col-12">
                  <a class="nav-top nav-1372976" href="/einfach-leben/">Einfach Leben</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1372973" class="col-12">
                  <a class="nav-top nav-1372973" href="/bauen-wohnen/">Bauen & Wohnen</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1372974" class="col-12">
                  <a class="nav-top nav-1372974" href="/fastnacht/">Fastnacht</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1372972" class="col-12">
                  <a class="nav-top nav-1372972" href="/veranstaltungen/">Veranstaltungen</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1372971" class="col-12">
                  <a class="nav-top nav-1372971" href="/verkehr/">Verkehr</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1372975" class="col-12">
                  <a class="nav-top nav-1372975" href="/wanderlust/">Wanderlust</a>
                
                
 

             </li>
          </ul>
 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Anzeigen</span>
            </div>


 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370301" class="col-12">
                  <a class="nav-top nav-1370301" href="https://jobs-im-suedwesten.de/">Jobs</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370302" class="col-12">
                  <a class="nav-top nav-1370302" href="/anzeigen/immobilien/immowelt/">Immobilien</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370303" class="col-12">
                  <a class="nav-top nav-1370303" href="https://traueranzeigen.suedkurier.de/">Trauer</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370304" class="col-12">
                  <a class="nav-top nav-1370304" href="/maerkte/">Weitere Märkte</a>
                
                
 

             </li>
          </ul>
 

 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Produkte</span>
            </div>


 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370305" class="col-12">
                  <a class="nav-top nav-1370305" href="https://abonnieren.suedkurier.de/sk-online-app/">SÜDKURIER Online-App</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370306" class="col-12">
                  <a class="nav-top nav-1370306" href="https://abonnieren.suedkurier.de/sk-digitale-zeitung/">Digitale Zeitung-App</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370307" class="col-12">
                  <a class="nav-top nav-1370307" href="/newsletter/">Redaktionelle Newsletter</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370308" class="col-12">
                  <a class="nav-top nav-1370308" href="https://shop.suedkurier.de/">Inspirationen Shop</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370309" class="col-12">
                  <a class="nav-top nav-1370309" href="https://blockchain.suedkurier.de/">Trusted Timestamp</a>
                
                
 

             </li>
          </ul>
 

 

 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Service</span>
            </div>

          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370310" class="col-12">
                  <a class="nav-top nav-1370310" href="https://abonnieren.suedkurier.de/">Abo-Angebote</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370311" class="col-12">
                  <a class="nav-top nav-1370311" href="https://msk.suedkurier.de/">meinSK</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370312" class="col-12">
                  <a class="nav-top nav-1370312" href="/services/">Service</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370930" class="col-12">
                 
                
                  <a class="nav-top nav-1370930" href="#" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>


             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370931" class="col-12">
                  <a class="nav-top nav-1370931" href="/services/agb/datenschutzerklaerung;art1370803,10581762">Datenschutz</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370313" class="col-12">
                  <a class="nav-top nav-1370313" href="/services/impressum/Der-Online-Dienst-des-SUEDKURIER;art1368283,5361218">Impressum</a>
                
                
 

             </li>
          </ul>
      </div>
    </div>
  </div>
</div>


<script>
  fcmsJs.applications.register(
    'fcmsUser_Navigation_Application',
    'nav-ajax',
    {
      'lazyLoadSubLayers' :
      {
        'layoutId'    : 5973,
        'spacerName'  : 'spc_spacer1',
        'subressorts' : 'DIRECT',
        'event'       : 'mouseenter'
      }
    }
  );
  
  fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
  {
    jQuery(window).on('resize', function()
    {
      jQuery('.nav-level-2').css('left', '480px');
    });
    
    jQuery('li[data-fcms-navigationelement] span').on('click', function()
    {
      jQuery(this).next('.nav-level-2').css('left', '0');
    });
    
    jQuery('li[data-fcms-navigationelement]').on('click', '.nav-back', function()
    {
      var width = jQuery(window).width();
      
      if(width < 480)
      {
        jQuery('.nav-level-2').css('left', '480px');
      }
      else
      {
        jQuery('.nav-level-2').css('left', '320px');
      }
    });
  });
</script>

<div class="mainnav-burger-control">
  <label for="mainnav-burger" class="mainnav-burger mainnav-burger-text">
    <span></span>
    <span></span>
    <span></span>
    <span>Menü</span>
  </label>
  <label for="mainnav-close" class="mainnav-close"></label>
</div>




























<a class="logo-container" href="/">
  <img class="logo" src="/shift17/img/logo/SK_LOGO_schwarz.svg" alt="SÜDKURIER Online" width="210" height="30" />
</a>

<div id="mainnav-top-wrapper" class="d-none d-xl-inlineblock mainnav mainnav-top-wrapper">
  <ul id="mainnav-top" class="mainnav-top">


          <li>
            <a href="/region/">Region</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/regionalsport/">Regionalsport</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
 

          <li>
            <a href="/baden-wuerttemberg/">BaWü</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/region/mediathek/">Mediathek</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/digitale-zeitung/">Digitale Zeitung</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="https://traueranzeigen.suedkurier.de/">Trauer</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="https://jobs-im-suedwesten.de/">Jobs</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/anzeigen/immobilien/immowelt/">Immo</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
   </ul>
  <ul id="mainnav-top-backward" class="mainnav-top-backward">
    <li>
      <a href="#">Zurück</a>
    </li>
  </ul>
  <ul id="mainnav-top-forward" class="mainnav-top-forward">
    <li>
      <a href="#">Mehr</a>
    </li>
  </ul>
</div><div id="autolayout_1792073_f1006edcbd34f8966525aacdadd90326" class="fcms-autolayout"  data-fcms-layoutid="5884" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader" style="display:none;">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_1792073_f1006edcbd34f8966525aacdadd90326',
    {
    }
  );
</script>






























  <input id="mainnav-profile" class="mainnav-input mainnav-profile" type="radio" name="mainnav">

  <div data-fcms-domid="loginContainer3516d79481e0fb0d4f770fdbc85ce60d">
    <div data-fcms-domid="contentLoader"></div>
    <div class="fcms-contentArea" data-fcms-domid="contentArea"></div>
  </div>

  <script>
    fcmsJs.load('fcmsUser_Customer').onLoad(function()
    {
      var controller = new fcmsUser_Customer_LoginLogout_Controller('9807', '3516d79481e0fb0d4f770fdbc85ce60d');

      controller.onLoad(function(userData, ssoData, trackId, accessBy)
      {        
        var permissionOnline = false,
            container;

        if(userData === null)
        {            awaitConsent('tcf_consent282', function()
            {
              scriptReady('https://static.wlct-one.de/p/bundles/69ac96b9-cee2-4d07-8896-15546429e9e8.js#wbss', { });
            }, true);
          permissionOnline = 'none';
        }
        else
        {
          localStorage.setItem("userName", userData.firstname + ' ' + userData.lastname);

          permissionOnline = (/\bonline\b/.test(userData.permissions) ? 'online' : 'login');

          if(userData.email !== null)
          {
            var newsletterBox = document.querySelectorAll('.newsletter-box-email, .article-nl-email');

            for(var i = 0; i < newsletterBox.length; i++)
            {
              newsletterBox[i].value = userData.email;
            }
          }
        }

        container = document.querySelectorAll('.permission-' + permissionOnline);

        for(var i = 0; i < container.length; i++)
        {
          container[i].classList.remove('d-none');
        }

        var freeContentNotices = document.querySelectorAll('.permission-online-ip-d-none');
        if (freeContentNotices.length && (!userData || userData.permissions.match('/\b(online(epaper)?)\b/')))
        {
          freeContentNotices.forEach(function(n)
          {
            n.classList.remove('d-none'); 
          });          
        }

        var notice = document.querySelector('#email-message');

        if(userData !== null && userData.confirmstatus === 0 && notice !== null)
        {
          notice.style.display = "block";
        }

        (function(userData, accessBy)
        {
          var payload = { },
              userData = userData || {
                'permissions': '',
                'originalId': '',
                'customerGroups': '',
              };

          try {
            payload.cd = userData.originalId.substring(8);
            payload.cs2 = (userData.originalId.length > 0 ? '' : 'not ') + 'logged in';
            payload.uc3 = userData.permissions.match(/\bonline\b/) ? 'SK Digital Basis' : 'kein Abo';
            payload.uc4 = userData.permissions.match(/\b(onlineepaper|epapertest)\b/) ? 'SK Digital' : 'kein Abo';
            payload.uc23 = (userData.customerGroups.match(/^[A-Za-z]+/)||['BLAU'])[0];

            if(accessBy !== null && typeof accessBy === 'object' && accessBy.name == 'ipforfree')
            {
              payload.cs10 = accessBy.details.ipIdentifier;
              document.body.className += ' permission-online-ip';
            }

            _ti_update(payload);

            if(typeof window.tp_update === 'function')
            {
              window.tp_update();
            }

            fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function()
            {
              jQuery(document).ready(function()
              {
                if(typeof(_ti_push_zones) === "function")
                {
                  _ti_push_zones();
                }
              });
            });
          }
          catch(e)
          {
            console.log(e); 
          }
        })(userData, accessBy);
      });

      if(typeof fcmsJs.ajaxLoginControllers === 'undefined')
      {
        fcmsJs.ajaxLoginControllers = [];
      }

      fcmsJs.ajaxLoginControllers.push(controller);
    });
  </script>




























    <input id="mainnav-close" class="mainnav-input mainnav-close" type="radio" name="mainnav">
    <label for="mainnav-close" class="mainnav-overlay"></label>
  </div>
</nav><!-- Varnish Email -->
<aside id="email-message" class="page-message email-message" style="display:none;">
  <span>
    Offenbar ist Ihre <b>E-Mail-Adresse noch unbestätigt</b>. Bitte klicken Sie auf den Link in der E-Mail, die wir Ihnen geschickt haben. Herzlichen Dank! <a href="javascript:">E-Mail nochmal senden</a>
  </span>
</aside>
  <nav class="container breadcrumb-container">
    <div class="row">
      <div class="col-12">
        <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item">
              <span itemprop="name">Startseite   </span>
            </a>
            <meta itemprop="position" content="1">
          </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/ueberregional/" class="tiefe1_aktiv" itemprop="item">
                  <span itemprop="name">Überregional</span>
                </a>

               <meta itemprop="position" content="2">
            </li>
              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
 
                     <a href="/ueberregional/panorama/" class="tiefe2_aktiv" itemprop="item">
                      <span itemprop="name">Panorama</span>
                    </a>
                <meta itemprop="position" content="3">
              </li>
          
            <li class="breadcrumb-placeholder">&nbsp;</li>
        </ul>
      </div>
    </div>
  </nav>


 
         
<main class="container article-main article-default        ">
  <article class="cXenseParse">
    <section class="container d-md-none">
      <!-- Varnish Metered --><div class="row">
  <aside class="handshake-box article-metered col-12 col-xl-8 permission-online-ip-d-none d-none                 ">
    <span>Wir schenken Ihnen diesen Artikel.</span>
  </aside>
</div>
    </section>

    

    <section class="row fullscreen-img">
      <div class="col-12">
        <header class="col-12 no-pad article-img-text "> 
          <p class="article-location">
                Berlin


 

 

             
            
             
            
                <time datetime="2022-12-16T08:38:00Z">
                  vor 15 Stunden
                </time>
            
            
           </p>
          
          <h1>Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life</h1>
          
            <div class="article-summary ">16 Meter hoch, 1000 Kubikmeter Wasser, 1500 Fische: Das Großaquarium im Sea Life ist eine Touristenattraktion in Berlin. Ein großer Teil des Aquariums ist jetzt zerstört. Auch mehrere Hundert Hotelgäste sind betroffen.</div>

           
          
         </header>

                <figure class="vw-100 vw-xl-100 col-xl-8 no-pad fcmscss-scaler-shift-644x395">
        <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/2/2/5/8/13668522_shift-644x395_1zD2WO_XTh3Ha.webp 644w, /storage/image/2/2/5/8/13668522_shift-644x395-800w_1zD2WO_XTh3Ha.webp 800w, /storage/image/2/2/5/8/13668522_shift-644x395-966w_1zD2WO_XTh3Ha.webp 966w, /storage/image/2/2/5/8/13668522_shift-644x395-1288w_1zD2WO_XTh3Ha.webp 1288w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/2/2/5/8/13668522_shift-644x395_1zD2WO_XTh3Ha.jpg 644w, /storage/image/2/2/5/8/13668522_shift-644x395-800w_1zD2WO_XTh3Ha.jpg 800w, /storage/image/2/2/5/8/13668522_shift-644x395-966w_1zD2WO_XTh3Ha.jpg 966w, /storage/image/2/2/5/8/13668522_shift-644x395-1288w_1zD2WO_XTh3Ha.jpg 1288w" /><img src="/storage/image/2/2/5/8/13668522_shift-644x395_1zD2WO_XTh3Ha.jpg" alt="Ein Gro&szlig;aquarium mit 1000 Tonnen Wasser (rechts, Archivbild) ist im Sea Life nahe des Berliner Doms geplatzt. Die Fassade des Geb&auml;udes ..." title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/2/2/5/8/13668522_shift-644x395_1zD2WO_XTh3Ha.webp 644w, /storage/image/2/2/5/8/13668522_shift-644x395-800w_1zD2WO_XTh3Ha.webp 800w, /storage/image/2/2/5/8/13668522_shift-644x395-966w_1zD2WO_XTh3Ha.webp 966w, /storage/image/2/2/5/8/13668522_shift-644x395-1288w_1zD2WO_XTh3Ha.webp 1288w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/2/2/5/8/13668522_shift-644x395_1zD2WO_XTh3Ha.jpg 644w, /storage/image/2/2/5/8/13668522_shift-644x395-800w_1zD2WO_XTh3Ha.jpg 800w, /storage/image/2/2/5/8/13668522_shift-644x395-966w_1zD2WO_XTh3Ha.jpg 966w, /storage/image/2/2/5/8/13668522_shift-644x395-1288w_1zD2WO_XTh3Ha.jpg 1288w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/2/2/5/8/13668522_shift-644x395_1zD2WO_XTh3Ha.jpg" class="lazyload" data-expand="500" alt="Ein Gro&szlig;aquarium mit 1000 Tonnen Wasser (rechts, Archivbild) ist im Sea Life nahe des Berliner Doms geplatzt. Die Fassade des Geb&auml;udes ..." title="" /></picture>
      </figure>
    
    
     
    
     
    <div class="col-12 article-figcaption col-xl-4 ">
        Ein Großaquarium mit 1000 Tonnen Wasser (rechts, Archivbild) ist im Sea Life nahe des Berliner Doms geplatzt. Die Fassade des Gebäudes wurde dabei zerstört.
|&nbsp;Bild: dpa    </div>

      </div>
    </section>
    
    <section class="container d-none d-md-block">
      <!-- Varnish Metered --><div class="row">
  <aside class="handshake-box article-metered col-12 col-xl-8 permission-online-ip-d-none d-none                 ">
    <span>Wir schenken Ihnen diesen Artikel.</span>
  </aside>
</div>
    </section>

    <section class="row article-content">
      <aside class="socialnav-container col-12 col-md-1 push-md-1 push-xl-0">
      
        <ul class="socialnav" data-fcms-method="socialShare" data-fcms-title="Dieser Artikel des SÜDKURIER interessiert dich bestimmt: Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life" data-fcms-url="/ueberregional/panorama/grossaquarium-im-sea-life-nahe-dem-berliner-dom-geplatzt-wasser-laeuft-auf-die-strasse;art409965,11400950" data-fcms-link="https://www.suedkurier.de/ueberregional/panorama/grossaquarium-im-sea-life-nahe-dem-berliner-dom-geplatzt-wasser-laeuft-auf-die-strasse;art409965,11400950?wt_mc=skwww.skwww.skwww_g_skwww.share_socialmedia">
          <li class="socialnav-facebook d-inlineblock " data-fcms-target="facebook">Facebook</li>
          <li class="socialnav-whatsapp d-inlineblock d-xl-none " data-fcms-target="whatsApp">WhatsApp</li>
          <li class="socialnav-mail d-inlineblock">
            <a href="javascript:" data-fcms-target="email" data-fcms-title="Dieser Artikel des SÜDKURIER interessiert dich bestimmt: Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life" data-fcms-statictext="16 Meter hoch, 1000 Kubikmeter Wasser, 1500 Fische: Das Großaquarium im Sea Life ist eine Touristenattraktion in Berlin. Ein großer Teil des Aquariums ist jetzt zerstört. Auch mehrere Hundert Hotelgäste sind betroffen.
https://www.suedkurier.de/ueberregional/panorama/grossaquarium-im-sea-life-nahe-dem-berliner-dom-geplatzt-wasser-laeuft-auf-die-strasse;art409965,11400950?wt_mc=skwww.skwww.skwww_g_skwww.share_e-mail" data-fcms-link="https://www.suedkurier.de/ueberregional/panorama/grossaquarium-im-sea-life-nahe-dem-berliner-dom-geplatzt-wasser-laeuft-auf-die-strasse;art409965,11400950?wt_mc=skwww.skwww.skwww_g_skwww.share_e-mail">E-Mail</a>
          </li>
          <li class="socialnav-print d-none d-xl-inlineblock">
            <a href="#" target="_blank" onclick="window.print();">Drucken</a>
          </li>
        </ul>
        <ul class="article-pinboard socialnav" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11400950">
          <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
            <div class="article-pinboard-nologin-container">
              <span>Jetzt merken, später lesen</span>
              <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
              <div class="bt-wrapper">
                <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                <div class="bt-spacing">
                  <span>oder</span>
                </div>
                <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
              </div>
              <span class="article-pinboard-close" data-fcms-action="close">X</span>
            </div>
          </div>
          <li class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</li>
          <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
            <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
            <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
            <a class="article-pinboard-list">Anzeigen</a>
            <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
          </div>
          <li class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</li>
        </ul>
      </aside>
      
 
      <div class="col-12 col-md-8 col-xl-6 push-xl-0 article-text ">
         
        
        
         
        
         
 
        <div class="article-jsonld">
          <p>Das Großaquarium im Sea Life nahe dem Berliner Dom mit 1000 Kubikmetern Wasser und 1500 Fischen ist geplatzt. Dabei wurden am Freitagmorgen Teile des umgebenden Hotels zerstört. Hinweise auf einen gezielten, gewaltsamen Anschlag gab es laut Polizei zunächst nicht. Zwei Menschen wurden nach Polizeiangaben verletzt und ins Krankenhaus gebracht.</p>      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/3/2/5/8/13668523_shift-644x0_1zD2Wx_RYQvDL.webp 644w, /storage/image/3/2/5/8/13668523_shift-644x0-800w_1zD2Wx_RYQvDL.webp 800w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/3/2/5/8/13668523_shift-644x0_1zD2Wx_RYQvDL.jpg 644w, /storage/image/3/2/5/8/13668523_shift-644x0-800w_1zD2Wx_RYQvDL.jpg 800w" /><img src="/storage/image/3/2/5/8/13668523_shift-644x0_1zD2Wx_RYQvDL.jpg" alt="Wo bis Freitagmorgen das bei Touristen beliebte Gro&szlig;aquarium stand, ist jetzt nur noch ein Tr&uuml;mmerfeld zu sehen." title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/3/2/5/8/13668523_shift-644x0_1zD2Wx_RYQvDL.webp 644w, /storage/image/3/2/5/8/13668523_shift-644x0-800w_1zD2Wx_RYQvDL.webp 800w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/3/2/5/8/13668523_shift-644x0_1zD2Wx_RYQvDL.jpg 644w, /storage/image/3/2/5/8/13668523_shift-644x0-800w_1zD2Wx_RYQvDL.jpg 800w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/3/2/5/8/13668523_shift-644x0_1zD2Wx_RYQvDL.jpg" class="lazyload" data-expand="500" alt="Wo bis Freitagmorgen das bei Touristen beliebte Gro&szlig;aquarium stand, ist jetzt nur noch ein Tr&uuml;mmerfeld zu sehen." title="" /></picture>
          <figcaption class="col-12 article-figcaption">
        Wo bis Freitagmorgen das bei Touristen beliebte Großaquarium stand, ist jetzt nur noch ein Trümmerfeld zu sehen.
|&nbsp;Bild: tnn/dpa          </figcaption>
        </figure>
      </div>
    
    
   
  
 <h2>Großeinsatz von Polizei und Feuerwehr &ndash; zwei Verletzte</h2><p>Die Polizei sprach von einem sehr lauten Geräusch oder einem Knall, der zu hören war. Bei der Feuerwehr ging um 5.43 Uhr der Alarm eines automatischen Feuermelders in dem Hotel ein. Teile der Fassade des Hotels, in dem sich das Aquarium befand, seien auf die Straße geflogen. Große Mengen Wasser liefen aus und bis auf die Straße. Polizei und Feuerwehr waren seit dem Morgen mit jeweils etwa 100 Personen im Einsatz.</p>      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/5/9/4/8/13668495_shift-644x0_1zD1OA_CAlMgE.webp 644w, /storage/image/5/9/4/8/13668495_shift-644x0-800w_1zD1OA_CAlMgE.webp 800w, /storage/image/5/9/4/8/13668495_shift-644x0-966w_1zD1OA_CAlMgE.webp 966w, /storage/image/5/9/4/8/13668495_shift-644x0-1288w_1zD1OA_CAlMgE.webp 1288w, /storage/image/5/9/4/8/13668495_shift-644x0-2048w_1zD1OA_CAlMgE.webp 2048w, /storage/image/5/9/4/8/13668495_shift-644x0-2560w_1zD1OA_CAlMgE.webp 2560w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/5/9/4/8/13668495_shift-644x0_1zD1OA_CAlMgE.jpg 644w, /storage/image/5/9/4/8/13668495_shift-644x0-800w_1zD1OA_CAlMgE.jpg 800w, /storage/image/5/9/4/8/13668495_shift-644x0-966w_1zD1OA_CAlMgE.jpg 966w, /storage/image/5/9/4/8/13668495_shift-644x0-1288w_1zD1OA_CAlMgE.jpg 1288w, /storage/image/5/9/4/8/13668495_shift-644x0-2048w_1zD1OA_CAlMgE.jpg 2048w, /storage/image/5/9/4/8/13668495_shift-644x0-2560w_1zD1OA_CAlMgE.jpg 2560w" /><img src="/storage/image/5/9/4/8/13668495_shift-644x0_1zD1OA_CAlMgE.jpg" alt="Tr&uuml;mmer liegen auf der Berliner Karl-Liebknecht-Stra&szlig;e vor einem Hotel. In dem Hotel war ein riesiges Aquarium leck geschlagen. Wasser ..." title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/5/9/4/8/13668495_shift-644x0_1zD1OA_CAlMgE.webp 644w, /storage/image/5/9/4/8/13668495_shift-644x0-800w_1zD1OA_CAlMgE.webp 800w, /storage/image/5/9/4/8/13668495_shift-644x0-966w_1zD1OA_CAlMgE.webp 966w, /storage/image/5/9/4/8/13668495_shift-644x0-1288w_1zD1OA_CAlMgE.webp 1288w, /storage/image/5/9/4/8/13668495_shift-644x0-2048w_1zD1OA_CAlMgE.webp 2048w, /storage/image/5/9/4/8/13668495_shift-644x0-2560w_1zD1OA_CAlMgE.webp 2560w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/5/9/4/8/13668495_shift-644x0_1zD1OA_CAlMgE.jpg 644w, /storage/image/5/9/4/8/13668495_shift-644x0-800w_1zD1OA_CAlMgE.jpg 800w, /storage/image/5/9/4/8/13668495_shift-644x0-966w_1zD1OA_CAlMgE.jpg 966w, /storage/image/5/9/4/8/13668495_shift-644x0-1288w_1zD1OA_CAlMgE.jpg 1288w, /storage/image/5/9/4/8/13668495_shift-644x0-2048w_1zD1OA_CAlMgE.jpg 2048w, /storage/image/5/9/4/8/13668495_shift-644x0-2560w_1zD1OA_CAlMgE.jpg 2560w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/9/4/8/13668495_shift-644x0_1zD1OA_CAlMgE.jpg" class="lazyload" data-expand="500" alt="Tr&uuml;mmer liegen auf der Berliner Karl-Liebknecht-Stra&szlig;e vor einem Hotel. In dem Hotel war ein riesiges Aquarium leck geschlagen. Wasser ..." title="" /></picture>
          <figcaption class="col-12 article-figcaption">
        Trümmer liegen auf der Berliner Karl-Liebknecht-Straße vor einem Hotel. In dem Hotel war ein riesiges Aquarium leck geschlagen. Wasser strömte bis auf die Straße.
|&nbsp;Bild: Christoph Soeder/dpa          </figcaption>
        </figure>
      </div>
    
    
   
  
 <p>Ob es sich bei den beiden Verletzten um Angestellte des Hotels, in dem sich das Aquarium befand, handelte, oder um Hotelgäste, war zunächst nicht bekannt.</p>


  <div class="regiofenster">      <aside id="advert-mobile-topmobile" class="advert advert-visible topmobile d-md-none"></aside>
      <aside id="advert-banner4" class="advert advert-visible d-none d-md-block"></aside>    
        
      </div>


<h2>Keine Hinweise auf gezielten Anschlag</h2><p>Hinweise auf einen Anschlag gab es laut Polizei zunächst nicht: &bdquo;Im Moment überhaupt nicht&ldquo;, antwortete ein Polizeisprecher auf eine entsprechende Frage. Die Ursache sei bisher noch nicht bekannt, betonten Sprecher von Polizei und Feuerwehr.</p>


  <div class="regiofenster">    
          <aside id="advert-mobile-posterad" class="advert advert-visible topmobile d-md-none"></aside>
      <aside id="advert-posterad" class="advert advert-visible d-none d-md-block"></aside>    
      </div>


<h2>Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo;</h2><p>Nach Angaben der Feuerwehr wurde der Riesenbehälter mit einer Million Liter Wasser sehr schnell zerstört. &bdquo;Wenn das Aquarium defekt ist, dann platzt das schlagartig&ldquo;, sagte ein Feuerwehrsprecher. &bdquo;Das ist nicht ein kleiner Riss, aus dem das Wasser austritt, sondern das komplette Aquarium ist schlagartig geplatzt.&ldquo; Die 1500 Fische aus dem Riesenaquarium sind wohl zum weitaus größten Teil tot. Die Fische befänden sich nicht mehr im Wasser, sagte ein Sprecher der Feuerwehr am Freitagmorgen. Eine Politikerin, die in dem Hotel übernachtete, berichtete, innen im Hotel sei alles zerstört, überall lägen tote Fische herum. &bdquo;Das ist ein großes Desaster für die Fische und das Hotel.&ldquo;</p>      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/4/2/5/8/13668524_shift-644x0_1zD2Wy_1lqk6s.webp 644w, /storage/image/4/2/5/8/13668524_shift-644x0-800w_1zD2Wy_1lqk6s.webp 800w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/4/2/5/8/13668524_shift-644x0_1zD2Wy_1lqk6s.jpg 644w, /storage/image/4/2/5/8/13668524_shift-644x0-800w_1zD2Wy_1lqk6s.jpg 800w" /><img src="/storage/image/4/2/5/8/13668524_shift-644x0_1zD2Wy_1lqk6s.jpg" alt="Das Atrium des Hotels, in dem das Gro&szlig;aquarium stand, ist verw&uuml;stet und liegt in Tr&uuml;mmern." title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/4/2/5/8/13668524_shift-644x0_1zD2Wy_1lqk6s.webp 644w, /storage/image/4/2/5/8/13668524_shift-644x0-800w_1zD2Wy_1lqk6s.webp 800w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/4/2/5/8/13668524_shift-644x0_1zD2Wy_1lqk6s.jpg 644w, /storage/image/4/2/5/8/13668524_shift-644x0-800w_1zD2Wy_1lqk6s.jpg 800w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/4/2/5/8/13668524_shift-644x0_1zD2Wy_1lqk6s.jpg" class="lazyload" data-expand="500" alt="Das Atrium des Hotels, in dem das Gro&szlig;aquarium stand, ist verw&uuml;stet und liegt in Tr&uuml;mmern." title="" /></picture>
          <figcaption class="col-12 article-figcaption">
        Das Atrium des Hotels, in dem das Großaquarium stand, ist verwüstet und liegt in Trümmern.
|&nbsp;Bild: tnn/dpa          </figcaption>
        </figure>
      </div>
    
    
   
  
 <p>Nach Angaben der Feuerwehr lief ein großer Teil des Wassers wohl durch die Türen im Erdgeschoss auf die Straße und dort in die Gullys. In den Kellergeschossen habe man nicht viel Wasser gefunden. Das zerstörte Erdgeschoss wurde mit Rettungshunden nach Menschen abgesucht.</p>


  <div class="regiofenster">    
        
          <aside id="advert-mobile-topmobile2" class="advert advert-visible topmobile d-md-none"></aside>
      <aside id="advert-rectangle2" class="advert advert-visible d-none d-md-block"></aside>  </div>


<h2>Hotelgäste mussten das Gebäude verlassen</h2><p>Wegen der schweren Beschädigungen mussten auch die Gäste des umgebenden Hotels das Gebäude verlassen, wie ein Sprecher der Feuerwehr sagte. Rund 350 Personen hätten sich noch in dem Hotel befunden.</p><p>Der Aquadom im Sealife war nach Angaben der Betreiber im Internet das &bdquo;größte, zylindrische frei stehende Aquarium der Welt&ldquo;, eine vielen Touristen bekannte Attraktion in Berlin. Es war ein Behälter aus Acrylglas, der 16 Meter hoch war und einen Durchmesser von 11,5 Metern hatte. Besucher konnten in einem Aufzug durch das Innere des Aquariums hindurch fahren.</p>      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/5/0/5/8/13668505_shift-644x0_1zD2d9_ePC3Mh.webp 644w, /storage/image/5/0/5/8/13668505_shift-644x0-800w_1zD2d9_ePC3Mh.webp 800w, /storage/image/5/0/5/8/13668505_shift-644x0-966w_1zD2d9_ePC3Mh.webp 966w, /storage/image/5/0/5/8/13668505_shift-644x0-1288w_1zD2d9_ePC3Mh.webp 1288w, /storage/image/5/0/5/8/13668505_shift-644x0-2048w_1zD2d9_ePC3Mh.webp 2048w, /storage/image/5/0/5/8/13668505_shift-644x0-2560w_1zD2d9_ePC3Mh.webp 2560w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/5/0/5/8/13668505_shift-644x0_1zD2d9_ePC3Mh.jpg 644w, /storage/image/5/0/5/8/13668505_shift-644x0-800w_1zD2d9_ePC3Mh.jpg 800w, /storage/image/5/0/5/8/13668505_shift-644x0-966w_1zD2d9_ePC3Mh.jpg 966w, /storage/image/5/0/5/8/13668505_shift-644x0-1288w_1zD2d9_ePC3Mh.jpg 1288w, /storage/image/5/0/5/8/13668505_shift-644x0-2048w_1zD2d9_ePC3Mh.jpg 2048w, /storage/image/5/0/5/8/13668505_shift-644x0-2560w_1zD2d9_ePC3Mh.jpg 2560w" /><img src="/storage/image/5/0/5/8/13668505_shift-644x0_1zD2d9_ePC3Mh.jpg" alt="Der AquaDom im Sea Life nach Sanierungsarbeiten im Juni. Das riesige Aquarium ist in der Nacht zum 16. Dezember leck geschlagen." title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/5/0/5/8/13668505_shift-644x0_1zD2d9_ePC3Mh.webp 644w, /storage/image/5/0/5/8/13668505_shift-644x0-800w_1zD2d9_ePC3Mh.webp 800w, /storage/image/5/0/5/8/13668505_shift-644x0-966w_1zD2d9_ePC3Mh.webp 966w, /storage/image/5/0/5/8/13668505_shift-644x0-1288w_1zD2d9_ePC3Mh.webp 1288w, /storage/image/5/0/5/8/13668505_shift-644x0-2048w_1zD2d9_ePC3Mh.webp 2048w, /storage/image/5/0/5/8/13668505_shift-644x0-2560w_1zD2d9_ePC3Mh.webp 2560w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/5/0/5/8/13668505_shift-644x0_1zD2d9_ePC3Mh.jpg 644w, /storage/image/5/0/5/8/13668505_shift-644x0-800w_1zD2d9_ePC3Mh.jpg 800w, /storage/image/5/0/5/8/13668505_shift-644x0-966w_1zD2d9_ePC3Mh.jpg 966w, /storage/image/5/0/5/8/13668505_shift-644x0-1288w_1zD2d9_ePC3Mh.jpg 1288w, /storage/image/5/0/5/8/13668505_shift-644x0-2048w_1zD2d9_ePC3Mh.jpg 2048w, /storage/image/5/0/5/8/13668505_shift-644x0-2560w_1zD2d9_ePC3Mh.jpg 2560w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/0/5/8/13668505_shift-644x0_1zD2d9_ePC3Mh.jpg" class="lazyload" data-expand="500" alt="Der AquaDom im Sea Life nach Sanierungsarbeiten im Juni. Das riesige Aquarium ist in der Nacht zum 16. Dezember leck geschlagen." title="" /></picture>
          <figcaption class="col-12 article-figcaption">
        Der AquaDom im Sea Life nach Sanierungsarbeiten im Juni. Das riesige Aquarium ist in der Nacht zum 16. Dezember leck geschlagen.
|&nbsp;Bild: Annete Riedl/dpa (Archivbild)          </figcaption>
        </figure>
      </div>
    
    
   
  
 <p>In dem Becken lebten demnach etwa 1500 Fische aus über 100 verschiedenen Arten. Gefüllt war das Aquarium mit einer Million Liter Salzwasser. Das wären 1000 Kubikmeter Wasser mit einem Gewicht von 1000 Tonnen. Das Aquarium wurde den Angaben zufolge bis Sommer 2020 umfassend modernisiert. Der Ort befindet sich ganz in der Nähe des Berliner Alexanderplatzes mit dem Fernsehturm.</p><h2>Bereich rund um das Hotel abgesperrt</h2><p>Rund um das Berliner Hotel, in dem sich das geplatzte Groß-Aquarium befindet, gibt es großflächige Absperrungen. Vor Ort waren am Freitagmorgen etliche Feurwehr- und Polizeiautos. Es waren Sirenen zu hören. Die Türen des Gebäudes wirkten wie aufgedrückt, davor lagen etliche Gegenstände, wie ein dpa-Reporter berichtete.</p>      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/6/0/5/8/13668506_shift-644x0_1zD2db_xrNSJB.webp 644w, /storage/image/6/0/5/8/13668506_shift-644x0-800w_1zD2db_xrNSJB.webp 800w, /storage/image/6/0/5/8/13668506_shift-644x0-966w_1zD2db_xrNSJB.webp 966w, /storage/image/6/0/5/8/13668506_shift-644x0-1288w_1zD2db_xrNSJB.webp 1288w, /storage/image/6/0/5/8/13668506_shift-644x0-2048w_1zD2db_xrNSJB.webp 2048w, /storage/image/6/0/5/8/13668506_shift-644x0-2560w_1zD2db_xrNSJB.webp 2560w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/6/0/5/8/13668506_shift-644x0_1zD2db_xrNSJB.jpg 644w, /storage/image/6/0/5/8/13668506_shift-644x0-800w_1zD2db_xrNSJB.jpg 800w, /storage/image/6/0/5/8/13668506_shift-644x0-966w_1zD2db_xrNSJB.jpg 966w, /storage/image/6/0/5/8/13668506_shift-644x0-1288w_1zD2db_xrNSJB.jpg 1288w, /storage/image/6/0/5/8/13668506_shift-644x0-2048w_1zD2db_xrNSJB.jpg 2048w, /storage/image/6/0/5/8/13668506_shift-644x0-2560w_1zD2db_xrNSJB.jpg 2560w" /><img src="/storage/image/6/0/5/8/13668506_shift-644x0_1zD2db_xrNSJB.jpg" alt="Kr&auml;fte von Feuerwehr und Polizei sind auf der Karl-Liebknecht-Stra&szlig;e vor dem Hotel im Einsatz." title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/6/0/5/8/13668506_shift-644x0_1zD2db_xrNSJB.webp 644w, /storage/image/6/0/5/8/13668506_shift-644x0-800w_1zD2db_xrNSJB.webp 800w, /storage/image/6/0/5/8/13668506_shift-644x0-966w_1zD2db_xrNSJB.webp 966w, /storage/image/6/0/5/8/13668506_shift-644x0-1288w_1zD2db_xrNSJB.webp 1288w, /storage/image/6/0/5/8/13668506_shift-644x0-2048w_1zD2db_xrNSJB.webp 2048w, /storage/image/6/0/5/8/13668506_shift-644x0-2560w_1zD2db_xrNSJB.webp 2560w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/6/0/5/8/13668506_shift-644x0_1zD2db_xrNSJB.jpg 644w, /storage/image/6/0/5/8/13668506_shift-644x0-800w_1zD2db_xrNSJB.jpg 800w, /storage/image/6/0/5/8/13668506_shift-644x0-966w_1zD2db_xrNSJB.jpg 966w, /storage/image/6/0/5/8/13668506_shift-644x0-1288w_1zD2db_xrNSJB.jpg 1288w, /storage/image/6/0/5/8/13668506_shift-644x0-2048w_1zD2db_xrNSJB.jpg 2048w, /storage/image/6/0/5/8/13668506_shift-644x0-2560w_1zD2db_xrNSJB.jpg 2560w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/6/0/5/8/13668506_shift-644x0_1zD2db_xrNSJB.jpg" class="lazyload" data-expand="500" alt="Kr&auml;fte von Feuerwehr und Polizei sind auf der Karl-Liebknecht-Stra&szlig;e vor dem Hotel im Einsatz." title="" /></picture>
          <figcaption class="col-12 article-figcaption">
        Kräfte von Feuerwehr und Polizei sind auf der Karl-Liebknecht-Straße vor dem Hotel im Einsatz.
|&nbsp;Bild: Christoph Soeder/dpa          </figcaption>
        </figure>
      </div>
    
    
   
  
 <p>Die Verkehrsinformationszentrale Berlin twitterte, die Karl-Liebknecht-Straße, an der das Hotel mit dem Aquarium liegt, sei gesperrt. (dpa)</p>
        </div>
        
        
        
        
        
       </div>

      <aside class="col-12 col-md-8 col-xl-4 push-md-2 push-xl-1 article-side ">
         
        
            
        
          <div class="rectangle">
          <aside id="advert-rectangle" class="advert advert-visible d-none d-md-block "></aside>  
  


</div>
        
        <div>
            <div class="article-edit">
              <span>
                Veröffentlicht im Ressort <a href="/ueberregional/panorama/">Panorama</a>
              </span>
            </div>

          
        </div>
      </aside>

      <div class="d-none">
        
      </div>
    </section>
    
        
  </article>
</main>

  <section class="container spacer-box spacer-box-headline">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">Das könnte Sie auch interessieren</span>
        </header>
      </div>
    </div>
  </section>
  
  <section id="piano-taboola"></section>   
  
  <section class="container spacer-box taboola">
    <div id="taboola-below-article-thumbnails">
      <div class="uc-embedding-container uc-fake" data-fakecentrics="Taboola" data-fakecentrics-tcf-id="tcf_consent42"></div>
    </div> 
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbs-feed-01',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
  </section>

<section class="container spacer-box spacer-box-headline">
  <div class="row">
    <div class="col-12">
      <header>
        <span class="headline">Jetzt gerade wichtig</span>
      </header>
    </div>
  </div>
</section>

<section class="container spacer-box teaser-topslider-box">
  <div class="row">
    <div class="col-12 col-md-7 col-xl-8 fullscreen-img">
      <article class="line-bottom-20">
        <figure class="vw-100 fcmscss-scaler-shift-634x507">
          <a href="/ueberregional/panorama/boris-becker-heiss-begehrt-der-gefallene-held-ist-wieder-gold-wert;art409965,11401856" title="Boris Becker heiß begehrt: Doch wie geht es für ihn jetzt weiter?">
            <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/0/1/1/9/13669110_shift-634x507_1zD9Ma_7HuiHu.webp 634w, /storage/image/0/1/1/9/13669110_shift-634x507-640w_1zD9Ma_7HuiHu.webp 640w, /storage/image/0/1/1/9/13669110_shift-634x507-800w_1zD9Ma_7HuiHu.webp 800w, /storage/image/0/1/1/9/13669110_shift-634x507-951w_1zD9Ma_7HuiHu.webp 951w, /storage/image/0/1/1/9/13669110_shift-634x507-1280w_1zD9Ma_7HuiHu.webp 1280w, /storage/image/0/1/1/9/13669110_shift-634x507-2048w_1zD9Ma_7HuiHu.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/0/1/1/9/13669110_shift-634x507_1zD9Ma_7HuiHu.jpg 634w, /storage/image/0/1/1/9/13669110_shift-634x507-640w_1zD9Ma_7HuiHu.jpg 640w, /storage/image/0/1/1/9/13669110_shift-634x507-800w_1zD9Ma_7HuiHu.jpg 800w, /storage/image/0/1/1/9/13669110_shift-634x507-951w_1zD9Ma_7HuiHu.jpg 951w, /storage/image/0/1/1/9/13669110_shift-634x507-1280w_1zD9Ma_7HuiHu.jpg 1280w, /storage/image/0/1/1/9/13669110_shift-634x507-2048w_1zD9Ma_7HuiHu.jpg 2048w" /><img src="/storage/image/0/1/1/9/13669110_shift-634x507_1zD9Ma_7HuiHu.jpg" alt="Boris Becker vor einem Gerichtstermin im Southwark Crown Court in London im April 2022." title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/0/1/1/9/13669110_shift-634x507_1zD9Ma_7HuiHu.webp 634w, /storage/image/0/1/1/9/13669110_shift-634x507-640w_1zD9Ma_7HuiHu.webp 640w, /storage/image/0/1/1/9/13669110_shift-634x507-800w_1zD9Ma_7HuiHu.webp 800w, /storage/image/0/1/1/9/13669110_shift-634x507-951w_1zD9Ma_7HuiHu.webp 951w, /storage/image/0/1/1/9/13669110_shift-634x507-1280w_1zD9Ma_7HuiHu.webp 1280w, /storage/image/0/1/1/9/13669110_shift-634x507-2048w_1zD9Ma_7HuiHu.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/0/1/1/9/13669110_shift-634x507_1zD9Ma_7HuiHu.jpg 634w, /storage/image/0/1/1/9/13669110_shift-634x507-640w_1zD9Ma_7HuiHu.jpg 640w, /storage/image/0/1/1/9/13669110_shift-634x507-800w_1zD9Ma_7HuiHu.jpg 800w, /storage/image/0/1/1/9/13669110_shift-634x507-951w_1zD9Ma_7HuiHu.jpg 951w, /storage/image/0/1/1/9/13669110_shift-634x507-1280w_1zD9Ma_7HuiHu.jpg 1280w, /storage/image/0/1/1/9/13669110_shift-634x507-2048w_1zD9Ma_7HuiHu.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/0/1/1/9/13669110_shift-634x507_1zD9Ma_7HuiHu.jpg" class="lazyload" data-expand="500" alt="Boris Becker vor einem Gerichtstermin im Southwark Crown Court in London im April 2022." title="" /></picture>
          </a>
        </figure>
        <div class="col-md-10 col-xl-9 fullscreen-img-text no-pad">
          <header>            <span class="article-location ">Promi</span>

            <a href="/ueberregional/panorama/boris-becker-heiss-begehrt-der-gefallene-held-ist-wieder-gold-wert;art409965,11401856" title="Boris Becker heiß begehrt: Doch wie geht es für ihn jetzt weiter?">
              <span class="headline">Boris Becker heiß begehrt: Doch wie geht es für ihn jetzt weiter?</span>
            </a>
          </header>

          <aside class="article-teaser-meta">            <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11401856">
              <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                <div class="article-pinboard-nologin-container">
                  <span>Jetzt merken, später lesen</span>
                  <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                  <div class="bt-wrapper">
                    <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                    <div class="bt-spacing">
                      <span>oder</span>
                    </div>
                    <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                  </div>
                  <span class="article-pinboard-close" data-fcms-action="close">X</span>
                </div>
              </div>
              <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
              <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                <a class="article-pinboard-list">Anzeigen</a>
                <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
              </div>
              <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
            </div>                      </aside>
        </div>
        
      </article>
    </div>
    <div class="col-12 col-md-5 col-xl-4 teaser-topslider">      <article class="">
        <a href="/ueberregional/panorama/abschiessen-oder-nicht-die-schweiz-streitet-ueber-den-wolf;art409965,11400074" title="Die Schweiz nimmt den Wolf ins Visier">
          <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
            <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/9/3/0/7/13667039_shift-634x507_1zCONJ_bMc3Ig.webp 634w, /storage/image/9/3/0/7/13667039_shift-634x507-640w_1zCONJ_bMc3Ig.webp 640w, /storage/image/9/3/0/7/13667039_shift-634x507-800w_1zCONJ_bMc3Ig.webp 800w, /storage/image/9/3/0/7/13667039_shift-634x507-951w_1zCONJ_bMc3Ig.webp 951w, /storage/image/9/3/0/7/13667039_shift-634x507-1280w_1zCONJ_bMc3Ig.webp 1280w, /storage/image/9/3/0/7/13667039_shift-634x507-2048w_1zCONJ_bMc3Ig.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/9/3/0/7/13667039_shift-634x507_1zCONJ_bMc3Ig.jpg 634w, /storage/image/9/3/0/7/13667039_shift-634x507-640w_1zCONJ_bMc3Ig.jpg 640w, /storage/image/9/3/0/7/13667039_shift-634x507-800w_1zCONJ_bMc3Ig.jpg 800w, /storage/image/9/3/0/7/13667039_shift-634x507-951w_1zCONJ_bMc3Ig.jpg 951w, /storage/image/9/3/0/7/13667039_shift-634x507-1280w_1zCONJ_bMc3Ig.jpg 1280w, /storage/image/9/3/0/7/13667039_shift-634x507-2048w_1zCONJ_bMc3Ig.jpg 2048w" /><img src="/storage/image/9/3/0/7/13667039_shift-634x507_1zCONJ_bMc3Ig.jpg" alt="Ein Wolf im Gehege eines Wildparks. In der Schweiz hat das Parlament entschieden, dass der Schutz der Raubtiere im Jagdgesetz gelockert ..." title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/9/3/0/7/13667039_shift-634x507_1zCONJ_bMc3Ig.webp 634w, /storage/image/9/3/0/7/13667039_shift-634x507-640w_1zCONJ_bMc3Ig.webp 640w, /storage/image/9/3/0/7/13667039_shift-634x507-800w_1zCONJ_bMc3Ig.webp 800w, /storage/image/9/3/0/7/13667039_shift-634x507-951w_1zCONJ_bMc3Ig.webp 951w, /storage/image/9/3/0/7/13667039_shift-634x507-1280w_1zCONJ_bMc3Ig.webp 1280w, /storage/image/9/3/0/7/13667039_shift-634x507-2048w_1zCONJ_bMc3Ig.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/9/3/0/7/13667039_shift-634x507_1zCONJ_bMc3Ig.jpg 634w, /storage/image/9/3/0/7/13667039_shift-634x507-640w_1zCONJ_bMc3Ig.jpg 640w, /storage/image/9/3/0/7/13667039_shift-634x507-800w_1zCONJ_bMc3Ig.jpg 800w, /storage/image/9/3/0/7/13667039_shift-634x507-951w_1zCONJ_bMc3Ig.jpg 951w, /storage/image/9/3/0/7/13667039_shift-634x507-1280w_1zCONJ_bMc3Ig.jpg 1280w, /storage/image/9/3/0/7/13667039_shift-634x507-2048w_1zCONJ_bMc3Ig.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/9/3/0/7/13667039_shift-634x507_1zCONJ_bMc3Ig.jpg" class="lazyload" data-expand="500" alt="Ein Wolf im Gehege eines Wildparks. In der Schweiz hat das Parlament entschieden, dass der Schutz der Raubtiere im Jagdgesetz gelockert ..." title="" /></picture>
          </figure>
          <header>            <span class="article-location">Wölfe</span>


            <span class="headline">Die Schweiz nimmt den Wolf ins Visier</span>
          </header>        </a>        <span class="article-author">von                     Jan Dirk Herbermann        </span>
        <aside class="article-teaser-meta">          <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11400074">
            <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
              <div class="article-pinboard-nologin-container">
                <span>Jetzt merken, später lesen</span>
                <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                <div class="bt-wrapper">
                  <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                  <div class="bt-spacing">
                    <span>oder</span>
                  </div>
                  <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                </div>
                <span class="article-pinboard-close" data-fcms-action="close">X</span>
              </div>
            </div>
            <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
            <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
              <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
              <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
              <a class="article-pinboard-list">Anzeigen</a>
              <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
            </div>
            <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
          </div>                  </aside>
        
      </article>
      <article class="">
        <a href="/ueberregional/panorama/grippe-corona-rsv-so-koennen-wir-uns-an-weihnachten-schuetzen;art409965,11399476" title="Grippe, Corona, RSV: So können wir uns an Weihnachten schützen">
          <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
            <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/5/3/4/7/13667435_shift-634x507_1zCJtJ_G5RG4h.webp 634w, /storage/image/5/3/4/7/13667435_shift-634x507-640w_1zCJtJ_G5RG4h.webp 640w, /storage/image/5/3/4/7/13667435_shift-634x507-800w_1zCJtJ_G5RG4h.webp 800w, /storage/image/5/3/4/7/13667435_shift-634x507-951w_1zCJtJ_G5RG4h.webp 951w, /storage/image/5/3/4/7/13667435_shift-634x507-1280w_1zCJtJ_G5RG4h.webp 1280w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/5/3/4/7/13667435_shift-634x507_1zCJtJ_G5RG4h.jpg 634w, /storage/image/5/3/4/7/13667435_shift-634x507-640w_1zCJtJ_G5RG4h.jpg 640w, /storage/image/5/3/4/7/13667435_shift-634x507-800w_1zCJtJ_G5RG4h.jpg 800w, /storage/image/5/3/4/7/13667435_shift-634x507-951w_1zCJtJ_G5RG4h.jpg 951w, /storage/image/5/3/4/7/13667435_shift-634x507-1280w_1zCJtJ_G5RG4h.jpg 1280w" /><img src="/storage/image/5/3/4/7/13667435_shift-634x507_1zCJtJ_G5RG4h.jpg" alt="Grippe, Corona, RS-Viren &amp;ndash; kurz vor Weihnachten rauscht eine Krankheitswelle &uuml;ber das Land." title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/5/3/4/7/13667435_shift-634x507_1zCJtJ_G5RG4h.webp 634w, /storage/image/5/3/4/7/13667435_shift-634x507-640w_1zCJtJ_G5RG4h.webp 640w, /storage/image/5/3/4/7/13667435_shift-634x507-800w_1zCJtJ_G5RG4h.webp 800w, /storage/image/5/3/4/7/13667435_shift-634x507-951w_1zCJtJ_G5RG4h.webp 951w, /storage/image/5/3/4/7/13667435_shift-634x507-1280w_1zCJtJ_G5RG4h.webp 1280w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/5/3/4/7/13667435_shift-634x507_1zCJtJ_G5RG4h.jpg 634w, /storage/image/5/3/4/7/13667435_shift-634x507-640w_1zCJtJ_G5RG4h.jpg 640w, /storage/image/5/3/4/7/13667435_shift-634x507-800w_1zCJtJ_G5RG4h.jpg 800w, /storage/image/5/3/4/7/13667435_shift-634x507-951w_1zCJtJ_G5RG4h.jpg 951w, /storage/image/5/3/4/7/13667435_shift-634x507-1280w_1zCJtJ_G5RG4h.jpg 1280w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/3/4/7/13667435_shift-634x507_1zCJtJ_G5RG4h.jpg" class="lazyload" data-expand="500" alt="Grippe, Corona, RS-Viren &amp;ndash; kurz vor Weihnachten rauscht eine Krankheitswelle &uuml;ber das Land." title="" /></picture>
          </figure>
          <header>            <span class="article-location">Gesundheit</span>


            <span class="headline">Grippe, Corona, RSV: So können wir uns an Weihnachten schützen</span>
          </header>        </a>
        <aside class="article-teaser-meta">          <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11399476">
            <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
              <div class="article-pinboard-nologin-container">
                <span>Jetzt merken, später lesen</span>
                <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                <div class="bt-wrapper">
                  <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                  <div class="bt-spacing">
                    <span>oder</span>
                  </div>
                  <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                </div>
                <span class="article-pinboard-close" data-fcms-action="close">X</span>
              </div>
            </div>
            <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
            <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
              <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
              <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
              <a class="article-pinboard-list">Anzeigen</a>
              <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
            </div>
            <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
          </div>                  </aside>
        
      </article>
      <article class="">
        <a href="/ueberregional/panorama/halle-attentaeter-nimmt-bedienstete-als-geiseln-im-gefaengnis-in-burg;art409965,11396561" title="Halle-Attentäter nimmt Bedienstete als Geiseln im Gefängnis in Burg">
          <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
            <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/1/0/4/5/13665401_shift-634x507_1zC1AS_pQ30wi.webp 634w, /storage/image/1/0/4/5/13665401_shift-634x507-640w_1zC1AS_pQ30wi.webp 640w, /storage/image/1/0/4/5/13665401_shift-634x507-800w_1zC1AS_pQ30wi.webp 800w, /storage/image/1/0/4/5/13665401_shift-634x507-951w_1zC1AS_pQ30wi.webp 951w, /storage/image/1/0/4/5/13665401_shift-634x507-1280w_1zC1AS_pQ30wi.webp 1280w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/1/0/4/5/13665401_shift-634x507_1zC1AS_pQ30wi.jpg 634w, /storage/image/1/0/4/5/13665401_shift-634x507-640w_1zC1AS_pQ30wi.jpg 640w, /storage/image/1/0/4/5/13665401_shift-634x507-800w_1zC1AS_pQ30wi.jpg 800w, /storage/image/1/0/4/5/13665401_shift-634x507-951w_1zC1AS_pQ30wi.jpg 951w, /storage/image/1/0/4/5/13665401_shift-634x507-1280w_1zC1AS_pQ30wi.jpg 1280w" /><img src="/storage/image/1/0/4/5/13665401_shift-634x507_1zC1AS_pQ30wi.jpg" alt="Der Angeklagte Stephan Balliet wird w&auml;hrend seines Prozesses im Dezember 2020 aus dem Gerichtssaal gef&uuml;hrt. (Archivbild)" title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/1/0/4/5/13665401_shift-634x507_1zC1AS_pQ30wi.webp 634w, /storage/image/1/0/4/5/13665401_shift-634x507-640w_1zC1AS_pQ30wi.webp 640w, /storage/image/1/0/4/5/13665401_shift-634x507-800w_1zC1AS_pQ30wi.webp 800w, /storage/image/1/0/4/5/13665401_shift-634x507-951w_1zC1AS_pQ30wi.webp 951w, /storage/image/1/0/4/5/13665401_shift-634x507-1280w_1zC1AS_pQ30wi.webp 1280w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/1/0/4/5/13665401_shift-634x507_1zC1AS_pQ30wi.jpg 634w, /storage/image/1/0/4/5/13665401_shift-634x507-640w_1zC1AS_pQ30wi.jpg 640w, /storage/image/1/0/4/5/13665401_shift-634x507-800w_1zC1AS_pQ30wi.jpg 800w, /storage/image/1/0/4/5/13665401_shift-634x507-951w_1zC1AS_pQ30wi.jpg 951w, /storage/image/1/0/4/5/13665401_shift-634x507-1280w_1zC1AS_pQ30wi.jpg 1280w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/1/0/4/5/13665401_shift-634x507_1zC1AS_pQ30wi.jpg" class="lazyload" data-expand="500" alt="Der Angeklagte Stephan Balliet wird w&auml;hrend seines Prozesses im Dezember 2020 aus dem Gerichtssaal gef&uuml;hrt. (Archivbild)" title="" /></picture>
          </figure>
          <header>            <span class="article-location">Burg</span>


            <span class="headline">Halle-Attentäter nimmt Bedienstete als Geiseln im Gefängnis in Burg</span>
          </header>        </a>
        <aside class="article-teaser-meta">          <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11396561">
            <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
              <div class="article-pinboard-nologin-container">
                <span>Jetzt merken, später lesen</span>
                <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                <div class="bt-wrapper">
                  <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                  <div class="bt-spacing">
                    <span>oder</span>
                  </div>
                  <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                </div>
                <span class="article-pinboard-close" data-fcms-action="close">X</span>
              </div>
            </div>
            <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
            <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
              <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
              <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
              <a class="article-pinboard-list">Anzeigen</a>
              <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
            </div>
            <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
          </div>                  </aside>
        
      </article>    </div>  </div>
</section>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.replaceDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11401856", "article-11400074", "article-11399476", "article-11396561"]}, "5801-spc_topslider");</script>

<style>
  .article-more-toggle {
    display:-webkit-box;
    display:-ms-flexbox;
    display:flex;
    -webkit-box-pack:justify;
    -ms-flex-pack:justify;
    justify-content:space-between;
    font-family:'Franklin Gothic';
    margin-bottom:30px;
  }
  .article-more-toggle li {
    cursor:pointer;
  }
  .article-more-toggle .active {
    border-bottom:solid 1px #4b4b4d;
    border-color:var(--main-text-color);
  }
  .article-more .rectangle {
    padding-top:36px;
  }
</style>

<section class="container spacer-box spacer-box-headline">
  <div class="row">
    <div class="col-12">
      <header>
        <span class="headline">Weitere Artikel</span>
      </header>
    </div>
  </div>
</section>

<section class="container spacer-box vertical-teaser-box article-more">
  <div class="row toplist-container">
    <div class="col-12 col-md-4">
      <ul class="article-more-toggle" data-fcms-method="toggleMenu" data-fcms-toggle-initial="article-top">
        <li data-fcms-toggle="article-top">Meist gelesen</li>
        <li data-fcms-toggle="article-new">Neueste Artikel</li>
      </ul>
      <div id="article-top">      <article class=" opinion">
        <div class="toplist">
          <header class="order-2">
              <span class="article-location">
                Meinung
                <time datetime="2022-12-11T11:00:00Z">
                  11. Dezember 2022
                </time>
              </span>

            <a href="/ueberregional/kultur/die-klimaaktivisten-und-der-trick-mit-dem-sekundenkleber;art10399,11392847" title="Warum kommen Aktivisten erst jetzt auf den Trick mit dem Sekundenkleber?">
              <span class="headline">Warum kommen Aktivisten erst jetzt auf den Trick mit dem Sekundenkleber?</span>
            </a>
          </header>
            <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
              <a href="/ueberregional/kultur/die-klimaaktivisten-und-der-trick-mit-dem-sekundenkleber;art10399,11392847" title="Warum kommen Aktivisten erst jetzt auf den Trick mit dem Sekundenkleber?">                  <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/1/4/4/2/13662441_shift-302x151_1zAOWa_jsbSSG.webp 302w, /storage/image/1/4/4/2/13662441_shift-302x151-453w_1zAOWa_jsbSSG.webp 453w, /storage/image/1/4/4/2/13662441_shift-302x151-640w_1zAOWa_jsbSSG.webp 640w, /storage/image/1/4/4/2/13662441_shift-302x151-906w_1zAOWa_jsbSSG.webp 906w, /storage/image/1/4/4/2/13662441_shift-302x151-1280w_1zAOWa_jsbSSG.webp 1280w, /storage/image/1/4/4/2/13662441_shift-302x151-2048w_1zAOWa_jsbSSG.webp 2048w, /storage/image/1/4/4/2/13662441_shift-302x151-2560w_1zAOWa_jsbSSG.webp 2560w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/1/4/4/2/13662441_shift-302x151_1zAOWa_jsbSSG.jpg 302w, /storage/image/1/4/4/2/13662441_shift-302x151-453w_1zAOWa_jsbSSG.jpg 453w, /storage/image/1/4/4/2/13662441_shift-302x151-640w_1zAOWa_jsbSSG.jpg 640w, /storage/image/1/4/4/2/13662441_shift-302x151-906w_1zAOWa_jsbSSG.jpg 906w, /storage/image/1/4/4/2/13662441_shift-302x151-1280w_1zAOWa_jsbSSG.jpg 1280w, /storage/image/1/4/4/2/13662441_shift-302x151-2048w_1zAOWa_jsbSSG.jpg 2048w, /storage/image/1/4/4/2/13662441_shift-302x151-2560w_1zAOWa_jsbSSG.jpg 2560w" /><img src="/storage/image/1/4/4/2/13662441_shift-302x151_1zAOWa_jsbSSG.jpg" alt="Ein Aktivist klebt seine Hand w&auml;hrend einer Sitzblockade auf der Prenzlauer Allee in Berlin mit Sekundenkleber auf der Stra&szlig;e fest." title="" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/1/4/4/2/13662441_shift-302x151_1zAOWa_jsbSSG.webp 302w, /storage/image/1/4/4/2/13662441_shift-302x151-453w_1zAOWa_jsbSSG.webp 453w, /storage/image/1/4/4/2/13662441_shift-302x151-640w_1zAOWa_jsbSSG.webp 640w, /storage/image/1/4/4/2/13662441_shift-302x151-906w_1zAOWa_jsbSSG.webp 906w, /storage/image/1/4/4/2/13662441_shift-302x151-1280w_1zAOWa_jsbSSG.webp 1280w, /storage/image/1/4/4/2/13662441_shift-302x151-2048w_1zAOWa_jsbSSG.webp 2048w, /storage/image/1/4/4/2/13662441_shift-302x151-2560w_1zAOWa_jsbSSG.webp 2560w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/1/4/4/2/13662441_shift-302x151_1zAOWa_jsbSSG.jpg 302w, /storage/image/1/4/4/2/13662441_shift-302x151-453w_1zAOWa_jsbSSG.jpg 453w, /storage/image/1/4/4/2/13662441_shift-302x151-640w_1zAOWa_jsbSSG.jpg 640w, /storage/image/1/4/4/2/13662441_shift-302x151-906w_1zAOWa_jsbSSG.jpg 906w, /storage/image/1/4/4/2/13662441_shift-302x151-1280w_1zAOWa_jsbSSG.jpg 1280w, /storage/image/1/4/4/2/13662441_shift-302x151-2048w_1zAOWa_jsbSSG.jpg 2048w, /storage/image/1/4/4/2/13662441_shift-302x151-2560w_1zAOWa_jsbSSG.jpg 2560w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/1/4/4/2/13662441_shift-302x151_1zAOWa_jsbSSG.jpg" class="lazyload" data-expand="500" alt="Ein Aktivist klebt seine Hand w&auml;hrend einer Sitzblockade auf der Prenzlauer Allee in Berlin mit Sekundenkleber auf der Stra&szlig;e fest." title="" /></picture>
              </a>
            </figure>        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Baden-Württemberg

                  <time datetime="2022-12-14T14:39:00Z">
                    14. Dezember 2022
                  </time>              </span>


            <a href="/baden-wuerttemberg/800-kilogramm-edelstahlkugel-mit-gin-aus-dem-bodensee-verschwunden;art417930,11398619" title="800-Kilogramm-Edelstahlkugel mit Gin aus dem Bodensee verschwunden">
              <span class="headline">800-Kilogramm-Edelstahlkugel mit Gin aus dem Bodensee verschwunden</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  

                  <time datetime="2022-12-15T12:57:24Z">
                    15. Dezember 2022
                  </time>              </span>


            <a href="/ueberregional/rundblick/max-mutzke-lebt-mit-vier-kindern-und-seiner-frau-im-schwarzwald-ein-portraet;art1373253,11399941" title="Max Mutzke lebt mit vier Kindern und seiner Frau im Schwarzwald - ein Porträt">
              <span class="headline">Max Mutzke lebt mit vier Kindern und seiner Frau im Schwarzwald - ein Porträt</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Berlin

                  <time datetime="2022-12-16T08:38:00Z">
                    vor 15 Stunden
                  </time>              </span>


            <a href="/ueberregional/panorama/grossaquarium-im-sea-life-nahe-dem-berliner-dom-geplatzt-wasser-laeuft-auf-die-strasse;art409965,11400950" title="Aquarium mit einer Million Liter Wasser &amp;bdquo;schlagartig geplatzt&amp;ldquo; &amp;ndash; Großeinsatz am Berliner Sea Life">
              <span class="headline">Aquarium mit einer Million Liter Wasser &bdquo;schlagartig geplatzt&ldquo; &ndash; Großeinsatz am Berliner Sea Life</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Geld

                  <time datetime="2022-12-16T08:51:00Z">
                    vor 15 Stunden
                  </time>              </span>


            <a href="/ueberregional/wirtschaft/finanzministerium-warnt-diesen-fehler-machen-viele-bei-der-grundsteuer;art416,11399897" title="Finanzministerium warnt: Diesen Fehler machen viele bei der Grundsteuer">
              <span class="headline">Finanzministerium warnt: Diesen Fehler machen viele bei der Grundsteuer</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Raum Singen/Stockach/Radolfzell

                  <time datetime="2022-12-15T16:18:00Z">
                    15. Dezember 2022
                  </time>              </span>


            <a href="/region/kreis-konstanz/radolfzell/noch-nichts-vor-an-silvester-diese-angebote-gibt-es-in-und-um-singen-radolfzell-und-stockach;art372455,11396101" title="Noch nichts vor an Silvester? Diese Angebote gibt es in und um Singen, Radolfzell und Stockach">
              <span class="headline">Noch nichts vor an Silvester? Diese Angebote gibt es in und um Singen, Radolfzell und Stockach</span>
            </a>
          </header>
        </div>
        
      </article></div>
      <div id="article-new">    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Frag mal nach!

                <time datetime="2023-05-07T08:09:00Z">
                  07. Mai 2023
                </time>            </span>


          <a href="/services/skverbindet/" title="Habt Ihr als Klasse eine Frage? Wissenschaftler beantworten sie!">
            <span class="headline">Habt Ihr als Klasse eine Frage? Wissenschaftler beantworten sie!</span>
          </a>
        </header>
                  <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
            <a href="/services/skverbindet/" title="Habt Ihr als Klasse eine Frage? Wissenschaftler beantworten sie!">                <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/9/8/8/3/13173889_shift-302x151_1wEX0__FwSV6h.webp 302w, /storage/image/9/8/8/3/13173889_shift-302x151-453w_1wEX0__FwSV6h.webp 453w, /storage/image/9/8/8/3/13173889_shift-302x151-640w_1wEX0__FwSV6h.webp 640w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/9/8/8/3/13173889_shift-302x151_1wEX0__FwSV6h.jpg 302w, /storage/image/9/8/8/3/13173889_shift-302x151-453w_1wEX0__FwSV6h.jpg 453w, /storage/image/9/8/8/3/13173889_shift-302x151-640w_1wEX0__FwSV6h.jpg 640w" /><img src="/storage/image/9/8/8/3/13173889_shift-302x151_1wEX0__FwSV6h.jpg" alt="Frag mal nach!" title="Frag mal nach!" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/9/8/8/3/13173889_shift-302x151_1wEX0__FwSV6h.webp 302w, /storage/image/9/8/8/3/13173889_shift-302x151-453w_1wEX0__FwSV6h.webp 453w, /storage/image/9/8/8/3/13173889_shift-302x151-640w_1wEX0__FwSV6h.webp 640w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/9/8/8/3/13173889_shift-302x151_1wEX0__FwSV6h.jpg 302w, /storage/image/9/8/8/3/13173889_shift-302x151-453w_1wEX0__FwSV6h.jpg 453w, /storage/image/9/8/8/3/13173889_shift-302x151-640w_1wEX0__FwSV6h.jpg 640w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/9/8/8/3/13173889_shift-302x151_1wEX0__FwSV6h.jpg" class="lazyload" data-expand="500" alt="Frag mal nach!" title="Frag mal nach!" /></picture>
            </a>
          </figure>      </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Berlin

                <time datetime="2022-12-16T23:56:30Z">
                  vor 10 Minuten
                </time>            </span>


          <a href="/ueberregional/politik/inland/faeser-zu-reichsbuerger-netzwerk-werden-noch-mehr-finden;art1372471,11402357" title="Faeser zu «Reichsbürger»-Netzwerk: Werden noch mehr finden">
            <span class="headline">Faeser zu «Reichsbürger»-Netzwerk: Werden noch mehr finden</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Berlin

                <time datetime="2022-12-16T23:47:37Z">
                  vor 19 Minuten
                </time>            </span>


          <a href="/ueberregional/politik/inland/buschmann-warnte-aktivisten-vor-moeglichem-schadenersatz;art1372471,11402356" title="Buschmann warnte Aktivisten vor möglichem Schadenersatz">
            <span class="headline">Buschmann warnte Aktivisten vor möglichem Schadenersatz</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                

                <time datetime="2022-12-16T23:38:51Z">
                  vor 28 Minuten
                </time>            </span>


          <a href="/ueberregional/panorama/bilderdestages/bilder-des-tages;art1372469,11402355" title="Bilder des Tages">
            <span class="headline">Bilder des Tages</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Washington

                <time datetime="2022-12-16T22:44:48Z">
                  vor 1 Stunde
                </time>            </span>


          <a href="/ueberregional/politik/ausland/kapitolausschuss-koennte-trump-ermittlungen-empfehlen;art1372470,11402342" title="Kapitolausschuss könnte Trump-Ermittlungen empfehlen">
            <span class="headline">Kapitolausschuss könnte Trump-Ermittlungen empfehlen</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Stockach

                <time datetime="2022-12-16T22:41:00Z">
                  vor 1 Stunde
                </time>            </span>


          <a href="/region/kreis-konstanz/stockach/wasserrohrbruch-in-der-goethestrasse-stau-im-berufsverkehr-und-arbeiten-bis-nach-mitternacht;art372461,11402341" title="Wasserrohrbruch in der Goethestraße: Stau im Feierabendverkehr und Arbeiten bis nach Mitternacht">
            <span class="headline">Wasserrohrbruch in der Goethestraße: Stau im Feierabendverkehr und Arbeiten bis nach Mitternacht</span>
          </a>
        </header>
              </div>
      
    </article>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.replaceDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article_tree-1370605", "article-11402357", "article-11402356", "article-11402355", "article-11402342", "article-11402341"]}, "6173-spc_new");</script> </div>
    </div>

    <div class="col-12 col-md-4">
      <ul class="article-more-toggle" data-fcms-method="toggleMenu" data-fcms-toggle-initial="article-topic">
        <li data-fcms-toggle="article-topic">Nach Thema</li>
        <li data-fcms-toggle="article-ressort">Nach Ressort</li>
      </ul>
      <div id="article-topic"></div>
      <div id="article-ressort">    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                

                <time datetime="2022-12-16T22:12:58Z">
                  vor 1 Stunde
                </time>            </span>


          <a href="/ueberregional/panorama/bilderdestages/bilder-des-tages;art1372469,11400784" title="Bilder des Tages">
            <span class="headline">Bilder des Tages</span>
          </a>
        </header>
                  <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
            <a href="/ueberregional/panorama/bilderdestages/bilder-des-tages;art1372469,11400784" title="Bilder des Tages">                <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/8/0/4/9/13669408_an-der-front_shift-302x151_1zDeU8_zkK59m.webp 302w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-453w_1zDeU8_zkK59m.webp 453w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-640w_1zDeU8_zkK59m.webp 640w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-906w_1zDeU8_zkK59m.webp 906w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-1280w_1zDeU8_zkK59m.webp 1280w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-2048w_1zDeU8_zkK59m.webp 2048w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/8/0/4/9/13669408_an-der-front_shift-302x151_1zDeU8_zkK59m.jpg 302w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-453w_1zDeU8_zkK59m.jpg 453w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-640w_1zDeU8_zkK59m.jpg 640w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-906w_1zDeU8_zkK59m.jpg 906w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-1280w_1zDeU8_zkK59m.jpg 1280w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-2048w_1zDeU8_zkK59m.jpg 2048w" /><img src="/storage/image/8/0/4/9/13669408_an-der-front_shift-302x151_1zDeU8_zkK59m.jpg" alt="Ukrainische Soldaten beschie&szlig;en russische Stellungen in der Ostukraine mit einer Haubitze." title="An der Front" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/8/0/4/9/13669408_an-der-front_shift-302x151_1zDeU8_zkK59m.webp 302w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-453w_1zDeU8_zkK59m.webp 453w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-640w_1zDeU8_zkK59m.webp 640w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-906w_1zDeU8_zkK59m.webp 906w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-1280w_1zDeU8_zkK59m.webp 1280w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-2048w_1zDeU8_zkK59m.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/8/0/4/9/13669408_an-der-front_shift-302x151_1zDeU8_zkK59m.jpg 302w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-453w_1zDeU8_zkK59m.jpg 453w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-640w_1zDeU8_zkK59m.jpg 640w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-906w_1zDeU8_zkK59m.jpg 906w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-1280w_1zDeU8_zkK59m.jpg 1280w, /storage/image/8/0/4/9/13669408_an-der-front_shift-302x151-2048w_1zDeU8_zkK59m.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/8/0/4/9/13669408_an-der-front_shift-302x151_1zDeU8_zkK59m.jpg" class="lazyload" data-expand="500" alt="Ukrainische Soldaten beschie&szlig;en russische Stellungen in der Ostukraine mit einer Haubitze." title="An der Front" /></picture>
            </a>
          </figure>      </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Berlin

                <time datetime="2022-12-16T18:58:01Z">
                  vor 5 Stunden
                </time>            </span>


          <a href="/ueberregional/panorama/news/aquarium-geplatzt-grosseinsatz-der-feuerwehr-in-berlin;art1338298,11400882" title="«Regelrechter Tsunami» - Riesenaquarium in Berlin geplatzt">
            <span class="headline">«Regelrechter Tsunami» - Riesenaquarium in Berlin geplatzt</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Washington/San Francisco/New York

                <time datetime="2022-12-16T18:39:37Z">
                  vor 5 Stunden
                </time>            </span>


          <a href="/ueberregional/panorama/news/twitter-sperrt-accounts-mehrerer-us-journalisten;art1338298,11400896" title="Twitter sperrt Journalisten-Accounts - Scharfe UN-Kritik">
            <span class="headline">Twitter sperrt Journalisten-Accounts - Scharfe UN-Kritik</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Frankfurt/Wiesbaden

                <time datetime="2022-12-16T16:05:28Z">
                  vor 8 Stunden
                </time>            </span>


          <a href="/ueberregional/panorama/news/schlag-gegen-darknet-foren-mit-kindesmissbrauch;art1338298,11400974" title="Schlag gegen Darknet-Foren mit Kindesmissbrauch">
            <span class="headline">Schlag gegen Darknet-Foren mit Kindesmissbrauch</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Illerkirchberg

                <time datetime="2022-12-16T14:45:23Z">
                  vor 9 Stunden
                </time>            </span>


          <a href="/ueberregional/panorama/news/angriff-in-illerkirchberg-maedchen-aus-krankenhaus-entlassen;art1338298,11401531" title="Angriff in Illerkirchberg: Mädchen aus Krankenhaus entlassen">
            <span class="headline">Angriff in Illerkirchberg: Mädchen aus Krankenhaus entlassen</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Wörth

                <time datetime="2022-12-16T13:19:13Z">
                  vor 10 Stunden
                </time>            </span>


          <a href="/ueberregional/panorama/news/umgestuerzter-baum-loest-stromschlag-aus-zwei-verletzte;art1338298,11401420" title="Umgestürzter Baum löst Stromschlag aus - zwei Verletzte">
            <span class="headline">Umgestürzter Baum löst Stromschlag aus - zwei Verletzte</span>
          </a>
        </header>
              </div>
      
    </article>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.replaceDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11400784", "article-11400882", "article-11400896", "article-11400974", "article-11401531", "article-11401420"]}, "6173-spc_ressort");</script> </div>
    </div>

    <div class="col-4 d-none d-md-block">
      <div class="rectangle">
          <aside id="advert-rectangle2" class="advert advert-visible d-none d-md-block "></aside>  
  


</div>
    </div>
  </div>
</section>

 

  <section class="handshake-box handshake-footer spacer-box nonEditorial-page">
    <aside class="container">
      <div class="row">
          <span class="handshake-box-headline col-12">Das ist nicht das Ende...</span>
          <span class="handshake-box-subline col-12">
            Auf unserer Startseite finden Sie alles,<br />
            was gerade wichtig ist.
          </span>
          <div class="bt-wrapper col-12">
            <a class="bt" href="/">Zur Startseite</a>
          </div>      </div>
    </aside>
  </section>

  

<script>
  window._ti_update({
    'uc1':'0',
    'cp1': 'Artikel-Ansicht',
    'cp11': "542",
      'cp37': "metered",
  });
</script>  <script>
  fcmsJs.applications.register('fcmsUser_BrowserUpdate_Application', 'myApp',
  { 
    debug                : false, 
    browserUpdateOptions :
    {
      required :
      {
        e : 16,
        i : 11,         
        c : 55,
        f : 52,         
        o : 43,
        s : 7
      },
      insecure : false,
      text     : "<a href='https://browser-update.org/update-browser.html'><strong>Ihr Webbrowser (Chrome 64) ist veraltet</strong>. Aktualisieren Sie Ihren Browser für mehr Sicherheit, Geschwindigkeit und den besten&nbsp;Komfort&nbsp;auf&nbsp;dieser&nbsp;Seite.<br /><span>Hier erfahren Sie, wie einfach Sie Ihren Browser&nbsp;aktualisieren&nbsp;können</span>.</a>"
    }
  });
</script><script>
  fcmsJs.scripts.load("shift-2017_smartbanner.js").onLoad(function()
  {
    var onLoadHandlerForConflictTesting = function() { };
    window.onload = onLoadHandlerForConflictTesting;
    document.addEventListener('smartbanner.view', function() { console.log('smartbanner.view'); });
    document.addEventListener('smartbanner.exit', function() { console.log('smartbanner.exit'); });
  });
</script></div>

<footer id="footer" class="handshake-box"  >
  <div class="container footer">
    <div class="row">
      <div class="col-12 col-md-3">&copy; SÜDKURIER GmbH 2022</div>

      <nav class="col-12 col-md-9 d-md-flex d-none footer-nav">
        <ul class="list-v">
          <li>
            <a href="/services/kontakt/Wir-sind-fuer-Sie-da;art1015385,5361219">Kontakt</a>
          </li>
          <li>
            <a href="https://www.suedkurier-medienhaus.de/">Medienhaus</a>
          </li>
          <li>
            <a href="/services/agb/datenschutzerklaerung;art1370803,10581762">Datenschutz</a>
          </li>
          <li>
            <a href="javascript:void(0);" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>
          </li>
          <li>
            <a href="/services/impressum/Der-Online-Dienst-des-SUEDKURIER;art1368283,5361218">Impressum</a>
          </li>
          <li>
            <a href="/services/agb/Allgemeine-Geschaeftsbedingungen-SUEDKURIER-Medienhaus;art3606,2119820">AGB</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</footer>



    <div id="piano-rollins" class="piano-rollins"></div>
    
    <aside id="ivwblock" class="ivw"><script>
  var IVWres            = IVWres || { };
  IVWres.site_display   = 'skol';
  IVWres.site_mobile    = 'mobsuedk';
  IVWres.agof_display   = 'in';
  IVWres.agof_mobile    = 'mo';
  IVWres.screen_width   = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
  IVWres.script_display = 'data-70f37c510a.suedkurier.de';
  IVWres.script_mobile  = 'data-331311c70c.suedkurier.de';
  IVWres.isMobile       = IVWres.screen_width < 750 ? true : false;
  IVWres.agof           = IVWres.isMobile ? IVWres.agof_mobile : IVWres.agof_display;
</script> 

<script src="//data-70f37c510a.suedkurier.de/iomm/latest/bootstrap/loader.js"></script>

<script>
  IOMm('configure',
  {
    st : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
    dn : IVWres.isMobile ? IVWres.script_mobile : IVWres.script_display,
    mh : 5
  });

  IOMm('pageview',
  {
    cp : 'nachrichten_panorama'
  });

  IOMm('3p', 'qds', IVWres.agof);
</script>
  <script type="text/plain" data-usercentrics="VG Wort">
    (function(pixel)
    {
      if(pixel.length > 0)
      {
        var img = document.createElement('img');

        img.width = 1;
        img.height = 1;
        img.src = pixel.match(/src="([^"]+)"/)[1];
        img.style.width = "auto";

        document.querySelector('aside.ivw').appendChild(img);        	
      }
    })('');
  </script>
<script>var fcp = new Image();fcp.src="https://www.suedkurier.de/_CPiX/art-11400950-409965/639d0a135b738.gif?639d0a135b739"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.suedkurier.de/_CPiX/art-11400950-409965/639d0a135b738.gif?639d0a135b739" width="1" height="1" alt="" /></span></noscript>
</aside>
    
    <script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        
    
    
    
    
    
    <script async src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1671026766"></script>

        
    
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
    
    <script>
      // Run all widgets simultaneously and pass all present articles.

      // Ensure all variables are initialized.
      var cX = window.cX = window.cX || { },
          _ti = window._ti = window._ti || { },
          w = document.querySelectorAll('[id^="cxense_"]');

      cX.callQueue = cX.callQueue || [];
      cX.CCE = cX.CCE || { };
      cX.CCE.callQueue = cX.CCE.callQueue || [];
      
      // Function to collect article and streamset ids
      _ti.cx_neighbors = function(){
        var a = document.querySelectorAll('a[href*=";art"], a[href*=";sts"]'),
            neighbors = {}, id;

        for(var i=0; i<a.length; i++){
          id = a[i].href.match(/(;|%3B)(art|sts)(\d+,|\d+%2C)(\d+)/);
          if(id != null){
            neighbors[id[2] + id[4]] = 1;
          }
        }
        
        // Add the current page.
        if(_ti.ci.indexOf('art') == 0 || _ti.ci.indexOf('sts') == 0){
          neighbors[_ti.ci] = 1;
        }
        
        return Object.keys(neighbors)
      };
       
      // Collect all widgets on our page.
      _ti.cx_widgets = _ti.cx_widgets || [];

      for(var i=0; i<w.length; i++){
        _ti.cx_widgets.push(
          {
            widgetParams: {
              widgetId: w[i].id.substring(7),
              targetElementId: w[i].id
            },
            widgetCallback: (function(widget){
              return function(){
                fcmsJs.load('fcmsLib_Skeleton', 'fcmsLib_Core', 'fcmsLib_Utils').onLoad(
                  function(){
                    fcmsLib_Core_DataMethods.attachHandlers(widget);
                  }
                );
              }
            })(w[i])
          }
        );
      }

      // Register our widgets.
      if(_ti.cx_widgets.length > 0){
        cX.CCE.callQueue.push(['runMulti', _ti.cx_widgets, 'recs-articleid', _ti.cx_neighbors()]);
      }      
	</script>
    
    <script type="text/plain" data-explicit-consent="CleverPush" src="https://static.cleverpush.com/channel/loader/ewFzoyjQZYPofQLmm.js" async></script>

    <script>fcmsJs.scripts.load("shift-2017_functions.js");</script>
  </body>
</html>