<!doctype html>
<html lang="de">
  <head>
    <meta charset="UTF-8" />
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE" />
    <meta name="robots" content="max-image-preview:large" />
    
    <script>
      var reg = /([?&])(email=[^&@]+@[^&]+)/;
      if(document.location.search.match(reg) != null){
        var url = document.location.href.replace(reg,'$1clean=1');
        window.history.pushState("object", document.title, url);
        window.location = url;
       }
    </script>
    
    <link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://app.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://app.usercentrics.eu/">
    <link rel="preconnect" href="https://api.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://api.usercentrics.eu/">
    <link rel="preconnect" href="https://responder.wt-safetag.com/" crossorigin>
    <link rel="dns-prefetch" href="https://responder.wt-safetag.com/">
    
    <link rel="preload" as="script" href="https://app.usercentrics.eu/browser-ui/latest/loader.js">
    <link rel="preload" as="script" href="https://cdn.tinypass.com/api/tinypass.min.js">
    
    <link rel="preload" as="script" href="//data-70f37c510a.suedkurier.de/iomm/latest/manager/base/es6/bundle.js" id="IOMmBundle">
    <link rel="preload" as="script" href="//data-70f37c510a.suedkurier.de/iomm/latest/bootstrap/loader.js">
    
    <link rel="preload" as="font" href="/shift17/font/franklingothic-demicd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-med-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-cd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-book-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-medcd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-demi-webfont.woff2" type="font/woff2" crossorigin="anonymous">
                                                      <meta name="cXenseParse:skr-contentStateArchive" content="false"/>                    <meta name="cXenseParse:skr-sitetype" content="Artikel"/>
        <meta name="cXenseParse:skr-contentType" content="article"/>
        <meta name="cXenseParse:pageclass" content="article"/>      
      <meta name="cXenseParse:articleid" content="art11242516"/>
      <meta name="cXenseParse:skr-articleid" content="art11242516"/>
      <meta name="cXenseParse:title" content="Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus"/>
      <meta name="cXenseParse:description" content="Im Industriegebiet stehen am Sonntagnachmittag drei Autos und ein Anhänger in Flammen. Wie es dazu kam, ermittelt jetzt die Polizei."/>
      <meta name="cXenseParse:author" content=""/>
      <meta name="cXenseParse:skr-kicker" content="Tuttlingen"/>
      <meta name="cXenseParse:skr-articlepriority" content="4"/>
      <meta name="cXenseParse:publishtime" content="2022-08-08T10:32:00Z"/>
      <meta name="cXenseParse:recs:publishtime" content="2022-08-08T10:32:00Z"/>
      <meta name="cXenseParse:skr-keywords" content="Feuerwehr,Polizei,Rettungswesen,Unfall,Verkehrsunglücke,thema-sicherheit-blaulicht,thema-sicherheit-blaulicht-unfall" data-separator=","/>
      <meta name="cXenseParse:skr-produkte" content="" data-separator=","/>
      <meta name="cXenseParse:skr-category" content="Rettungswesen;Unfall;Verkehrsunglücke" data-separator=";"/>              <meta name="cXenseParse:image" content="https://www.suedkurier.de/storage/image/3/0/2/9/13549203_shift-644x395_1yYi5p_SLwHXz.jpg"/>
      <meta name="cXenseParse:skr-thumbail" content="1"/>
      <meta name="cXenseParse:skr-thumb600x277" content="https://www.suedkurier.de/storage/image/3/0/2/9/13549203_evalanche-600x277_1yYi5p_sHc6H1.jpg"/>
      <meta name="cXenseParse:skr-thumb500x300" content="https://www.suedkurier.de/storage/image/3/0/2/9/13549203_evalanche-500x300_1yYi5p_YtO4hz.jpg"/>
      <meta name="cXenseParse:skr-thumb430x263" content="https://www.suedkurier.de/storage/image/3/0/2/9/13549203_newsapp-430x263_1yYi5p_yVKmJv.jpg"/>
      <meta name="cXenseParse:skr-thumb250x217" content="https://www.suedkurier.de/storage/image/3/0/2/9/13549203_evalanche-250x217_1yYi5p_LRo2vM.jpg"/>      
      <meta name="cXenseParse:skr-thumb87x87" content="https://www.suedkurier.de/storage/image/3/0/2/9/13549203_evalanche-87x87_1yYi5p_srVLKD.jpg"/>
    <meta name="viewport" content="width=device-width, initial-scale=1" />

    <title>Tuttlingen: Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus | SÜDKURIER</title>
    
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#006ab2">
    <meta name="msapplication-TileColor" content="#2d89ef" />
    <meta name="theme-color" content="#ffffff" />
          <meta name="apple-itunes-app" content="app-id=896168835" />
      <!--<meta name="apple-itunes-app" content="app-id=357823629" />-->
      <meta name="smartbanner:title" content="SÜDKURIER Online">
      <!--<meta name="smartbanner:title" content="SÜDKURIER Digitale Zeitung">-->
      <meta name="smartbanner:author" content="SÜDKURIER Medienhaus">
      <meta name="smartbanner:price" content="KOSTENLOS">
      <meta name="smartbanner:price-suffix-google" content=" - Im Play Store">
      <meta name="smartbanner:icon-google" content="/app-icon-sk.png">
      <!--<meta name="smartbanner:icon-google" content="/app-icon-dz.png">-->
      <meta name="smartbanner:button" content="ÖFFNEN">
      <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.fcms.webapp.sk_news">
      <!--<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.sk.de">-->
      <meta name="smartbanner:enabled-platforms" content="android">
    <meta property="og:title" content="Tuttlingen: Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus" />
    <meta property="og:site_name" content="S&Uuml;DKURIER Online" />
    <meta property="og:description" content="Im Industriegebiet stehen am Sonntagnachmittag drei Autos und ein Anhänger in Flammen. Wie es dazu kam, ermittelt jetzt die Polizei." />
    <meta property="og:url" content="https://www.suedkurier.de/region/schwarzwald/tuttlingen/brandserie-in-tuttlingen-mehrere-fahrzeuge-brennen-komplett-aus;art372539,11242516" />      <meta property="og:image" content="https://www.suedkurier.de/storage/image/3/0/2/9/13549203_shift-1200x0_1yYi5p_WCkznN.jpg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="795" />                        <meta property="og:type" content="article" />    
    <meta property="fb:admins" content="100001061352480" />
    <meta property="fb:admins" content="100004064033012" />
    <meta property="fb:admins" content="100000741857923" />
    <meta property="fb:app_id" content="169306546910949" />
    <meta property="fb:pages" content="346232178065" />
          <meta name="twitter:site" content="@Suedkurier_News" />
      <meta name="twitter:card" content="summary_large_image" />
      <meta property="article:published_time" content="2022-08-08T10:32:00Z" />
      <meta property="article:modified_time" content="2022-08-08T14:43:20Z" />
      <meta property="article:section" content="Tuttlingen " />      <meta property="article:publisher" content="https://www.facebook.com/Suedkurier.News" />        <meta property="article:tag" content="Feuerwehr, Polizei, Rettungswesen, Unfall, Verkehrsunglücke, thema-sicherheit-blaulicht, thema-sicherheit-blaulicht-unfall" />
      <meta property="author" content="" />    
    <meta name="google-site-verification" content="awHMrbD3QfP-8P9-KPVCsFnY4bgxOgVpXGxU_ftIxno" />
      <link rel="canonical" href="https://www.suedkurier.de/region/schwarzwald/tuttlingen/brandserie-in-tuttlingen-mehrere-fahrzeuge-brennen-komplett-aus;art372539,11242516" />    
        
    <meta name="description" content="Im Industriegebiet stehen am Sonntagnachmittag drei Autos und ein Anhänger in Flammen. Wie es dazu kam, ermittelt jetzt die Polizei." />

<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />

<script type="application/ld+json">
  {
    "@context": "http://schema.org"
        
        
        
        ,
      "@type": "NewsArticle",
      "name": "Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus | SÜDKURIER Online",
      "headline": "Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus | SÜDKURIER Online",        "description": "Im Industriegebiet stehen am Sonntagnachmittag drei Autos und ein Anhänger in Flammen. Wie es dazu kam, ermittelt jetzt die Polizei.",            "mainEntityOfPage": "https://www.suedkurier.de/region/schwarzwald/tuttlingen/brandserie-in-tuttlingen-mehrere-fahrzeuge-brennen-komplett-aus;art372539,11242516",
      "image":
      {
        "@type": "ImageObject",          "url": "https://www.suedkurier.de/storage/image/3/0/2/9/13549203_shift-1200x0_1yYi5p_WCkznN.jpg",
          "width": "1200",
          "height": "795"              },              "datePublished": "2022-08-08T10:32:00Z",
      "dateModified": "2022-08-08T14:43:20Z",
      "author":
      {
        "@type": "Person",                  "name": "S&Uuml;DKURIER Online"      }    
        
                  ,
        "isAccessibleForFree": "True"          ,
          "hasPart":
          {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector" : ".article-jsonld"
          }    
        
    ,
    "publisher":
    {
      "@type": "Organization",
      "name": "S&Uuml;DKURIER Online",
      "url": "https://www.suedkurier.de/",
      "logo":
      {
        "@type": "ImageObject",
        "url": "https://www.suedkurier.de/shift17/img/logo/SK_LOGO_schwarz.jpg",
        "width": "860",
        "height": "123"
      }
    }
  }
</script>
    
    <link rel="stylesheet" type="text/css"  href="/storage/css/1659340529_20220803134914/142_shift-2017_main.css_2_ssl.css" />

    <style>.fcmscss-scaler-shift-634x507 {width: 100vw;height: calc(100vw * 0.7997);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-634x507 {width: calc(58.33vw - 30px);height: calc((58.33vw - 30px) * 0.7997);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-634x507 {width: 634px;height: calc(634px * 0.7997);}} .fcmscss-scaler-shift-966x574 {width: 100vw;height: calc(100vw * 0.5942);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-966x574 {width: calc(66.67vw - 30px);height: calc((66.67vw - 30px) * 0.5942);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-966x574 {width: 966px;height: calc(966px * 0.5942);}} .fcmscss-scaler-shift-966x593 {width: 100vw;height: calc(100vw * 0.6139);} @media screen and (min-width:966px) {.fcmscss-scaler-shift-966x593 {width: 966px;height: calc(966px * 0.6139);}} .fcmscss-scaler-shift-634x395 {width: 100vw;height: calc(100vw * 0.623);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-634x395 {width: calc(66.67vw - 30px);height: calc((66.67vw - 30px) * 0.623);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-634x395 {width: 634px;height: calc(634px * 0.623);}} .fcmscss-scaler-shift-966x338 {width: 100vw;height: calc(100vw * 0.3499);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-966x338 {width: calc(100vw - 30px);height: calc((100vw - 30px) * 0.3499);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-966x338 {width: 966px;height: calc(966px * 0.3499);}} .fcmscss-scaler-shift-302x151 {width: 100vw;height: calc(100vw * 0.5);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-302x151 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.5);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-302x151 {width: 302px;height: calc(302px * 0.5);}} .fcmscss-scaler-shift-644x395 {width: 100vw;height: calc(100vw * 0.6134);} @media screen and (min-width:966px) {.fcmscss-scaler-shift-644x395 {width: 644px;height: calc(644px * 0.6134);}} .fcmscss-scaler-shift-219x219 {width: calc(50vw - 30px);height: calc((50vw - 30px) * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-219x219 {width: 219px;height: calc(219px * 1);}} .fcmscss-scaler-shift-587x360 {width: 100vw;height: calc(100vw * 0.6133);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-587x360 {width: calc(100vw - 30px);height: calc((100vw - 30px) * 0.6133);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-587x360 {width: 587px;height: calc(587px * 0.6133);}} .fcmscss-scaler-shift-224x137 {width: 170px;height: calc(170px * 0.6116);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-224x137 {width: 224px;height: calc(224px * 0.6116);}} .fcmscss-scaler-shift-302x185 {width: 170px;height: calc(170px * 0.6126);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-302x185 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.6126);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-302x185 {width: 302px;height: calc(302px * 0.6126);}} .fcmscss-scaler-shift-468x287 {height: 287px;}</style>

    <script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
    window.fcmsJs.customerScriptVersion = "20220705175201";
</script>
<script>if(!window.fcmsJs){window.fcmsJs={};}
var fcmsJs=window.fcmsJs;fcmsJs.loadMe=[];fcmsJs.registerMe=[];fcmsJs.initCallback=[];fcmsJs.scriptMe=[];fcmsJs.load=function(){var def={pkg:arguments,cb:null};fcmsJs.loadMe.push(def);return{onLoad:function(cb){def.cb=cb;}}};fcmsJs.applications={register:function(a,b,c){fcmsJs.registerMe.push({cl:a,name:b,options:c});}};fcmsJs.scripts={load:function(){var def={pkg:arguments,cb:null};fcmsJs.scriptMe.push(def);return{onLoad:function(cb){def.cb=cb;}}}};fcmsJs.addDuplicateProtection=function addDuplicateProtection(groupName,linkInfos,idents){fcmsJs.initCallback.push(function(){fcmsJs.addDuplicateProtection(groupName,linkInfos,idents);});};fcmsJs.replaceDuplicateProtection=function replaceDuplicateProtection(groupName,linkInfos,idents){fcmsJs.initCallback.push(function(){fcmsJs.replaceDuplicateProtection(groupName,linkInfos,idents);});};</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1659340529" async></script>
<script>try { fcmsJs.config = {"maps":{"defLatitude":49.804265,"defLongitude":9.99804,"k":"AIzaSyCkdWOQiOYQBYTpDYhoQD3ltKC1F5-9ONQ"},"facetedsearch_resultmap":[],"newspaperTitles":[],"upload":{"limit":"1024"}}; } catch (e) { console.error(e); }</script>
<script>fcmsJs.load("extlib_lazysizes");</script>
<script>
    fcmsJs.contexturl = "/region/schwarzwald/tuttlingen/brandserie-in-tuttlingen-mehrere-fahrzeuge-brennen-komplett-aus;art372539,11242516";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = "";
    fcmsJs.isHttpsAllowed = true;
</script>
    
    
    
    

    <style>
      #usercentrics-root{
        position: fixed;
        z-index: 99999;
      }
    </style>    
    <script src="/storage/scr/1659340529_20220705175201/115_shift-2017_ready-functions.js.js"></script>

    <script id="usercentrics-cmp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="3nGVqpiEG" data-tcf-enabled=""></script>
    
    <script>
      // Tracking of the inital Layer
      __tcfapi('addEventListener', 2, function(tcData, success)
      {
        if(success && tcData.eventStatus === 'cmpuishown')
        {
          // Periodically check the UC-container for the displayed layer.
          var check = setInterval(function()
          {
            var container = document.querySelector('#usercentrics-root'),
                layer = null;

            // Fallback for older browsers.
            container = container.shadowRoot || container;

            if(container != null)
            {
              layer = container.querySelector('[data-testid="uc-tcf-first-layer"], [data-testid="uc-tcf-first-layer"]');
              if(layer != null)
              {
                // stop our loop
                clearInterval(check);
                if(layer.dataset.testid == "uc-tcf-first-layer")
                {
                  //tracking
                  var_ti = window._ti = window._ti || { };
                  _ti.actions = _ti.actions || [];
                  _ti.actions.push({'ct': 'Footer', 'ck13': 'Usercentrics~UI', 'ck14': 'cmpuishown'});
                }
              }
            }
            else
            {
              // something went wrong!
              clearInterval(check);
            }
          }, 500);
          // remove the event to ensure it is only called once
          __tcfapi('removeEventListener', 2, function(success){}, tcData.listenerId);
        }
      });
    </script>

    <script type="text/plain" data-usercentrics="Piano Composer">
      document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script);
    </script>
        <script>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</script>



    
        
          <script>
        window._taboola = window._taboola || [];          _taboola.push({ article:'auto'});
        awaitConsent('tcf_consent42', function(){
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-sudkurier/loader.js',
            'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
          { window.performance.mark('tbl_ic');}
        }, true);
      </script>       
    <script type="text/plain" data-usercentrics="Transmatico" src="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2,smart_native_ad_layer_v2.4&block-name=RPAWIDGETTROOT&channel=RPA"></script>
    <script type="text/plain" data-usercentrics="Transmatico" src="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
    <link rel="stylesheet" href="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2,smart_native_ad_layer_v2.4&block-name=RPAWIDGETTROOT&channel=RPA">
  </head>

  <body class="">
    
    <div id="wrapper" class="wrapper">
      <div class="superbanner">
    <aside id="advert-mobile-banner" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-banner" class="advert advert-visible d-none d-md-block"></aside>


</div>
      <div class="skyscraper d-none d-xl-block">
    <aside id="advert-mobile-sky" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-sky" class="advert advert-visible d-none d-md-block"></aside>


</div>
      <div class="fireplace d-none d-xl-block">
    <aside id="advert-mobile-fireplace" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-fireplace" class="advert advert-visible d-none d-md-block"></aside>


</div>
            
              <script>
          awaitConsent('tcf_consent371', function(){
            scriptReady(
              '//d.nativendo.de/cds/delivery/init',
              {'async': true}
            );
          }, true);
        </script>      
      




























  <script> 
  window._ti_update = function(data){
    for(var key in data){
        if(data.hasOwnProperty(key)){
          window._ti[key] = data[key];
        }
      }
    console.log("wt is not correctly initialized!");
  }
  
  window._ti = {
    "ci": "/region/schwarzwald/tuttlingen/brandserie-in-tuttlingen-mehrere-fahrzeuge-brennen-komplett-aus;art372539,11242516",
    "cg1": "skwww",
    "cg2": "Region",
    "cg3": "Schwarzwald",
    "cg4": "Tuttlingen",
    "cg5": "",
    "cg6": "Übersichtsseite",
    "cp9": document.title || "",
    "cp10": "skwww",
    "cs2": "not logged in",
    "uc3": "kein Abo",
	"uc4": "kein Abo",
    "uc21": "not supported"
  };
  
  if(typeof Notification != 'undefined' && typeof Notification.permission == 'string'){
  	_ti.uc21 = Notification.permission;
  }
    	
    _ti.cp6 = (document.location.search.match(/[&?]seite=(\d)/)||['',''])[1];
    _ti.ci = "art11242516";        
    _ti.cp4 = "2022-08-08T12:32:00";
    
    _ti.cg6 = "Artikel";
    _ti.cg7 = "Tuttlingen: Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus";
    _ti.cg15 = 'Rettungswesen=0,48;Unfall=0,34;Verkehrsunglücke=0,18';
    _ti.cs1 = "Paywall-Ansicht";
    _ti.uc1 = "1";
    _ti.cp1 = _ti.cs1;
    _ti.cp3 = "";
    _ti.cp5 = "paywall";
    _ti.cp6 = "";
    _ti.cp7 = "4",
    _ti.cp9 = "Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus";
    _ti.cp11 = "296";
    _ti.cp17 = "";
    _ti.cp20 = "Feuerwehr,Polizei,Rettungswesen,Unfall,Verkehrsunglücke,thema-sicherheit-blaulicht,thema-sicherheit-blaulicht-unfall";
    _ti.cp21 = "Tuttlingen";
    _ti.cp22 = "";
    _ti.cp23 = "";
    _ti.cp24 = "";
    _ti.cp25 = "";
    _ti.cp29 = "";
    _ti.cp38 = "Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus";
    _ti.cp38 = _ti.cp38.length > 0 && _ti.cp38 !== "Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus" ? "1" : "0"; 
    _ti.cp39 = "";
    _ti.cp40 = "";
    
    _ti.cg6 = _ti.cp29 == "Anzeigen" ? "Anzeige" : _ti.cg6;
                _ti.cp37 = "metered";    
    _ti.recommendable = "ONL" != "REST";

if(window.location.host != "www.suedkurier.de" && window.location.host != "alpha.suedkurier.de"){
	window._ti = { };
}
</script>
<script>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</script><script>
  // Ensure the cx queue is initialized.
  var cX = window.cX = window.cX || { options: { tcf20: true } };
  cX.callQueue = cX.callQueue || [];
  cX.CCE = cX.CCE || { };
  cX.CCE.callQueue = cX.CCE.callQueue || [];
  
  // Set visibility threshold
  cX.CCE.callQueue.push(["setVisibilityField", "timeSome"]);
</script>
<!-- Google Tag Manager -->
<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBSFWM6');</script>
<!-- End Google Tag Manager -->

<!-- Webtrekk -->
<script type="text/plain" data-usercentrics="Webtrekk">
  window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '504684408060410',
    option: { }
  };

(function(d,c,a,f){ d.wts=d.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(d.location.href)+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===c.cookie.indexOf("wt_r=1")){var e=c.getElementsByTagName(a)[0];a=c.createElement(a);a.async=!0;a.onload=function(){ if("undefined"!==typeof d.wt_r&&!isNaN(d.wt_r)){ var b=
new Date,a=b.getTime()+1E3*parseInt(d.wt_r);b.setTime(a);c.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- End Webtrekk --><nav class="mainnav-sticky">
  <div class="mainnav-wrapper"> 
    <input id="mainnav-burger" class="mainnav-input mainnav-burger" type="radio" name="mainnav" />
    <div class="nav-wrapper burgernav-wrapper">
    <div class="nav-wrapper-outer">
      <div class="nav-wrapper-inner"><div class="container">
  <ul class="row nav-level-1">
    <li class="col-12">
      <span id="nav-suche-placeholder" class="nav-suche nav-suche-placeholder">
        <input type="text" placeholder="Suche" disabled />
      </span>
    </li>
  </ul>

  <div id="nav-suche-container" class="row nav-suche-container">
    <ul class="col-12 nav-level-1">
      <li>
        <div class="nav-suche">
          <span id="nav-suche-container-close" class="nav-suche-container-close">Schließen</span>

          <input id="fcms-facetedsearch-input" class="fcms-facetedsearch-input" type="search" placeholder="Suche" value="" data-fcms-facetedsearch="fcms-facetedsearch-input" data-fcms-facetedsearch-uri="/suche/" data-fcms-method="facetedsearch_search,facetedsearch_suggest" data-fcms-facetedsearch-searchgroup="schnellsuche" data-fcms-facetedsearch-suggest-layoutId="6012" data-fcms-facetedsearch-suggest-containerId="suggestcontainer" autocomplete="off" />

          <span id="nav-suche-container-cancel" class="nav-suche-container-cancel">Abbrechen</span>

          <div data-fcms-facetedsearch-suggest="loader" style="display:none;">
            <div class="spinner-wrapper">
              <span class="spinner"></span>
            </div>
          </div>

          <span class="fcms-facetedsearch-suggest" data-fcms-facetedsearch-suggest-container="suggestcontainer"></span>
        </div>
      </li>
    </ul>
  </div>
</div>

<script>
  (function()
  {
    fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
    {
      var userAgent = navigator.userAgent.toLowerCase();
            
      jQuery('#nav-suche-placeholder').on('click', function()
      {
        jQuery('#nav-suche-container').addClass('nav-suche-container-active');
        
        if(userAgent.indexOf("android") > -1 && userAgent.indexOf("firefox") > -1)
        {
          jQuery('#fcms-facetedsearch-input').val('');
        }
        else if(userAgent.indexOf("android") > -1)
        {
          setTimeout(function()
          {
            jQuery('#fcms-facetedsearch-input').val('').focus();
          }, 400);
        }
        else
        {
          jQuery('#fcms-facetedsearch-input').val('').focus();
        }
      });
      
      jQuery('#nav-suche-container-close').on('click', function()
      {
        jQuery('#nav-suche-container').removeClass('nav-suche-container-active');
        jQuery('#fcms-facetedsearch-input').val('');
      });
      
      jQuery('#fcms-facetedsearch-input').on('keyup', function()
      {
        var val = jQuery(this).val();
        
        if(val !== '')
        {
          jQuery('#nav-suche-container-cancel').css('display', 'block');
        }
        else
        {
          jQuery('#nav-suche-container-cancel').css('display', 'none');
        }
      });
      
      jQuery('#nav-suche-container-cancel').on('click', function()
      {
        jQuery('#fcms-facetedsearch-input').val('').focus();
        jQuery(this).css('display', 'none');
      });
    });
  })();
</script>

<div id="nav-ajax" class="container"><ul class="row nav-level-1">
  <li class="col-12">
    <a class="nav-top nav-1" href="/">Startseite</a>
  </li>
</ul>

    <ul class="row nav-level-1">
      <li class="col-12">
        <a class="nav-epaper" href="/digitale-zeitung/">
          <span class="nav-top nav-icon-epaper">Zeitung von heute</span>
          <span class="nav-epaper-img"><noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/4/2/4/8/13548424_shift-100x0_1yY1tL_B3VJvs.webp 100w, /storage/image/4/2/4/8/13548424_shift-100x0-200w_1yY1tL_B3VJvs.webp 200w, /storage/image/4/2/4/8/13548424_shift-100x0-300w_1yY1tL_B3VJvs.webp 300w" /><source sizes="100px" srcset="/storage/image/4/2/4/8/13548424_shift-100x0_1yY1tL_B3VJvs.jpg 100w, /storage/image/4/2/4/8/13548424_shift-100x0-200w_1yY1tL_B3VJvs.jpg 200w, /storage/image/4/2/4/8/13548424_shift-100x0-300w_1yY1tL_B3VJvs.jpg 300w" /><img src="/storage/image/4/2/4/8/13548424_shift-100x0_1yY1tL_B3VJvs.jpg" alt="Titelseite" title="Titelseite" /></picture></noscript><picture><source type="image/webp" sizes="100px" data-srcset="/storage/image/4/2/4/8/13548424_shift-100x0_1yY1tL_B3VJvs.webp 100w, /storage/image/4/2/4/8/13548424_shift-100x0-200w_1yY1tL_B3VJvs.webp 200w, /storage/image/4/2/4/8/13548424_shift-100x0-300w_1yY1tL_B3VJvs.webp 300w" srcset="/_/pics/spacer.gif 1x" /><source sizes="100px" data-srcset="/storage/image/4/2/4/8/13548424_shift-100x0_1yY1tL_B3VJvs.jpg 100w, /storage/image/4/2/4/8/13548424_shift-100x0-200w_1yY1tL_B3VJvs.jpg 200w, /storage/image/4/2/4/8/13548424_shift-100x0-300w_1yY1tL_B3VJvs.jpg 300w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/4/2/4/8/13548424_shift-100x0_1yY1tL_B3VJvs.jpg" class="lazyload" data-expand="500" alt="Titelseite" title="Titelseite" /></picture></span>
        </a>
      </li>
    </ul>

<ul class="row nav-level-1">
  <li class="col-12">
    <a class="nav-top nav-icon-pinboard" href="/leseliste/">Leseliste</a>
  </li>
</ul>

<div class="row nav-level-1 nav-headline">
  <span class="col-12">Region</span>
</div><div id="autolayout_863118_6cbeb063493f8b7cc87bb3e291a15299" class="fcms-autolayout"  data-fcms-layoutid="5886" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader" style="display:none;">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_863118_6cbeb063493f8b7cc87bb3e291a15299',
    {
    }
  );
</script>




























 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370135" class="col-12">
 

                <span class="nav-top nav-1370135">Top Orte</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                              </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370143" class="col-12">
 

                <span class="nav-top nav-1370143">Kreis Konstanz</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370170" class="col-12">
 

                <span class="nav-top nav-1370170">Bodenseekreis</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                    </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370189" class="col-12">
 

                <span class="nav-top nav-1370189">Schwarzwald</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370217" class="col-12">
 

                <span class="nav-top nav-1370217">Hochrhein</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370256" class="col-12">
 

                <span class="nav-top nav-1370256">Linzgau</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370273" class="col-12">
 

                <span class="nav-top nav-1370273">Regionalsport</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                              </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370281" class="col-12">
                  <a class="nav-top nav-1370281" href="/baden-wuerttemberg/">Baden-Württemberg</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1371895" class="col-12">
                  <a class="nav-top nav-1371895" href="/schweiz/">Schweiz</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370639" class="col-12">
                  <a class="nav-top nav-1370639" href="/region/skonair/">SK On Air</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370282" class="col-12">
                  <a class="nav-top nav-1370282" href="/region/geschichte/">Geschichte</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1372859" class="col-12">
                  <a class="nav-top nav-1372859" href="/bilder-storys/">Bilder-Storys</a>
                
                
 

             </li>
          </ul>
            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Weitere Ressorts</span>
            </div>


 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370283" class="col-12">
 

                <span class="nav-top nav-1370283">Überregional</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370292" class="col-12">
 

                <span class="nav-top nav-1370292">Leben</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                </ul>
            </li>
          </ul>
 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Anzeigen</span>
            </div>


 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370301" class="col-12">
                  <a class="nav-top nav-1370301" href="https://jobs-im-suedwesten.de/">Jobs</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370302" class="col-12">
                  <a class="nav-top nav-1370302" href="/anzeigen/immobilien/immowelt/">Immobilien</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370303" class="col-12">
                  <a class="nav-top nav-1370303" href="https://traueranzeigen.suedkurier.de/">Trauer</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370304" class="col-12">
                  <a class="nav-top nav-1370304" href="/maerkte/">Weitere Märkte</a>
                
                
 

             </li>
          </ul>
 

 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Produkte</span>
            </div>


 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370305" class="col-12">
                  <a class="nav-top nav-1370305" href="https://abonnieren.suedkurier.de/sk-online-app/">SÜDKURIER Online-App</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370306" class="col-12">
                  <a class="nav-top nav-1370306" href="https://abonnieren.suedkurier.de/sk-digitale-zeitung/">Digitale Zeitung-App</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370307" class="col-12">
                  <a class="nav-top nav-1370307" href="/newsletter/">Redaktionelle Newsletter</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370308" class="col-12">
                  <a class="nav-top nav-1370308" href="https://shop.suedkurier.de/">Inspirationen Shop</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370309" class="col-12">
                  <a class="nav-top nav-1370309" href="https://blockchain.suedkurier.de/">Trusted Timestamp</a>
                
                
 

             </li>
          </ul>
 

 

 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Service</span>
            </div>

          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370310" class="col-12">
                  <a class="nav-top nav-1370310" href="https://abonnieren.suedkurier.de/">Abo-Angebote</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370311" class="col-12">
                  <a class="nav-top nav-1370311" href="https://msk.suedkurier.de/">meinSK</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370312" class="col-12">
                  <a class="nav-top nav-1370312" href="/services/">Service</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370930" class="col-12">
                 
                
                  <a class="nav-top nav-1370930" href="#" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>


             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370931" class="col-12">
                  <a class="nav-top nav-1370931" href="/services/agb/datenschutzerklaerung;art1370803,10581762">Datenschutz</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370313" class="col-12">
                  <a class="nav-top nav-1370313" href="/services/impressum/Der-Online-Dienst-des-SUEDKURIER;art1368283,5361218">Impressum</a>
                
                
 

             </li>
          </ul>
      </div>
    </div>
  </div>
</div>


<script>
  fcmsJs.applications.register(
    'fcmsUser_Navigation_Application',
    'nav-ajax',
    {
      'lazyLoadSubLayers' :
      {
        'layoutId'    : 5973,
        'spacerName'  : 'spc_spacer1',
        'subressorts' : 'DIRECT',
        'event'       : 'mouseenter'
      }
    }
  );
  
  fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
  {
    jQuery(window).on('resize', function()
    {
      jQuery('.nav-level-2').css('left', '480px');
    });
    
    jQuery('li[data-fcms-navigationelement] span').on('click', function()
    {
      jQuery(this).next('.nav-level-2').css('left', '0');
    });
    
    jQuery('li[data-fcms-navigationelement]').on('click', '.nav-back', function()
    {
      var width = jQuery(window).width();
      
      if(width < 480)
      {
        jQuery('.nav-level-2').css('left', '480px');
      }
      else
      {
        jQuery('.nav-level-2').css('left', '320px');
      }
    });
  });
</script>

<div class="mainnav-burger-control">
  <label for="mainnav-burger" class="mainnav-burger mainnav-burger-text">
    <span></span>
    <span></span>
    <span></span>
    <span>Menü</span>
  </label>
  <label for="mainnav-close" class="mainnav-close"></label>
</div>




























<a class="logo-container" href="/">
  <img class="logo" src="/shift17/img/logo/SK_LOGO_schwarz.svg" alt="SÜDKURIER Online" width="210" height="30" />
</a>

<div id="mainnav-top-wrapper" class="d-none d-xl-inlineblock mainnav mainnav-top-wrapper">
  <ul id="mainnav-top" class="mainnav-top">
          <li class="mainnav-top-active">
            <a href="/region/">Region</a>
          </li>



        <li class="mainnav-top-sub">
          <ul>
              
              
                <li>
                  <a href="/region/kreis-konstanz/">Kreis Konstanz</a>
                </li>
              
              
                <li>
                  <a href="/region/bodenseekreis/">Bodenseekreis</a>
                </li>
                <li class="mainnav-top-sub-active">
                  <a href="/region/schwarzwald/">Schwarzwald</a>
                </li>
              
              
              
              
                <li>
                  <a href="/region/hochrhein/">Hochrhein</a>
                </li>
              
              
                <li>
                  <a href="/region/linzgau/">Linzgau</a>
                </li>
              
              
                <li>
                  <a href="/region/nachbarschaft/">Nachbarschaft</a>
                </li>
              
              
                <li>
                  <a href="/region/geschichte/">Geschichte</a>
                </li>
          </ul>
        </li>


          <li>
            <a href="/regionalsport/">Regionalsport</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
 

          <li>
            <a href="/baden-wuerttemberg/">BaWü</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/region/skonair/">SK On Air</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
 

          <li>
            <a href="/digitale-zeitung/">Digitale Zeitung</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="https://traueranzeigen.suedkurier.de/">Trauer</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="https://jobs-im-suedwesten.de/">Jobs</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/anzeigen/immobilien/immowelt/">Immo</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
   </ul>
  <ul id="mainnav-top-backward" class="mainnav-top-backward">
    <li>
      <a href="#">Zurück</a>
    </li>
  </ul>
  <ul id="mainnav-top-forward" class="mainnav-top-forward">
    <li>
      <a href="#">Mehr</a>
    </li>
  </ul>
</div><div id="autolayout_863118_99108891f380953353348f8f03e55707" class="fcms-autolayout"  data-fcms-layoutid="5884" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader" style="display:none;">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_863118_99108891f380953353348f8f03e55707',
    {
    }
  );
</script>






























  <input id="mainnav-profile" class="mainnav-input mainnav-profile" type="radio" name="mainnav" />

  <div data-fcms-domid="loginContainerb372ff77b65115477813cccba561b930">
    <div data-fcms-domid="contentLoader"></div>
    <div class="fcms-contentArea" data-fcms-domid="contentArea"></div>
  </div>

  <script>
    fcmsJs.load('fcmsUser_Customer').onLoad(function()
    {
      var controller = new fcmsUser_Customer_LoginLogout_Controller('9807', 'b372ff77b65115477813cccba561b930');

      controller.onLoad(function(userData, ssoData, trackId, accessBy)
      {
        fcmsUser_Customer_Sso.tryExtLogin(userData, ssoData);

        var permissionOnline = false,
            container;

        if(userData === null)
        {
          awaitConsent('tcf_consent282', function()
          {
            scriptReady('https://static.wlct-one.de/p/bundles/69ac96b9-cee2-4d07-8896-15546429e9e8.js#wbss', { });
          }, true);

          permissionOnline = 'none';
        }
        else
        {
          localStorage.setItem("userName", userData.firstname + ' ' + userData.lastname);

          permissionOnline = (/\bonline\b/.test(userData.permissions) ? 'online' : 'login');

          if(userData.email !== null)
          {
            var newsletterBox = document.querySelectorAll('.newsletter-box-email, .article-nl-email');

            for(var i = 0; i < newsletterBox.length; i++)
            {
              newsletterBox[i].value = userData.email;
            }
          }
        }

        container = document.querySelectorAll('.permission-' + permissionOnline);

        for(var i = 0; i < container.length; i++)
        {
          container[i].classList.remove('d-none');
        }

        var freeContentNotices = document.querySelectorAll('.permission-online-ip-d-none');
        if (freeContentNotices.length && (!userData || userData.permissions.match('/\b(online(epaper)?)\b/')))
        {
          freeContentNotices.forEach(function(n)
          {
            n.classList.remove('d-none'); 
          });          
        }

        var notice = document.querySelector('#email-message');

        if(userData !== null && userData.confirmstatus === 0 && notice !== null)
        {
          notice.style.display = "block";
        }

        var taboolaCon = document.querySelector('#taboola-below-article-thumbnails');

        if (taboolaCon)
        {    
          var tb = {
            container: 'taboola-below-article-thumbnails',
            target_type: 'mix'
          };

          if (!userData)
          {
            tb.mode = 'thumbs-feed-01';
            tb.placement = 'Below Article Thumbnails';
          }
          else
          {
            tb.mode = 'thumbs-feed-01-a'
            tb.placement = 'Below Article Thumbnails Organic';
          }

          window._taboola = window._taboola || [];
          _taboola.push(tb);      
        }

        (function(userData, accessBy)
        {
          var payload = { },
              userData = userData || {
                'permissions': '',
                'originalId': '',
                'customerGroups': '',
              };

          try {
            payload.cd = userData.originalId.substring(8);
            payload.cs2 = (userData.originalId.length > 0 ? '' : 'not ') + 'logged in';
            payload.uc3 = userData.permissions.match(/\bonline\b/) ? 'SK Digital Basis' : 'kein Abo';
            payload.uc4 = userData.permissions.match(/\b(onlineepaper|epapertest)\b/) ? 'SK Digital' : 'kein Abo';
            payload.uc23 = (userData.customerGroups.match(/^[A-Za-z]+/)||['BLAU'])[0];

            if(accessBy !== null && typeof accessBy === 'object' && accessBy.name == 'ipforfree')
            {
              payload.cs10 = accessBy.details.ipIdentifier;
              document.body.className += ' permission-online-ip';
            }

            _ti_update(payload);

            if(typeof window.tp_update === 'function')
            {
              window.tp_update();
            }

            fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function()
            {
              jQuery(document).ready(function()
              {
                if(typeof(_ti_push_zones) === "function")
                {
                  _ti_push_zones();
                }
              });
            });
          }
          catch(e)
          {
            console.log(e); 
          }

        })(userData, accessBy);
      });

      if(typeof fcmsJs.ajaxLoginControllers === 'undefined')
      {
        fcmsJs.ajaxLoginControllers = [];
      }

      fcmsJs.ajaxLoginControllers.push(controller);
    });
  </script>




























    <input id="mainnav-close" class="mainnav-input mainnav-close" type="radio" name="mainnav" />
    <label for="mainnav-close" class="mainnav-overlay"></label>
  </div>
</nav><!-- Varnish Email -->
<aside id="email-message" class="page-message email-message" style="display:none;">
  <span>
    Offenbar ist Ihre <b>E-Mail-Adresse noch unbestätigt</b>. Bitte klicken Sie auf den Link in der E-Mail, die wir Ihnen geschickt haben. Herzlichen Dank! <a href="javascript:">E-Mail nochmal senden</a>
  </span>
</aside>
  <nav class="container breadcrumb-container">
    <div class="row">
      <div class="col-12">
        <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item">
              <span itemprop="name">Startseite   </span>
            </a>
            <meta itemprop="position" content="1" />
          </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/region/" class="tiefe1_aktiv" itemprop="item">
                  <span itemprop="name">Region</span>
                </a>

               <meta itemprop="position" content="2" />
            </li>
              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a href="/region/schwarzwald/" class="tiefe2_aktiv" itemprop="item">
                    <span itemprop="name">Schwarzwald</span>
                  </a>

                 <meta itemprop="position" content="3" />
              </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
 
                       <a href="/region/schwarzwald/tuttlingen/" class="tiefe3_aktiv" itemprop="item">
                        <span itemprop="name">Tuttlingen </span>
                      </a>
                  <meta itemprop="position" content="4" />
                </li>
          
            <li class="breadcrumb-placeholder">&nbsp;</li>
        </ul>
      </div>
    </div>
  </nav>


 
         
<main class="container article-main article-default        ">
  <article class="cXenseParse">
    <section class="container d-md-none">
      <!-- Varnish Metered --><div class="row">
  <aside class="handshake-box article-metered col-12 col-xl-8 permission-online-ip-d-none d-none                 ">
    <span>Wir schenken Ihnen diesen Artikel.</span>
  </aside>
</div>
    </section>

    

    <section class="row fullscreen-img">
      <div class="col-12">
        <header class="col-12 no-pad article-img-text "> 
          <p class="article-location">
                Tuttlingen


 

 

             
            
             
            
                <time datetime="2022-08-08T10:32:00Z">
                  vor 5 Stunden
                </time>
            
            
           </p>
          
          <h1>Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus</h1>
          
            <div class="article-summary ">Im Industriegebiet stehen am Sonntagnachmittag drei Autos und ein Anhänger in Flammen. Wie es dazu kam, ermittelt jetzt die Polizei.</div>

           
          
         </header>

                <figure class="vw-100 vw-xl-100 col-xl-8 no-pad fcmscss-scaler-shift-644x395">
        <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/3/0/2/9/13549203_shift-644x395_1yYi5p_SLwHXz.webp 644w, /storage/image/3/0/2/9/13549203_shift-644x395-800w_1yYi5p_SLwHXz.webp 800w, /storage/image/3/0/2/9/13549203_shift-644x395-966w_1yYi5p_SLwHXz.webp 966w, /storage/image/3/0/2/9/13549203_shift-644x395-1288w_1yYi5p_SLwHXz.webp 1288w, /storage/image/3/0/2/9/13549203_shift-644x395-2048w_1yYi5p_SLwHXz.webp 2048w, /storage/image/3/0/2/9/13549203_shift-644x395-2560w_1yYi5p_SLwHXz.webp 2560w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/3/0/2/9/13549203_shift-644x395_1yYi5p_SLwHXz.jpg 644w, /storage/image/3/0/2/9/13549203_shift-644x395-800w_1yYi5p_SLwHXz.jpg 800w, /storage/image/3/0/2/9/13549203_shift-644x395-966w_1yYi5p_SLwHXz.jpg 966w, /storage/image/3/0/2/9/13549203_shift-644x395-1288w_1yYi5p_SLwHXz.jpg 1288w, /storage/image/3/0/2/9/13549203_shift-644x395-2048w_1yYi5p_SLwHXz.jpg 2048w, /storage/image/3/0/2/9/13549203_shift-644x395-2560w_1yYi5p_SLwHXz.jpg 2560w" /><img src="/storage/image/3/0/2/9/13549203_shift-644x395_1yYi5p_SLwHXz.jpg" alt="Symbolbild." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/3/0/2/9/13549203_shift-644x395_1yYi5p_SLwHXz.webp 644w, /storage/image/3/0/2/9/13549203_shift-644x395-800w_1yYi5p_SLwHXz.webp 800w, /storage/image/3/0/2/9/13549203_shift-644x395-966w_1yYi5p_SLwHXz.webp 966w, /storage/image/3/0/2/9/13549203_shift-644x395-1288w_1yYi5p_SLwHXz.webp 1288w, /storage/image/3/0/2/9/13549203_shift-644x395-2048w_1yYi5p_SLwHXz.webp 2048w, /storage/image/3/0/2/9/13549203_shift-644x395-2560w_1yYi5p_SLwHXz.webp 2560w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/3/0/2/9/13549203_shift-644x395_1yYi5p_SLwHXz.jpg 644w, /storage/image/3/0/2/9/13549203_shift-644x395-800w_1yYi5p_SLwHXz.jpg 800w, /storage/image/3/0/2/9/13549203_shift-644x395-966w_1yYi5p_SLwHXz.jpg 966w, /storage/image/3/0/2/9/13549203_shift-644x395-1288w_1yYi5p_SLwHXz.jpg 1288w, /storage/image/3/0/2/9/13549203_shift-644x395-2048w_1yYi5p_SLwHXz.jpg 2048w, /storage/image/3/0/2/9/13549203_shift-644x395-2560w_1yYi5p_SLwHXz.jpg 2560w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/3/0/2/9/13549203_shift-644x395_1yYi5p_SLwHXz.jpg" class="lazyload" data-expand="500" alt="Symbolbild." title="" /></picture>
      </figure>
    
    
     
    
     
    <div class="col-12 article-figcaption col-xl-4 ">
        Symbolbild.
|&nbsp;Bild: Britta Pedersen    </div>

      </div>
    </section>
    
    <section class="container d-none d-md-block">
      <!-- Varnish Metered --><div class="row">
  <aside class="handshake-box article-metered col-12 col-xl-8 permission-online-ip-d-none d-none                 ">
    <span>Wir schenken Ihnen diesen Artikel.</span>
  </aside>
</div>
    </section>

    <section class="row article-content">
      <aside class="socialnav-container col-12 col-md-1 push-md-1 push-xl-0">
      
        <ul class="socialnav" data-fcms-method="socialShare" data-fcms-title="Dieser Artikel des SÜDKURIER interessiert dich bestimmt: Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus" data-fcms-url="/region/schwarzwald/tuttlingen/brandserie-in-tuttlingen-mehrere-fahrzeuge-brennen-komplett-aus;art372539,11242516" data-fcms-link="https://www.suedkurier.de/region/schwarzwald/tuttlingen/brandserie-in-tuttlingen-mehrere-fahrzeuge-brennen-komplett-aus;art372539,11242516?wt_mc=skwww.skwww.skwww_g_skwww.share_socialmedia">
          <li class="socialnav-facebook d-inlineblock " data-fcms-target="facebook">Facebook</li>
          <li class="socialnav-whatsapp d-inlineblock d-xl-none " data-fcms-target="whatsApp">WhatsApp</li>
          <li class="socialnav-mail d-inlineblock">
            <a href="javascript:" data-fcms-target="email" data-fcms-title="Dieser Artikel des SÜDKURIER interessiert dich bestimmt: Brandserie in Tuttlingen: Mehrere Fahrzeuge brennen komplett aus" data-fcms-statictext="Im Industriegebiet stehen am Sonntagnachmittag drei Autos und ein Anhänger in Flammen. Wie es dazu kam, ermittelt jetzt die Polizei.
https://www.suedkurier.de/region/schwarzwald/tuttlingen/brandserie-in-tuttlingen-mehrere-fahrzeuge-brennen-komplett-aus;art372539,11242516?wt_mc=skwww.skwww.skwww_g_skwww.share_e-mail" data-fcms-link="https://www.suedkurier.de/region/schwarzwald/tuttlingen/brandserie-in-tuttlingen-mehrere-fahrzeuge-brennen-komplett-aus;art372539,11242516?wt_mc=skwww.skwww.skwww_g_skwww.share_e-mail">E-Mail</a>
          </li>
          <li class="socialnav-print d-none d-xl-inlineblock">
            <a href="#" target="_blank" onclick="window.print();">Drucken</a>
          </li>
        </ul>
        <ul class="article-pinboard socialnav" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11242516">
          <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
            <div class="article-pinboard-nologin-container">
              <span>Jetzt merken, später lesen</span>
              <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
              <div class="bt-wrapper">
                <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                <div class="bt-spacing">
                  <span>oder</span>
                </div>
                <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
              </div>
              <span class="article-pinboard-close" data-fcms-action="close">X</span>
            </div>
          </div>
          <li class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</li>
          <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
            <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
            <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
            <a class="article-pinboard-list">Anzeigen</a>
            <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
          </div>
          <li class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</li>
        </ul>
      </aside>
      
 
      <div class="col-12 col-md-8 col-xl-6 push-xl-0 article-text ">
         
        
        
         
        
         
 
        <div class="article-jsonld">
          <p>Gleich mehrere Brände haben am Wochenende die Tuttlinger Feuerwehr in Atem gehalten. Am Nachmittag des 7. August kam es in der Ludwigstaler Straße im Tuttlinger Industriegebiet zu mehreren Fahrzeugbränden. An einer Stelle standen drei ältere Autos in Flammen und an einer weiteren Stelle brannte ein mit Schrott beladener Lkw-Anhänger vollkommen aus.</p><h2>Gleich zwei Feuer gemeldet</h2><p>Gegen 17.30 Uhr verständigten mehrere Zeugen unabhängig voneinander die Polizei, und teilten einen Brand mit offenem Feuer und einer größeren schwarzen Rauchwolke in der Ludwigstaler Straße mit. Kurze Zeit später konnten zwei Brandstellen von der Polizei ausgemacht werden, die sich beide zwischen der Carl-Benz-Straße und der Daimlerstraße befanden.</p>  <div class="article-inline-teaser article-side-box">          Das könnte Sie auch interessieren
          <article class="">
            <a href="/region/schwarzwald/tuttlingen/topf-mit-oel-vergessen-250000-euro-schaden-bei-brand-in-tuttlingen;art372539,11241711" title="Topf mit Öl vergessen: 250.000 Euro Schaden bei Brand in Tuttlingen">
              <header class="order-2">                  <span class="article-location">Tuttlingen</span>

                  <span class="headline">Topf mit Öl vergessen: 250.000 Euro Schaden bei Brand in Tuttlingen</span>
              </header>                <figure class="order-1">
                  <noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/5/7/6/8/13548675_shift-100x100_1yYbIM_DVC9x2.webp 100w, /storage/image/5/7/6/8/13548675_shift-100x100-200w_1yYbIM_DVC9x2.webp 200w, /storage/image/5/7/6/8/13548675_shift-100x100-300w_1yYbIM_DVC9x2.webp 300w" /><source sizes="100px" srcset="/storage/image/5/7/6/8/13548675_shift-100x100_1yYbIM_DVC9x2.jpg 100w, /storage/image/5/7/6/8/13548675_shift-100x100-200w_1yYbIM_DVC9x2.jpg 200w, /storage/image/5/7/6/8/13548675_shift-100x100-300w_1yYbIM_DVC9x2.jpg 300w" /><img src="/storage/image/5/7/6/8/13548675_shift-100x100_1yYbIM_DVC9x2.jpg" alt="Symbolfoto." title="" /></picture></noscript><picture><source type="image/webp" sizes="100px" data-srcset="/storage/image/5/7/6/8/13548675_shift-100x100_1yYbIM_DVC9x2.webp 100w, /storage/image/5/7/6/8/13548675_shift-100x100-200w_1yYbIM_DVC9x2.webp 200w, /storage/image/5/7/6/8/13548675_shift-100x100-300w_1yYbIM_DVC9x2.webp 300w" srcset="/_/pics/spacer.gif 1x" /><source sizes="100px" data-srcset="/storage/image/5/7/6/8/13548675_shift-100x100_1yYbIM_DVC9x2.jpg 100w, /storage/image/5/7/6/8/13548675_shift-100x100-200w_1yYbIM_DVC9x2.jpg 200w, /storage/image/5/7/6/8/13548675_shift-100x100-300w_1yYbIM_DVC9x2.jpg 300w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/7/6/8/13548675_shift-100x100_1yYbIM_DVC9x2.jpg" class="lazyload" data-expand="500" alt="Symbolfoto." title="" /></picture>
                </figure>            </a>          </article>
    
    <!-- Cxense Module: Artikel - im Text - 1 Artikel -->
      <div id="cxense_2d843c7121a8b00213e4c65c9ecb38144d0e5929"></div>
    <!-- Cxense Module End -->
  </div><p>Auf einer Abstellfläche eines Autohändlers standen beim Eintreffen der Feuerwehr bereits drei Fahrzeuge in Vollbrand. Der Brand drohte auf die angrenzenden abgestellten Autos und Gebäude überzugreifen.</p>


  <div class="regiofenster">      <aside id="advert-mobile-banner2" class="advert advert-visible d-md-none"></aside>
      <aside id="advert-tbr-1" class="advert advert-visible d-none d-md-block"></aside>      </div>


<p>Eine zweite Brandstelle konnte auf der gegenüberliegenden Seite bei einer Lagerhalle einer Firma ausgemacht werden. Hier stand ein Sattelzugauflieger beladen mit Schrott ebenfalls in Vollbrand. Beide Brandstellen konnten durch die ausgerückte Feuerwehr Tuttlingen gelöscht und ein Übergreifen der Flammen auf angrenzende Gebäude verhindert werden. Diese wurden jedoch durch Verrußung und der starken Hitzeeinwirkung äußerlich leicht beschädigt.</p><h2>Gesamte Tuttlinger Feuerwehr im Einsatz</h2><p>Die drei Autos und der Auflieger brannten vollständig aus. Personen kamen durch die Brände nicht zu Schaden. Die Polizei schätzt nach derzeitigen Stand der Ermittlungen den entstandenen Sachschaden auf eine Höhe von rund 50.000 Euro. Die gesamte Feuerwehr Tuttlingen war unter der Leitung von Kommandant Vorwalder und der Rettungsdienst mit 10 Mann und einem leitenden Notarzt im Einsatz.</p>  <div class="article-inline-teaser article-side-box">          Das könnte Sie auch interessieren
          <article class="">
            <a href="/region/schwarzwald/tuttlingen/wohnhaus-brennt-in-tuttlingen-staatsanwaltschaft-vermutet-toetungsdelikt;art372539,11239757" title="Nach Wohnhaus:  Staatsanwaltschaft vermutet Tötungsdelikt">
              <header class="order-2">                  <span class="article-location">Tuttlingen</span>

                  <span class="headline">Nach Wohnhaus:  Staatsanwaltschaft vermutet Tötungsdelikt</span>
              </header>                <figure class="order-1">
                  <noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/1/5/6/5/13545651_shift-100x100_1yX1Br_B9XAQA.webp 100w, /storage/image/1/5/6/5/13545651_shift-100x100-200w_1yX1Br_B9XAQA.webp 200w, /storage/image/1/5/6/5/13545651_shift-100x100-300w_1yX1Br_B9XAQA.webp 300w" /><source sizes="100px" srcset="/storage/image/1/5/6/5/13545651_shift-100x100_1yX1Br_B9XAQA.jpg 100w, /storage/image/1/5/6/5/13545651_shift-100x100-200w_1yX1Br_B9XAQA.jpg 200w, /storage/image/1/5/6/5/13545651_shift-100x100-300w_1yX1Br_B9XAQA.jpg 300w" /><img src="/storage/image/1/5/6/5/13545651_shift-100x100_1yX1Br_B9XAQA.jpg" alt="Symbolbild." title="" /></picture></noscript><picture><source type="image/webp" sizes="100px" data-srcset="/storage/image/1/5/6/5/13545651_shift-100x100_1yX1Br_B9XAQA.webp 100w, /storage/image/1/5/6/5/13545651_shift-100x100-200w_1yX1Br_B9XAQA.webp 200w, /storage/image/1/5/6/5/13545651_shift-100x100-300w_1yX1Br_B9XAQA.webp 300w" srcset="/_/pics/spacer.gif 1x" /><source sizes="100px" data-srcset="/storage/image/1/5/6/5/13545651_shift-100x100_1yX1Br_B9XAQA.jpg 100w, /storage/image/1/5/6/5/13545651_shift-100x100-200w_1yX1Br_B9XAQA.jpg 200w, /storage/image/1/5/6/5/13545651_shift-100x100-300w_1yX1Br_B9XAQA.jpg 300w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/1/5/6/5/13545651_shift-100x100_1yX1Br_B9XAQA.jpg" class="lazyload" data-expand="500" alt="Symbolbild." title="" /></picture>
                </figure>            </a>          </article>
    
    <!-- Cxense Module: Artikel - im Text - 1 Artikel -->
      <div id="cxense_2d843c7121a8b00213e4c65c9ecb38144d0e5929"></div>
    <!-- Cxense Module End -->
  </div><p>Das Kriminalkommissariat in Tuttlingen hat die Ermittlungen aufgenommen. Zur Brandursache können nach momentanem Stand der Ermittlungen noch keine Angaben gemacht werden. Die Polizei sucht Personen, die gegen 17.30 Uhr im Bereich der Ludwigstaler Straße Beobachtungen gemacht haben. Diese werden gebeten sich mit der Kriminalpolizei Tuttlingen unter der Telefonnummer 07461 9410, in Verbindung zu setzen.</p><p></p>
        </div>
        
        
        
        
        
       </div>

      <aside class="col-12 col-md-8 col-xl-4 push-md-2 push-xl-1 article-side ">
          <div class="rectangle">
    <aside id="advert-mobile-rectangle" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-rectangle" class="advert advert-visible d-none d-md-block"></aside>


</div>
        
        
         
        
         
        <div>
          <div class="rectangle">

  <aside id="advert-rectangle3" class="advert advert-visible d-none d-md-block"></aside>


</div>

            <div class="article-edit">
              <span>
                Veröffentlicht im Ressort <a href="/region/schwarzwald/tuttlingen/">Tuttlingen </a>
              </span>
            </div>

          
        </div>
      </aside>

      <div class="d-none">
        
      </div>
    </section>
    
        
  </article>
</main>

  <section class="container spacer-box spacer-box-headline">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">Das könnte Sie auch interessieren</span>
        </header>
      </div>
    </div>
  </section>
  
  <section id="piano-taboola"></section>   
  
  <section class="container spacer-box taboola">
    <div id="taboola-below-article-thumbnails">
      <div class="uc-embedding-container uc-fake" data-fakecentrics="Taboola" data-fakecentrics-tcf-id="tcf_consent42"></div>
    </div>            
  </section>

<section class="container spacer-box spacer-box-headline">
  <div class="row">
    <div class="col-12">
      <header>
        <span class="headline">Jetzt gerade wichtig</span>
      </header>
    </div>
  </div>
</section>

<section class="container spacer-box teaser-topslider-box">
  <div class="row">
    <div class="col-12 col-md-7 col-xl-8 fullscreen-img">
      <article class="line-bottom-20">
        <figure class="vw-100 fcmscss-scaler-shift-634x507">
          <a href="/region/schwarzwald/tuttlingen/attacke-in-der-unterfuehrung-zwei-unbekannte-greifen-einen-14-jaehrigen-an-schlagen-ihm-ins-gesicht;art372539,11233999" title="Attacke in der Unterführung: Zwei Unbekannte greifen einen 14-Jährigen an, schlagen ihm ins Gesicht">
            <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/9/0/0/1/12411009_shift-634x507_1wmQ0b_jQuPGl.webp 634w, /storage/image/9/0/0/1/12411009_shift-634x507-640w_1wmQ0b_jQuPGl.webp 640w, /storage/image/9/0/0/1/12411009_shift-634x507-800w_1wmQ0b_jQuPGl.webp 800w, /storage/image/9/0/0/1/12411009_shift-634x507-951w_1wmQ0b_jQuPGl.webp 951w, /storage/image/9/0/0/1/12411009_shift-634x507-1280w_1wmQ0b_jQuPGl.webp 1280w, /storage/image/9/0/0/1/12411009_shift-634x507-2048w_1wmQ0b_jQuPGl.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/9/0/0/1/12411009_shift-634x507_1wmQ0b_jQuPGl.jpg 634w, /storage/image/9/0/0/1/12411009_shift-634x507-640w_1wmQ0b_jQuPGl.jpg 640w, /storage/image/9/0/0/1/12411009_shift-634x507-800w_1wmQ0b_jQuPGl.jpg 800w, /storage/image/9/0/0/1/12411009_shift-634x507-951w_1wmQ0b_jQuPGl.jpg 951w, /storage/image/9/0/0/1/12411009_shift-634x507-1280w_1wmQ0b_jQuPGl.jpg 1280w, /storage/image/9/0/0/1/12411009_shift-634x507-2048w_1wmQ0b_jQuPGl.jpg 2048w" /><img src="/storage/image/9/0/0/1/12411009_shift-634x507_1wmQ0b_jQuPGl.jpg" alt="Ein Streifenwagen der Bundespolizei mit eingeschaltetem Blaulicht." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/9/0/0/1/12411009_shift-634x507_1wmQ0b_jQuPGl.webp 634w, /storage/image/9/0/0/1/12411009_shift-634x507-640w_1wmQ0b_jQuPGl.webp 640w, /storage/image/9/0/0/1/12411009_shift-634x507-800w_1wmQ0b_jQuPGl.webp 800w, /storage/image/9/0/0/1/12411009_shift-634x507-951w_1wmQ0b_jQuPGl.webp 951w, /storage/image/9/0/0/1/12411009_shift-634x507-1280w_1wmQ0b_jQuPGl.webp 1280w, /storage/image/9/0/0/1/12411009_shift-634x507-2048w_1wmQ0b_jQuPGl.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/9/0/0/1/12411009_shift-634x507_1wmQ0b_jQuPGl.jpg 634w, /storage/image/9/0/0/1/12411009_shift-634x507-640w_1wmQ0b_jQuPGl.jpg 640w, /storage/image/9/0/0/1/12411009_shift-634x507-800w_1wmQ0b_jQuPGl.jpg 800w, /storage/image/9/0/0/1/12411009_shift-634x507-951w_1wmQ0b_jQuPGl.jpg 951w, /storage/image/9/0/0/1/12411009_shift-634x507-1280w_1wmQ0b_jQuPGl.jpg 1280w, /storage/image/9/0/0/1/12411009_shift-634x507-2048w_1wmQ0b_jQuPGl.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/9/0/0/1/12411009_shift-634x507_1wmQ0b_jQuPGl.jpg" class="lazyload" data-expand="500" alt="Ein Streifenwagen der Bundespolizei mit eingeschaltetem Blaulicht." title="" /></picture>
          </a>
        </figure>
        <div class="col-md-10 col-xl-9 fullscreen-img-text no-pad">
          <header>            <span class="article-location ">Tuttlingen</span>

            <a href="/region/schwarzwald/tuttlingen/attacke-in-der-unterfuehrung-zwei-unbekannte-greifen-einen-14-jaehrigen-an-schlagen-ihm-ins-gesicht;art372539,11233999" title="Attacke in der Unterführung: Zwei Unbekannte greifen einen 14-Jährigen an, schlagen ihm ins Gesicht">
              <span class="headline">Attacke in der Unterführung: Zwei Unbekannte greifen einen 14-Jährigen an, schlagen ihm ins Gesicht</span>
            </a>
          </header>

          <aside class="article-teaser-meta">            <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11233999">
              <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                <div class="article-pinboard-nologin-container">
                  <span>Jetzt merken, später lesen</span>
                  <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                  <div class="bt-wrapper">
                    <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                    <div class="bt-spacing">
                      <span>oder</span>
                    </div>
                    <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                  </div>
                  <span class="article-pinboard-close" data-fcms-action="close">X</span>
                </div>
              </div>
              <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
              <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                <a class="article-pinboard-list">Anzeigen</a>
                <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
              </div>
              <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
            </div>                      </aside>
        </div>
        
      </article>
    </div>
    <div class="col-12 col-md-5 col-xl-4 teaser-topslider">      <article class="">
        <a href="/region/schwarzwald/tuttlingen/immer-mehr-corona-patienten-und-kranke-mitarbeiter-so-reagiert-jetzt-das-klinikum-tuttlingen;art372539,11216685" title="Immer mehr Corona-Patienten und kranke Mitarbeiter: So reagiert jetzt das Klinikum Tuttlingen">
          <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
            <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/9/3/0/8/13528039_shift-634x507_1yRij2_tHZeAK.webp 634w, /storage/image/9/3/0/8/13528039_shift-634x507-640w_1yRij2_tHZeAK.webp 640w, /storage/image/9/3/0/8/13528039_shift-634x507-800w_1yRij2_tHZeAK.webp 800w, /storage/image/9/3/0/8/13528039_shift-634x507-951w_1yRij2_tHZeAK.webp 951w, /storage/image/9/3/0/8/13528039_shift-634x507-1280w_1yRij2_tHZeAK.webp 1280w, /storage/image/9/3/0/8/13528039_shift-634x507-2048w_1yRij2_tHZeAK.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/9/3/0/8/13528039_shift-634x507_1yRij2_tHZeAK.jpg 634w, /storage/image/9/3/0/8/13528039_shift-634x507-640w_1yRij2_tHZeAK.jpg 640w, /storage/image/9/3/0/8/13528039_shift-634x507-800w_1yRij2_tHZeAK.jpg 800w, /storage/image/9/3/0/8/13528039_shift-634x507-951w_1yRij2_tHZeAK.jpg 951w, /storage/image/9/3/0/8/13528039_shift-634x507-1280w_1yRij2_tHZeAK.jpg 1280w, /storage/image/9/3/0/8/13528039_shift-634x507-2048w_1yRij2_tHZeAK.jpg 2048w" /><img src="/storage/image/9/3/0/8/13528039_shift-634x507_1yRij2_tHZeAK.jpg" alt="Das Klinikum Tuttlingen verzeichnet aktuell einen Anstieg an Corona-Patienten." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/9/3/0/8/13528039_shift-634x507_1yRij2_tHZeAK.webp 634w, /storage/image/9/3/0/8/13528039_shift-634x507-640w_1yRij2_tHZeAK.webp 640w, /storage/image/9/3/0/8/13528039_shift-634x507-800w_1yRij2_tHZeAK.webp 800w, /storage/image/9/3/0/8/13528039_shift-634x507-951w_1yRij2_tHZeAK.webp 951w, /storage/image/9/3/0/8/13528039_shift-634x507-1280w_1yRij2_tHZeAK.webp 1280w, /storage/image/9/3/0/8/13528039_shift-634x507-2048w_1yRij2_tHZeAK.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/9/3/0/8/13528039_shift-634x507_1yRij2_tHZeAK.jpg 634w, /storage/image/9/3/0/8/13528039_shift-634x507-640w_1yRij2_tHZeAK.jpg 640w, /storage/image/9/3/0/8/13528039_shift-634x507-800w_1yRij2_tHZeAK.jpg 800w, /storage/image/9/3/0/8/13528039_shift-634x507-951w_1yRij2_tHZeAK.jpg 951w, /storage/image/9/3/0/8/13528039_shift-634x507-1280w_1yRij2_tHZeAK.jpg 1280w, /storage/image/9/3/0/8/13528039_shift-634x507-2048w_1yRij2_tHZeAK.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/9/3/0/8/13528039_shift-634x507_1yRij2_tHZeAK.jpg" class="lazyload" data-expand="500" alt="Das Klinikum Tuttlingen verzeichnet aktuell einen Anstieg an Corona-Patienten." title="" /></picture>
          </figure>
          <header>            <span class="article-location">Tuttlingen</span>


            <span class="headline">Immer mehr Corona-Patienten und kranke Mitarbeiter: So reagiert jetzt das Klinikum Tuttlingen</span>
          </header>        </a>
        <aside class="article-teaser-meta">          <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11216685">
            <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
              <div class="article-pinboard-nologin-container">
                <span>Jetzt merken, später lesen</span>
                <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                <div class="bt-wrapper">
                  <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                  <div class="bt-spacing">
                    <span>oder</span>
                  </div>
                  <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                </div>
                <span class="article-pinboard-close" data-fcms-action="close">X</span>
              </div>
            </div>
            <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
            <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
              <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
              <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
              <a class="article-pinboard-list">Anzeigen</a>
              <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
            </div>
            <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
          </div>                    <span class="article-badge article-badge-exclusive">Nur für Abonnenten</span>        </aside>
        
      </article>
      <article class="">
        <a href="/region/schwarzwald/tuttlingen/polizei-durchsucht-mehrere-haeuser-und-nimmt-einen-drogenhaendler-fest;art372539,11211535" title="Polizei durchsucht mehrere Häuser und nimmt einen Drogenhändler fest.">
          <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
            <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/3/0/6/5/13345603_shift-634x507_1xM7cx_CrPxVq.webp 634w, /storage/image/3/0/6/5/13345603_shift-634x507-640w_1xM7cx_CrPxVq.webp 640w, /storage/image/3/0/6/5/13345603_shift-634x507-800w_1xM7cx_CrPxVq.webp 800w, /storage/image/3/0/6/5/13345603_shift-634x507-951w_1xM7cx_CrPxVq.webp 951w, /storage/image/3/0/6/5/13345603_shift-634x507-1280w_1xM7cx_CrPxVq.webp 1280w, /storage/image/3/0/6/5/13345603_shift-634x507-2048w_1xM7cx_CrPxVq.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/3/0/6/5/13345603_shift-634x507_1xM7cx_CrPxVq.jpg 634w, /storage/image/3/0/6/5/13345603_shift-634x507-640w_1xM7cx_CrPxVq.jpg 640w, /storage/image/3/0/6/5/13345603_shift-634x507-800w_1xM7cx_CrPxVq.jpg 800w, /storage/image/3/0/6/5/13345603_shift-634x507-951w_1xM7cx_CrPxVq.jpg 951w, /storage/image/3/0/6/5/13345603_shift-634x507-1280w_1xM7cx_CrPxVq.jpg 1280w, /storage/image/3/0/6/5/13345603_shift-634x507-2048w_1xM7cx_CrPxVq.jpg 2048w" /><img src="/storage/image/3/0/6/5/13345603_shift-634x507_1xM7cx_CrPxVq.jpg" alt="Symbolfoto." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/3/0/6/5/13345603_shift-634x507_1xM7cx_CrPxVq.webp 634w, /storage/image/3/0/6/5/13345603_shift-634x507-640w_1xM7cx_CrPxVq.webp 640w, /storage/image/3/0/6/5/13345603_shift-634x507-800w_1xM7cx_CrPxVq.webp 800w, /storage/image/3/0/6/5/13345603_shift-634x507-951w_1xM7cx_CrPxVq.webp 951w, /storage/image/3/0/6/5/13345603_shift-634x507-1280w_1xM7cx_CrPxVq.webp 1280w, /storage/image/3/0/6/5/13345603_shift-634x507-2048w_1xM7cx_CrPxVq.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/3/0/6/5/13345603_shift-634x507_1xM7cx_CrPxVq.jpg 634w, /storage/image/3/0/6/5/13345603_shift-634x507-640w_1xM7cx_CrPxVq.jpg 640w, /storage/image/3/0/6/5/13345603_shift-634x507-800w_1xM7cx_CrPxVq.jpg 800w, /storage/image/3/0/6/5/13345603_shift-634x507-951w_1xM7cx_CrPxVq.jpg 951w, /storage/image/3/0/6/5/13345603_shift-634x507-1280w_1xM7cx_CrPxVq.jpg 1280w, /storage/image/3/0/6/5/13345603_shift-634x507-2048w_1xM7cx_CrPxVq.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/3/0/6/5/13345603_shift-634x507_1xM7cx_CrPxVq.jpg" class="lazyload" data-expand="500" alt="Symbolfoto." title="" /></picture>
          </figure>
          <header>            <span class="article-location">Tuttlingen</span>


            <span class="headline">Polizei durchsucht mehrere Häuser und nimmt einen Drogenhändler fest.</span>
          </header>        </a>
        <aside class="article-teaser-meta">          <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11211535">
            <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
              <div class="article-pinboard-nologin-container">
                <span>Jetzt merken, später lesen</span>
                <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                <div class="bt-wrapper">
                  <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                  <div class="bt-spacing">
                    <span>oder</span>
                  </div>
                  <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                </div>
                <span class="article-pinboard-close" data-fcms-action="close">X</span>
              </div>
            </div>
            <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
            <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
              <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
              <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
              <a class="article-pinboard-list">Anzeigen</a>
              <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
            </div>
            <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
          </div>                  </aside>
        
      </article>
      <article class="">
        <a href="/region/schwarzwald/tuttlingen/gasversorgung-die-stadt-tuttlingen-richtet-jetzt-einen-krisenstab-ein;art372539,11205929" title="Gasversorgung: Die Stadt Tuttlingen richtet jetzt einen Krisenstab ein">
          <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
            <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/9/8/0/9/13519089_shift-634x507_1yO0BK_IvSK92.webp 634w, /storage/image/9/8/0/9/13519089_shift-634x507-640w_1yO0BK_IvSK92.webp 640w, /storage/image/9/8/0/9/13519089_shift-634x507-800w_1yO0BK_IvSK92.webp 800w, /storage/image/9/8/0/9/13519089_shift-634x507-951w_1yO0BK_IvSK92.webp 951w, /storage/image/9/8/0/9/13519089_shift-634x507-1280w_1yO0BK_IvSK92.webp 1280w, /storage/image/9/8/0/9/13519089_shift-634x507-2048w_1yO0BK_IvSK92.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/9/8/0/9/13519089_shift-634x507_1yO0BK_IvSK92.jpg 634w, /storage/image/9/8/0/9/13519089_shift-634x507-640w_1yO0BK_IvSK92.jpg 640w, /storage/image/9/8/0/9/13519089_shift-634x507-800w_1yO0BK_IvSK92.jpg 800w, /storage/image/9/8/0/9/13519089_shift-634x507-951w_1yO0BK_IvSK92.jpg 951w, /storage/image/9/8/0/9/13519089_shift-634x507-1280w_1yO0BK_IvSK92.jpg 1280w, /storage/image/9/8/0/9/13519089_shift-634x507-2048w_1yO0BK_IvSK92.jpg 2048w" /><img src="/storage/image/9/8/0/9/13519089_shift-634x507_1yO0BK_IvSK92.jpg" alt="Die Stadt Tuttlingen &amp;ndash; Symbolfoto &amp;ndash; bereitet sich gravierende Probleme bei der Gasversorgung vor." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/9/8/0/9/13519089_shift-634x507_1yO0BK_IvSK92.webp 634w, /storage/image/9/8/0/9/13519089_shift-634x507-640w_1yO0BK_IvSK92.webp 640w, /storage/image/9/8/0/9/13519089_shift-634x507-800w_1yO0BK_IvSK92.webp 800w, /storage/image/9/8/0/9/13519089_shift-634x507-951w_1yO0BK_IvSK92.webp 951w, /storage/image/9/8/0/9/13519089_shift-634x507-1280w_1yO0BK_IvSK92.webp 1280w, /storage/image/9/8/0/9/13519089_shift-634x507-2048w_1yO0BK_IvSK92.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/9/8/0/9/13519089_shift-634x507_1yO0BK_IvSK92.jpg 634w, /storage/image/9/8/0/9/13519089_shift-634x507-640w_1yO0BK_IvSK92.jpg 640w, /storage/image/9/8/0/9/13519089_shift-634x507-800w_1yO0BK_IvSK92.jpg 800w, /storage/image/9/8/0/9/13519089_shift-634x507-951w_1yO0BK_IvSK92.jpg 951w, /storage/image/9/8/0/9/13519089_shift-634x507-1280w_1yO0BK_IvSK92.jpg 1280w, /storage/image/9/8/0/9/13519089_shift-634x507-2048w_1yO0BK_IvSK92.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/9/8/0/9/13519089_shift-634x507_1yO0BK_IvSK92.jpg" class="lazyload" data-expand="500" alt="Die Stadt Tuttlingen &amp;ndash; Symbolfoto &amp;ndash; bereitet sich gravierende Probleme bei der Gasversorgung vor." title="" /></picture>
          </figure>
          <header>            <span class="article-location">Tuttlingen</span>


            <span class="headline">Gasversorgung: Die Stadt Tuttlingen richtet jetzt einen Krisenstab ein</span>
          </header>        </a>
        <aside class="article-teaser-meta">          <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11205929">
            <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
              <div class="article-pinboard-nologin-container">
                <span>Jetzt merken, später lesen</span>
                <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                <div class="bt-wrapper">
                  <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                  <div class="bt-spacing">
                    <span>oder</span>
                  </div>
                  <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                </div>
                <span class="article-pinboard-close" data-fcms-action="close">X</span>
              </div>
            </div>
            <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
            <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
              <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
              <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
              <a class="article-pinboard-list">Anzeigen</a>
              <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
            </div>
            <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
          </div>                  </aside>
        
      </article>    </div>  </div>
</section>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.replaceDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11233999", "article-11216685", "article-11211535", "article-11205929"]}, "5801-spc_topslider");</script>

<style>
  .article-more-toggle {
    display:-webkit-box;
    display:-ms-flexbox;
    display:flex;
    -webkit-box-pack:justify;
    -ms-flex-pack:justify;
    justify-content:space-between;
    font-family:'Franklin Gothic';
    margin-bottom:30px;
  }
  .article-more-toggle li {
    cursor:pointer;
  }
  .article-more-toggle .active {
    border-bottom:solid 1px #4b4b4d;
    border-color:var(--main-text-color);
  }
  .article-more .rectangle {
    padding-top:36px;
  }
</style>

<section class="container spacer-box spacer-box-headline">
  <div class="row">
    <div class="col-12">
      <header>
        <span class="headline">Weitere Artikel</span>
      </header>
    </div>
  </div>
</section>

<section class="container spacer-box vertical-teaser-box article-more">
  <div class="row toplist-container">
    <div class="col-12 col-md-4">
      <ul class="article-more-toggle" data-fcms-method="toggleMenu" data-fcms-toggle-initial="article-top">
        <li data-fcms-toggle="article-top">Meist gelesen</li>
        <li data-fcms-toggle="article-new">Neueste Artikel</li>
      </ul>
      <div id="article-top">      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Bodensee

                  <time datetime="2022-08-08T05:49:00Z">
                    vor 10 Stunden
                  </time>              </span>


            <a href="/region/kreis-konstanz/reichenau/hubschrauber-und-boote-auf-dem-gnadensee-was-war-los;art372456,11241669" title="Nächtlicher Einsatz mit Hubschrauber und Rettungsbooten auf dem Gnadensee &amp;ndash; das steckt dahinter">
              <span class="headline">Nächtlicher Einsatz mit Hubschrauber und Rettungsbooten auf dem Gnadensee &ndash; das steckt dahinter</span>
            </a>
          </header>
            <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
              <a href="/region/kreis-konstanz/reichenau/hubschrauber-und-boote-auf-dem-gnadensee-was-war-los;art372456,11241669" title="Nächtlicher Einsatz mit Hubschrauber und Rettungsbooten auf dem Gnadensee &amp;ndash; das steckt dahinter">                  <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/4/2/5/8/13548524_shift-302x151_1yYait_xxX3bE.webp 302w, /storage/image/4/2/5/8/13548524_shift-302x151-453w_1yYait_xxX3bE.webp 453w, /storage/image/4/2/5/8/13548524_shift-302x151-640w_1yYait_xxX3bE.webp 640w, /storage/image/4/2/5/8/13548524_shift-302x151-906w_1yYait_xxX3bE.webp 906w, /storage/image/4/2/5/8/13548524_shift-302x151-1280w_1yYait_xxX3bE.webp 1280w, /storage/image/4/2/5/8/13548524_shift-302x151-2048w_1yYait_xxX3bE.webp 2048w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/4/2/5/8/13548524_shift-302x151_1yYait_xxX3bE.jpg 302w, /storage/image/4/2/5/8/13548524_shift-302x151-453w_1yYait_xxX3bE.jpg 453w, /storage/image/4/2/5/8/13548524_shift-302x151-640w_1yYait_xxX3bE.jpg 640w, /storage/image/4/2/5/8/13548524_shift-302x151-906w_1yYait_xxX3bE.jpg 906w, /storage/image/4/2/5/8/13548524_shift-302x151-1280w_1yYait_xxX3bE.jpg 1280w, /storage/image/4/2/5/8/13548524_shift-302x151-2048w_1yYait_xxX3bE.jpg 2048w" /><img src="/storage/image/4/2/5/8/13548524_shift-302x151_1yYait_xxX3bE.jpg" alt="Auf dem Gnadensee zwischen Reichenau und Allensbach suchten Polizei und Rettungskr&auml;fte in der Nacht zum 8. August nach einer Frau." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/4/2/5/8/13548524_shift-302x151_1yYait_xxX3bE.webp 302w, /storage/image/4/2/5/8/13548524_shift-302x151-453w_1yYait_xxX3bE.webp 453w, /storage/image/4/2/5/8/13548524_shift-302x151-640w_1yYait_xxX3bE.webp 640w, /storage/image/4/2/5/8/13548524_shift-302x151-906w_1yYait_xxX3bE.webp 906w, /storage/image/4/2/5/8/13548524_shift-302x151-1280w_1yYait_xxX3bE.webp 1280w, /storage/image/4/2/5/8/13548524_shift-302x151-2048w_1yYait_xxX3bE.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/4/2/5/8/13548524_shift-302x151_1yYait_xxX3bE.jpg 302w, /storage/image/4/2/5/8/13548524_shift-302x151-453w_1yYait_xxX3bE.jpg 453w, /storage/image/4/2/5/8/13548524_shift-302x151-640w_1yYait_xxX3bE.jpg 640w, /storage/image/4/2/5/8/13548524_shift-302x151-906w_1yYait_xxX3bE.jpg 906w, /storage/image/4/2/5/8/13548524_shift-302x151-1280w_1yYait_xxX3bE.jpg 1280w, /storage/image/4/2/5/8/13548524_shift-302x151-2048w_1yYait_xxX3bE.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/4/2/5/8/13548524_shift-302x151_1yYait_xxX3bE.jpg" class="lazyload" data-expand="500" alt="Auf dem Gnadensee zwischen Reichenau und Allensbach suchten Polizei und Rettungskr&auml;fte in der Nacht zum 8. August nach einer Frau." title="" /></picture>
              </a>
            </figure>        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Bodenseekreis

                  <time datetime="2022-08-06T09:07:00Z">
                    06. August 2022
                  </time>              </span>


            <a href="/region/bodenseekreis/bodenseekreis/unwetter-zieht-ueber-die-bodenseeregion;art410936,11240420" title="Unwetter zieht am Freitagabend mit Blitz, Donner und Sturm über die Bodenseeregion">
              <span class="headline">Unwetter zieht am Freitagabend mit Blitz, Donner und Sturm über die Bodenseeregion</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Sipplingen

                  <time datetime="2022-08-05T10:59:00Z">
                    05. August 2022
                  </time>              </span>


            <a href="/region/bodenseekreis/sipplingen/junger-mann-stuerzt-von-steg-grosser-rettungseinsatz-am-bodenseeufer;art372492,11239221" title="Junger Mann stürzt von Steg: Großer Rettungseinsatz am Bodenseeufer">
              <span class="headline">Junger Mann stürzt von Steg: Großer Rettungseinsatz am Bodenseeufer</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Überlingen

                  <time datetime="2022-08-04T14:32:00Z">
                    04. August 2022
                  </time>              </span>


            <a href="/region/bodenseekreis/ueberlingen/57-jaehrige-bemerkt-betrug-nach-schockanruf-in-letzter-minute;art372495,11238264" title="57-Jährige bemerkt Betrug nach Schockanruf in letzter Minute">
              <span class="headline">57-Jährige bemerkt Betrug nach Schockanruf in letzter Minute</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Konstanz

                  <time datetime="2022-08-07T05:21:00Z">
                    07. August 2022
                  </time>              </span>


            <a href="/region/kreis-konstanz/konstanz/kondome-kronkorken-und-kippenstummel-so-viel-muell-sammelt-sich-am-konstanzer-ufer;art372448,11239683" title="Kondome, Kronkorken und Kippenstummel: So viel Müll sammelt sich am Konstanzer Ufer">
              <span class="headline">Kondome, Kronkorken und Kippenstummel: So viel Müll sammelt sich am Konstanzer Ufer</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Konstanz

                  <time datetime="2022-08-05T12:15:00Z">
                    05. August 2022
                  </time>              </span>


            <a href="/region/kreis-konstanz/konstanz/seenachtfest-konstanz-2022-alle-infos-zu-tickets-programm-und-feuerwerk;art372448,11172784" title="Konstanzer Seenachtfest am 13. August: Feuerwerk, Programm und Tickets">
              <span class="headline">Konstanzer Seenachtfest am 13. August: Feuerwerk, Programm und Tickets</span>
            </a>
          </header>
        </div>
        
      </article></div>
      <div id="article-new">    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Delmenhorst

                <time datetime="2022-08-08T16:17:21Z">
                  vor 7 Minuten
                </time>            </span>


          <a href="/ueberregional/panorama/news/80-jaehrige-tot-gefunden-enkel-unter-tatverdacht;art1338298,11241890" title="80-Jährige tot gefunden - Enkel unter Tatverdacht">
            <span class="headline">80-Jährige tot gefunden - Enkel unter Tatverdacht</span>
          </a>
        </header>
                  <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
            <a href="/ueberregional/panorama/news/80-jaehrige-tot-gefunden-enkel-unter-tatverdacht;art1338298,11241890" title="80-Jährige tot gefunden - Enkel unter Tatverdacht">                <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/4/3/8/8/13548834_shift-302x151_1yYdXH_DqEdda.webp 302w, /storage/image/4/3/8/8/13548834_shift-302x151-453w_1yYdXH_DqEdda.webp 453w, /storage/image/4/3/8/8/13548834_shift-302x151-640w_1yYdXH_DqEdda.webp 640w, /storage/image/4/3/8/8/13548834_shift-302x151-906w_1yYdXH_DqEdda.webp 906w, /storage/image/4/3/8/8/13548834_shift-302x151-1280w_1yYdXH_DqEdda.webp 1280w, /storage/image/4/3/8/8/13548834_shift-302x151-2048w_1yYdXH_DqEdda.webp 2048w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/4/3/8/8/13548834_shift-302x151_1yYdXH_DqEdda.jpg 302w, /storage/image/4/3/8/8/13548834_shift-302x151-453w_1yYdXH_DqEdda.jpg 453w, /storage/image/4/3/8/8/13548834_shift-302x151-640w_1yYdXH_DqEdda.jpg 640w, /storage/image/4/3/8/8/13548834_shift-302x151-906w_1yYdXH_DqEdda.jpg 906w, /storage/image/4/3/8/8/13548834_shift-302x151-1280w_1yYdXH_DqEdda.jpg 1280w, /storage/image/4/3/8/8/13548834_shift-302x151-2048w_1yYdXH_DqEdda.jpg 2048w" /><img src="/storage/image/4/3/8/8/13548834_shift-302x151_1yYdXH_DqEdda.jpg" alt="Ein Mitarbeiter der Spurensicherung in Delmenhorst." title="Tatort in Delmenhorst" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/4/3/8/8/13548834_shift-302x151_1yYdXH_DqEdda.webp 302w, /storage/image/4/3/8/8/13548834_shift-302x151-453w_1yYdXH_DqEdda.webp 453w, /storage/image/4/3/8/8/13548834_shift-302x151-640w_1yYdXH_DqEdda.webp 640w, /storage/image/4/3/8/8/13548834_shift-302x151-906w_1yYdXH_DqEdda.webp 906w, /storage/image/4/3/8/8/13548834_shift-302x151-1280w_1yYdXH_DqEdda.webp 1280w, /storage/image/4/3/8/8/13548834_shift-302x151-2048w_1yYdXH_DqEdda.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/4/3/8/8/13548834_shift-302x151_1yYdXH_DqEdda.jpg 302w, /storage/image/4/3/8/8/13548834_shift-302x151-453w_1yYdXH_DqEdda.jpg 453w, /storage/image/4/3/8/8/13548834_shift-302x151-640w_1yYdXH_DqEdda.jpg 640w, /storage/image/4/3/8/8/13548834_shift-302x151-906w_1yYdXH_DqEdda.jpg 906w, /storage/image/4/3/8/8/13548834_shift-302x151-1280w_1yYdXH_DqEdda.jpg 1280w, /storage/image/4/3/8/8/13548834_shift-302x151-2048w_1yYdXH_DqEdda.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/4/3/8/8/13548834_shift-302x151_1yYdXH_DqEdda.jpg" class="lazyload" data-expand="500" alt="Ein Mitarbeiter der Spurensicherung in Delmenhorst." title="Tatort in Delmenhorst" /></picture>
            </a>
          </figure>      </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Frankfurt/Main

                <time datetime="2022-08-08T16:10:21Z">
                  vor 14 Minuten
                </time>            </span>


          <a href="/ueberregional/wirtschaft/news/dax-startet-stark-in-die-neue-boersenwoche;art1015326,11241712" title="Dax mit schwungvollem Wochenauftakt">
            <span class="headline">Dax mit schwungvollem Wochenauftakt</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Berlin/Hamburg

                <time datetime="2022-08-08T16:08:35Z">
                  vor 16 Minuten
                </time>            </span>


          <a href="/ueberregional/politik/inland/sprecher-scholz-wusste-nichts-von-bargeld-summe-bei-kahrs;art1372471,11242016" title="Scholz gerät in Hamburger Steueraffäre unter Druck">
            <span class="headline">Scholz gerät in Hamburger Steueraffäre unter Druck</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Kiew/Moskau

                <time datetime="2022-08-08T16:01:41Z">
                  vor 23 Minuten
                </time>            </span>


          <a href="/ueberregional/politik/ausland/krieg-gegen-die-ukraine-so-ist-die-lage;art1372470,11241616" title="Krieg gegen die Ukraine:&amp;nbsp;So ist die Lage">
            <span class="headline">Krieg gegen die Ukraine:&nbsp;So ist die Lage</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Waldshut-Tiengen

                <time datetime="2022-08-08T16:00:00Z">
                  vor 24 Minuten
                </time>            </span>


          <a href="/region/hochrhein/waldshut-tiengen/einsatz-am-pater-jordan-haus-helfer-leisten-234-arbeitsstunden-bei-innenrenovierung;art372623,11242674" title="Einsatz am Pater-Jordan-Haus: Helfer leisten 234 Arbeitsstunden bei Innenrenovierung">
            <span class="headline">Einsatz am Pater-Jordan-Haus: Helfer leisten 234 Arbeitsstunden bei Innenrenovierung</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Bad Säckingen

                <time datetime="2022-08-08T16:00:00Z">
                  vor 24 Minuten
                </time>            </span>


          <a href="/region/hochrhein/bad-saeckingen/biber-frisst-buesche-kahl-und-sorgt-im-wohngebiet-fuer-aerger;art372588,11242595" title="Biber frisst Büsche kahl und sorgt im Wohngebiet für Ärger">
            <span class="headline">Biber frisst Büsche kahl und sorgt im Wohngebiet für Ärger</span>
          </a>
        </header>
              </div>
      
    </article>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.replaceDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11241890", "article-11241712", "article-11242016", "article-11241616", "article-11242674", "article-11242595"]}, "6173-spc_new");</script> </div>
    </div>

    <div class="col-12 col-md-4">
      <ul class="article-more-toggle" data-fcms-method="toggleMenu" data-fcms-toggle-initial="article-topic">
        <li data-fcms-toggle="article-topic">Nach Thema</li>
        <li data-fcms-toggle="article-ressort">Nach Ressort</li>
      </ul>
      <div id="article-topic"></div>
      <div id="article-ressort">    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Tuttlingen

                <time datetime="2022-08-02T05:27:00Z">
                  02. August 2022
                </time>            </span>


          <a href="/region/schwarzwald/tuttlingen/gleitschirmpilot-nach-absturz-schwer-verletzt;art372539,11234888" title="Gleitschirmpilot nach Absturz schwer verletzt">
            <span class="headline">Gleitschirmpilot nach Absturz schwer verletzt</span>
          </a>
        </header>
                  <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
            <a href="/region/schwarzwald/tuttlingen/gleitschirmpilot-nach-absturz-schwer-verletzt;art372539,11234888" title="Gleitschirmpilot nach Absturz schwer verletzt">
                <img class="lazyload" data-src="/shift17/img/social-image-fallback.png" alt="SÜDKURIER Online" data-expand="500" />            </a>
          </figure>      </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                VS-Schwenningen

                <time datetime="2022-07-09T16:00:00Z">
                  09. Juli 2022
                </time>            </span>


          <a href="/region/schwarzwald/villingen-schwenningen/warum-schwenningen-deswegen-studieren-sara-da-mota-portugal-und-sinesipho-klaas-suedafrika-in-vs;art372541,11201922" title="Warum Schwenningen? Deswegen studieren Sara da Mota (Portugal) und Sinesipho Klaas (Südafrika) in VS">
            <span class="headline">Warum Schwenningen? Deswegen studieren Sara da Mota (Portugal) und Sinesipho Klaas (Südafrika) in VS</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Verkehr

                <time datetime="2022-07-07T15:59:00Z">
                  07. Juli 2022
                </time>            </span>


          <a href="/baden-wuerttemberg/gaeubahn-debatte-jetzt-geht-es-auch-um-das-stellwerk-in-singen;art417930,11205300" title="Gäubahn-Debatte: Jetzt wird um beide Enden der Strecke gestritten">
            <span class="headline">Gäubahn-Debatte: Jetzt wird um beide Enden der Strecke gestritten</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                VS-Schwenningen

                <time datetime="2022-07-05T05:00:00Z">
                  05. Juli 2022
                </time>            </span>


          <a href="/region/schwarzwald/villingen-schwenningen/warum-schwenningen-deswegen-studieren-bingjie-wu-china-und-anita-mentasti-italien-in-vs;art372541,11200811" title="Warum Schwenningen? Deswegen studieren Bingjie Wu (China) und Anita Mentasti (Italien) in VS">
            <span class="headline">Warum Schwenningen? Deswegen studieren Bingjie Wu (China) und Anita Mentasti (Italien) in VS</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Tuttlingen

                <time datetime="2022-07-04T13:57:00Z">
                  04. Juli 2022
                </time>            </span>


          <a href="/region/schwarzwald/tuttlingen/vergessene-herdplatte-in-gemeinschaftskueche-sorgt-fuer-feuerwehreinsatz;art372539,11201011" title="Vergessene Herdplatte in Gemeinschaftsküche sorgt für Feuerwehreinsatz">
            <span class="headline">Vergessene Herdplatte in Gemeinschaftsküche sorgt für Feuerwehreinsatz</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Schwarzwald-Baar

                <time datetime="2022-06-29T14:20:00Z">
                  29. Juni 2022
                </time>            </span>


          <a href="/region/schwarzwald/schwarzwald-baar-kreis/grosseinsatz-der-polizei-ehemaliger-student-droht-den-hochschulstandorten-im-kreis;art372502,11195649" title="Ehemaliger Student verschickt Droh-Mails und löst Großeinsatz aus: Großer Schreck an Hochschulen">
            <span class="headline">Ehemaliger Student verschickt Droh-Mails und löst Großeinsatz aus: Großer Schreck an Hochschulen</span>
          </a>
        </header>
              </div>
      
    </article>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.replaceDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11234888", "article-11201922", "article-11205300", "article-11200811", "article-11201011", "article-11195649"]}, "6173-spc_ressort");</script> </div>
    </div>

    <div class="col-4 d-none d-md-block">
      <div class="rectangle">
    <aside id="advert-mobile-rectangle2" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-rectangle2" class="advert advert-visible d-none d-md-block"></aside>


</div>
    </div>
  </div>
</section>

    <section id="ort-liste" class="container spacer-box nonEditorial-page">
      <div class="row">
        <div class="col-12">
          <div class="headline-bar-nav container-ort-liste multi-line">
            <span class="headline"> 
 

 

                    Orte im Schwarzwald
            </span>

            <ul>
                <li><a href="/region/schwarzwald/bad-duerrheim/">Bad Dürrheim</a></li>
                <li><a href="/region/schwarzwald/blumberg/">Blumberg</a></li>
                <li><a href="/region/schwarzwald/braeunlingen/">Bräunlingen</a></li>
                <li><a href="/region/schwarzwald/brigachtal/">Brigachtal</a></li>
                <li><a href="/region/schwarzwald/donaueschingen/">Donaueschingen</a></li>
                <li><a href="/region/schwarzwald/feldberg/">Feldberg</a></li>
                <li><a href="/region/schwarzwald/furtwangen/">Furtwangen</a></li>
                <li><a href="/region/schwarzwald/geisingen/">Geisingen</a></li>
                <li><a href="/region/schwarzwald/furtwangen/">Gütenbach</a></li>
                <li><a href="/region/schwarzwald/huefingen/">Hüfingen </a></li>
                <li><a href="/region/schwarzwald/immendingen/">Immendingen </a></li>
                <li><a href="/region/schwarzwald/koenigsfeld/">Königsfeld </a></li>
                <li><a href="/region/schwarzwald/loeffingen/">Löffingen</a></li>
                <li><a href="/region/schwarzwald/moenchweiler/">Mönchweiler </a></li>
                <li><a href="/region/schwarzwald/niedereschach/">Niedereschach </a></li>
                <li><a href="/region/schwarzwald/schonach/">Schonach</a></li>
                <li><a href="/region/schwarzwald/schoenwald/">Schönwald </a></li>
                <li><a href="/region/schwarzwald/schramberg/">Schramberg</a></li>
                <li><a href="/region/schwarzwald/st-georgen/">St. Georgen</a></li>
                <li><a href="/region/schwarzwald/tennenbronn/">Tennenbronn </a></li>
                <li><a href="/region/schwarzwald/titisee-neustadt/">Titisee-Neustadt </a></li>
                <li><a href="/region/schwarzwald/triberg/">Triberg</a></li>
                <li><a href="/region/schwarzwald/tuttlingen/">Tuttlingen </a></li>
                <li><a href="/region/schwarzwald/unterkirnach/">Unterkirnach </a></li>
                <li><a href="/region/schwarzwald/villingen-schwenningen/">Villingen-Schwenningen</a></li>
                <li><a href="/region/schwarzwald/voehrenbach/">Vöhrenbach</a></li>
            </ul>
          </div>
        </div>
      </div>
    </section>


  <section class="handshake-box handshake-footer spacer-box nonEditorial-page">
    <aside class="container">
      <div class="row">
          <span class="handshake-box-headline col-12">Das ist nicht das Ende...</span>
          <span class="handshake-box-subline col-12">
            Auf unserer Startseite finden Sie alles,<br />
            was gerade wichtig ist.
          </span>
          <div class="bt-wrapper col-12">
            <a class="bt" href="/">Zur Startseite</a>
          </div>      </div>
    </aside>
  </section>

  
    <aside id="advert-mobile-video" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-video" class="advert advert-visible d-none d-md-block"></aside>

<script>
  window._ti_update({
    'cs1': '',
    'uc1':'0',
    'cp1': 'Artikel-Ansicht',
    'cp5': (_ti.uc3||'').indexOf('k') == 0? 'free' : '',
    'cp11': "296",
      'cp37': "metered",
  });
</script>  <script>
  fcmsJs.applications.register('fcmsUser_BrowserUpdate_Application', 'myApp',
  { 
    debug                : false, 
    browserUpdateOptions :
    {
      required :
      {
        e : 16,
        i : 11,         
        c : 55,
        f : 52,         
        o : 43,
        s : 7
      },
      insecure : false,
      text     : "<a href='https://browser-update.org/update-browser.html'><strong>Ihr Webbrowser (Chrome 64) ist veraltet</strong>. Aktualisieren Sie Ihren Browser für mehr Sicherheit, Geschwindigkeit und den besten&nbsp;Komfort&nbsp;auf&nbsp;dieser&nbsp;Seite.<br /><span>Hier erfahren Sie, wie einfach Sie Ihren Browser&nbsp;aktualisieren&nbsp;können</span>.</a>"
    }
  });
</script><script>
  fcmsJs.scripts.load("shift-2017_smartbanner.js").onLoad(function()
  {
    var onLoadHandlerForConflictTesting = function() { };
    window.onload = onLoadHandlerForConflictTesting;
    document.addEventListener('smartbanner.view', function() { console.log('smartbanner.view'); });
    document.addEventListener('smartbanner.exit', function() { console.log('smartbanner.exit'); });
  });
</script></div>

<footer id="footer" class="handshake-box"  >
  <div class="container footer">
    <div class="row">
      <div class="col-12 col-md-3">&copy; SÜDKURIER GmbH 2022</div>

      <nav class="col-12 col-md-9 d-md-flex d-none footer-nav">
        <ul class="list-v">
          <li>
            <a href="/services/kontakt/Wir-sind-fuer-Sie-da;art1015385,5361219">Kontakt</a>
          </li>
          <li>
            <a href="https://www.suedkurier-medienhaus.de/">Medienhaus</a>
          </li>
          <li>
            <a href="/services/agb/datenschutzerklaerung;art1370803,10581762">Datenschutz</a>
          </li>
          <li>
            <a href="javascript:void(0);" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>
          </li>
          <li>
            <a href="/services/impressum/Der-Online-Dienst-des-SUEDKURIER;art1368283,5361218">Impressum</a>
          </li>
          <li>
            <a href="/services/agb/Allgemeine-Geschaeftsbedingungen-SUEDKURIER-Medienhaus;art3606,2119820">AGB</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</footer>



    <div id="piano-rollins" class="piano-rollins"></div>
    
    <aside id="ivwblock" class="ivw"><script>
  var IVWres            = IVWres || { };
  IVWres.site_display   = 'skol';
  IVWres.site_mobile    = 'mobsuedk';
  IVWres.screen_width   = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
  IVWres.script_display = 'data-70f37c510a.suedkurier.de';
  IVWres.script_mobile  = 'data-331311c70c.suedkurier.de';
  IVWres.isMobile       = IVWres.screen_width < 750 ? true : false;
</script> 

<script src="//data-70f37c510a.suedkurier.de/iomm/latest/bootstrap/loader.js"></script>

<script>
  IOMm('configure',
  {
    st : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
    dn : IVWres.isMobile ? IVWres.script_mobile : IVWres.script_display,
    mh : 5
  });

  IOMm('pageview',
  {
    cp : 'schwarzwald-baar-heuberg/tuttlingen/tuttlingen'
  });

  IOMm('3p', 'qds');
</script>
  <script type="text/plain" data-usercentrics="VG Wort">
    (function(pixel)
    {
      if(pixel.length > 0)
      {
        var img = document.createElement('img');

        img.width = 1;
        img.height = 1;
        img.src = pixel.match(/src="([^"]+)"/)[1];
        img.style.width = "auto";

        document.querySelector('aside.ivw').appendChild(img);        	
      }
    })('');
  </script>
<script>var fcp = new Image();fcp.src="https://www.suedkurier.de/_CPiX/art-11242516-372539/62f139166ab63.gif?62f139166ab64"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.suedkurier.de/_CPiX/art-11242516-372539/62f139166ab63.gif?62f139166ab64" width="1" height="1" alt="" /></span></noscript>
</aside>
    
    <script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        
    
    
    
    
    
    <script async src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1659340529"></script>

        
    
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
    
    <script>
      // Run all widgets simultaneously and pass all present articles.

      // Ensure all variables are initialized.
      var cX = window.cX = window.cX || { },
          _ti = window._ti = window._ti || { },
          w = document.querySelectorAll('[id^="cxense_"]');

      cX.callQueue = cX.callQueue || [];
      cX.CCE = cX.CCE || { };
      cX.CCE.callQueue = cX.CCE.callQueue || [];
      
      // Function to collect article and streamset ids
      _ti.cx_neighbors = function(){
        var a = document.querySelectorAll('a[href*=";art"], a[href*=";sts"]'),
            neighbors = {}, id;

        for(var i=0; i<a.length; i++){
          id = a[i].href.match(/(;|%3B)(art|sts)(\d+,|\d+%2C)(\d+)/);
          if(id != null){
            neighbors[id[2] + id[4]] = 1;
          }
        }
        
        // Add the current page.
        if(_ti.ci.indexOf('art') == 0 || _ti.ci.indexOf('sts') == 0){
          neighbors[_ti.ci] = 1;
        }
        
        return Object.keys(neighbors)
      };
       
      // Collect all widgets on our page.
      _ti.cx_widgets = _ti.cx_widgets || [];

      for(var i=0; i<w.length; i++){
        _ti.cx_widgets.push(
          {
            widgetParams: {
              widgetId: w[i].id.substring(7),
              targetElementId: w[i].id
            },
            widgetCallback: (function(widget){
              return function(){
                fcmsJs.load('fcmsLib_Skeleton', 'fcmsLib_Core', 'fcmsLib_Utils').onLoad(
                  function(){
                    fcmsLib_Core_DataMethods.attachHandlers(widget);
                  }
                );
              }
            })(w[i])
          }
        );
      }

      // Register our widgets.
      if(_ti.cx_widgets.length > 0){
        cX.CCE.callQueue.push(['runMulti', _ti.cx_widgets, 'recs-articleid', _ti.cx_neighbors()]);
      }      
	</script>
    
    <script type="text/plain" data-explicit-consent="CleverPush" src="https://static.cleverpush.com/channel/loader/ewFzoyjQZYPofQLmm.js" async></script>

    <script>fcmsJs.scripts.load("shift-2017_functions.js");</script>
  </body>
</html>