<!doctype html>
<html lang="de">
  <head>
    <meta charset="UTF-8" />
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE" />
    <meta name="robots" content="max-image-preview:large" />
    
    <link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://app.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://app.usercentrics.eu/">
    <link rel="preconnect" href="https://api.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://api.usercentrics.eu/">
    <link rel="preconnect" href="https://responder.wt-safetag.com/" crossorigin>
    <link rel="dns-prefetch" href="https://responder.wt-safetag.com/">
    
    <link rel="preload" as="script" href="https://app.usercentrics.eu/browser-ui/latest/loader.js">
    <link rel="preload" as="script" href="https://cdn.tinypass.com/api/tinypass.min.js">
    
    <link rel="preload" as="script" href="//data-70f37c510a.suedkurier.de/iomm/latest/manager/base/es6/bundle.js" id="IOMmBundle">
    <link rel="preload" as="script" href="//data-70f37c510a.suedkurier.de/iomm/latest/bootstrap/loader.js">
    
    <link rel="preload" as="font" href="/shift17/font/franklingothic-demicd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-med-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-cd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-book-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-medcd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-demi-webfont.woff2" type="font/woff2" crossorigin="anonymous">
                                                      <meta name="cXenseParse:skr-contentStateArchive" content="false"/>                    <meta name="cXenseParse:skr-sitetype" content="Artikel"/>
        <meta name="cXenseParse:skr-contentType" content="article"/>
        <meta name="cXenseParse:pageclass" content="article"/>      
      <meta name="cXenseParse:articleid" content="art11127443"/>
      <meta name="cXenseParse:skr-articleid" content="art11127443"/>
      <meta name="cXenseParse:title" content="Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen"/>
      <meta name="cXenseParse:description" content="Die Feuerwehr Hohenfels möchte nach der Pandemie wieder mit neuem Elan an der Gemeinschaft arbeiten."/>
      <meta name="cXenseParse:author" content=""/>
      <meta name="cXenseParse:skr-kicker" content="Hohenfels"/>
      <meta name="cXenseParse:skr-articlepriority" content="4"/>
      <meta name="cXenseParse:publishtime" content="2022-05-02T04:56:00Z"/>
      <meta name="cXenseParse:recs:publishtime" content="2022-05-02T04:56:00Z"/>
      <meta name="cXenseParse:skr-keywords" content="Feuerwehr,Verein,Ehrenamt,Rücktritt,thema-heimat-verein,thema-gesellschaft-engagement,thema-wirtschaft-arbeit" data-separator=","/>
      <meta name="cXenseParse:skr-produkte" content="" data-separator=","/>
      <meta name="cXenseParse:skr-category" content="Verein;Ehrenamt;Rücktritt" data-separator=";"/>              <meta name="cXenseParse:image" content="https://www.suedkurier.de/storage/image/5/1/0/5/13455015_shift-644x395_1yrD5R_AgWnUr.jpg"/>
      <meta name="cXenseParse:skr-thumbail" content="1"/>
      <meta name="cXenseParse:skr-thumb600x277" content="https://www.suedkurier.de/storage/image/5/1/0/5/13455015_evalanche-600x277_1yrD5R_Q0dEJK.jpg"/>
      <meta name="cXenseParse:skr-thumb500x300" content="https://www.suedkurier.de/storage/image/5/1/0/5/13455015_evalanche-500x300_1yrD5R_7pfsv0.jpg"/>
      <meta name="cXenseParse:skr-thumb250x217" content="https://www.suedkurier.de/storage/image/5/1/0/5/13455015_evalanche-250x217_1yrD5R_bdcZFy.jpg"/>
      <meta name="cXenseParse:skr-thumb87x87" content="https://www.suedkurier.de/storage/image/5/1/0/5/13455015_evalanche-87x87_1yrD5R_Ka6VI4.jpg"/>
    <meta name="viewport" content="width=device-width, initial-scale=1" />

    <title>Hohenfels: Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen | SÜDKURIER</title>
    
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#006ab2">
    <meta name="msapplication-TileColor" content="#2d89ef" />
    <meta name="theme-color" content="#ffffff" />
          <meta name="apple-itunes-app" content="app-id=896168835" />
      <!--<meta name="apple-itunes-app" content="app-id=357823629" />-->
      <meta name="smartbanner:title" content="SÜDKURIER Online">
      <!--<meta name="smartbanner:title" content="SÜDKURIER Digitale Zeitung">-->
      <meta name="smartbanner:author" content="SÜDKURIER Medienhaus">
      <meta name="smartbanner:price" content="KOSTENLOS">
      <meta name="smartbanner:price-suffix-google" content=" - Im Play Store">
      <meta name="smartbanner:icon-google" content="/app-icon-sk.png">
      <!--<meta name="smartbanner:icon-google" content="/app-icon-dz.png">-->
      <meta name="smartbanner:button" content="ÖFFNEN">
      <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.fcms.webapp.sk_news">
      <!--<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.sk.de">-->
      <meta name="smartbanner:enabled-platforms" content="android">
    <meta property="og:title" content="Hohenfels: Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen" />
    <meta property="og:site_name" content="S&Uuml;DKURIER Online" />
    <meta property="og:description" content="Die Feuerwehr Hohenfels möchte nach der Pandemie wieder mit neuem Elan an der Gemeinschaft arbeiten." />
    <meta property="og:url" content="https://www.suedkurier.de/region/kreis-konstanz/hohenfels/hohenfelser-wehr-will-nach-der-pandemie-wieder-neu-zusammenwachsen;art372444,11127443" />      <meta property="og:image" content="https://www.suedkurier.de/storage/image/5/1/0/5/13455015_shift-1200x0_1yrD5R_nkoHRz.jpg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="537" />                        <meta property="og:type" content="article" />    
    <meta property="fb:admins" content="100001061352480" />
    <meta property="fb:admins" content="100004064033012" />
    <meta property="fb:admins" content="100000741857923" />
    <meta property="fb:app_id" content="169306546910949" />
    <meta property="fb:pages" content="346232178065" />
          <meta name="twitter:site" content="@Suedkurier_News" />
      <meta name="twitter:card" content="summary_large_image" />
      <meta property="article:published_time" content="2022-05-02T04:56:00Z" />
      <meta property="article:modified_time" content="2022-05-02T04:56:00Z" />
      <meta property="article:section" content="Hohenfels " />      <meta property="article:publisher" content="https://www.facebook.com/Suedkurier.News" />        <meta property="article:tag" content="Feuerwehr, Verein, Ehrenamt, Rücktritt, thema-heimat-verein, thema-gesellschaft-engagement, thema-wirtschaft-arbeit" />
      <meta property="author" content="" />    
    <meta name="google-site-verification" content="awHMrbD3QfP-8P9-KPVCsFnY4bgxOgVpXGxU_ftIxno" />
      <link rel="canonical" href="https://www.suedkurier.de/region/kreis-konstanz/hohenfels/hohenfelser-wehr-will-nach-der-pandemie-wieder-neu-zusammenwachsen;art372444,11127443" />    
        
    <meta name="description" content="Die Feuerwehr Hohenfels möchte nach der Pandemie wieder mit neuem Elan an der Gemeinschaft arbeiten." />

<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />

<script type="application/ld+json">
  {
    "@context": "http://schema.org"
        
        
        
        ,
      "@type": "NewsArticle",
      "name": "Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen | SÜDKURIER Online",
      "headline": "Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen | SÜDKURIER Online",        "description": "Die Feuerwehr Hohenfels möchte nach der Pandemie wieder mit neuem Elan an der Gemeinschaft arbeiten.",            "mainEntityOfPage": "https://www.suedkurier.de/region/kreis-konstanz/hohenfels/hohenfelser-wehr-will-nach-der-pandemie-wieder-neu-zusammenwachsen;art372444,11127443",
      "image":
      {
        "@type": "ImageObject",          "url": "https://www.suedkurier.de/storage/image/5/1/0/5/13455015_shift-1200x0_1yrD5R_nkoHRz.jpg",
          "width": "1200",
          "height": "537"              },                      "datePublished": "2022-05-02T04:56:00Z",
      "dateModified": "2022-05-02T04:56:00Z",
      "author":
      {
        "@type": "Person",                  "name": "S&Uuml;DKURIER Online"      }    
        
                  ,
        "isAccessibleForFree": "True"          ,
          "hasPart":
          {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector" : ".article-jsonld"
          }    
        
    ,
    "publisher":
    {
      "@type": "Organization",
      "name": "S&Uuml;DKURIER Online",
      "url": "https://www.suedkurier.de/",
      "logo":
      {
        "@type": "ImageObject",
        "url": "https://www.suedkurier.de/shift17/img/logo/SK_LOGO_schwarz.jpg",
        "width": "860",
        "height": "123"
      }
    }
  }
</script>
    
    <link rel="stylesheet" type="text/css"  href="/storage/css/1651153028_20220427161000/142_shift-2017_main.css_2_ssl.css" />

    <style>.fcmscss-scaler-shift-634x507 {width: 100vw;height: calc(100vw * 0.7997);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-634x507 {width: calc(58.33vw - 30px);height: calc((58.33vw - 30px) * 0.7997);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-634x507 {width: 634px;height: calc(634px * 0.7997);}} .fcmscss-scaler-shift-966x574 {width: 100vw;height: calc(100vw * 0.5942);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-966x574 {width: calc(66.67vw - 30px);height: calc((66.67vw - 30px) * 0.5942);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-966x574 {width: 966px;height: calc(966px * 0.5942);}} .fcmscss-scaler-shift-966x593 {width: 100vw;height: calc(100vw * 0.6139);} @media screen and (min-width:966px) {.fcmscss-scaler-shift-966x593 {width: 966px;height: calc(966px * 0.6139);}} .fcmscss-scaler-shift-634x395 {width: 100vw;height: calc(100vw * 0.623);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-634x395 {width: calc(66.67vw - 30px);height: calc((66.67vw - 30px) * 0.623);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-634x395 {width: 634px;height: calc(634px * 0.623);}} .fcmscss-scaler-shift-966x338 {width: 100vw;height: calc(100vw * 0.3499);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-966x338 {width: calc(100vw - 30px);height: calc((100vw - 30px) * 0.3499);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-966x338 {width: 966px;height: calc(966px * 0.3499);}} .fcmscss-scaler-shift-302x151 {width: 100vw;height: calc(100vw * 0.5);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-302x151 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.5);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-302x151 {width: 302px;height: calc(302px * 0.5);}} .fcmscss-scaler-shift-644x395 {width: 100vw;height: calc(100vw * 0.6134);} @media screen and (min-width:966px) {.fcmscss-scaler-shift-644x395 {width: 644px;height: calc(644px * 0.6134);}} .fcmscss-scaler-shift-219x219 {width: calc(50vw - 30px);height: calc((50vw - 30px) * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-219x219 {width: 219px;height: calc(219px * 1);}}</style>

    <script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
    window.fcmsJs.customerScriptVersion = "20220427120134";
</script>
<script>if(!window.fcmsJs){window.fcmsJs={};}
var fcmsJs=window.fcmsJs;fcmsJs.loadMe=[];fcmsJs.registerMe=[];fcmsJs.initCallback=[];fcmsJs.scriptMe=[];fcmsJs.load=function(){var def={pkg:arguments,cb:null};fcmsJs.loadMe.push(def);return{onLoad:function(cb){def.cb=cb;}}};fcmsJs.applications={register:function(a,b,c){fcmsJs.registerMe.push({cl:a,name:b,options:c});}};fcmsJs.scripts={load:function(){var def={pkg:arguments,cb:null};fcmsJs.scriptMe.push(def);return{onLoad:function(cb){def.cb=cb;}}}};fcmsJs.addDuplicateProtection=function addDuplicateProtection(groupName,linkInfos){fcmsJs.initCallback.push(function(){fcmsJs.addDuplicateProtection(groupName,linkInfos);});};</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1651153028" async></script>
<script>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</script>
<script>fcmsJs.load("extlib_lazysizes");</script>
<script>
    fcmsJs.contexturl = "/region/kreis-konstanz/hohenfels/hohenfelser-wehr-will-nach-der-pandemie-wieder-neu-zusammenwachsen;art372444,11127443";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = "";
    fcmsJs.isHttpsAllowed = true;
</script>
    
    
    
    

    <style>
      #usercentrics-root{
        position: fixed;
        z-index: 99999;
      }
    </style>    
    <script src="/storage/scr/1651153028_20220211181056/115_shift-2017_ready-functions.js.js"></script>

    <script id="usercentrics-cmp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="3nGVqpiEG" data-tcf-enabled=""></script>
    
    <script>
      // Tracking of the inital Layer
      __tcfapi('addEventListener', 2, function(tcData, success)
      {
        if(success && tcData.eventStatus === 'cmpuishown')
        {
          // Periodically check the UC-container for the displayed layer.
          var check = setInterval(function()
          {
            var container = document.querySelector('#usercentrics-root'),
                layer = null;

            // Fallback for older browsers.
            container = container.shadowRoot || container;

            if(container != null)
            {
              layer = container.querySelector('[data-testid="uc-tcf-first-layer"], [data-testid="uc-tcf-first-layer"]');
              if(layer != null)
              {
                // stop our loop
                clearInterval(check);
                if(layer.dataset.testid == "uc-tcf-first-layer")
                {
                  //tracking
                  var_ti = window._ti = window._ti || { };
                  _ti.actions = _ti.actions || [];
                  _ti.actions.push({'ct': 'Footer', 'ck13': 'Usercentrics~UI', 'ck14': 'cmpuishown'});
                }
              }
            }
            else
            {
              // something went wrong!
              clearInterval(check);
            }
          }, 500);
          // remove the event to ensure it is only called once
          __tcfapi('removeEventListener', 2, function(success){}, tcData.listenerId);
        }
      });
    </script>

    <script type="text/plain" data-usercentrics="Piano Composer">
      document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script);
    </script>

      <script>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</script>
  




        
    <script>
      window._taboola = window._taboola || [];        _taboola.push({ article:'auto'});      
      awaitConsent('tcf_consent42', function(){
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-sudkurier/loader.js',
          'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        { window.performance.mark('tbl_ic');}
      }, true);
    </script>
       
    <script type="text/plain" data-usercentrics="Transmatico" src="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2,smart_native_ad_layer_v2.4&block-name=RPAWIDGETTROOT&channel=RPA"></script>
    <script type="text/plain" data-usercentrics="Transmatico" src="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
    <link rel="stylesheet" href="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2,smart_native_ad_layer_v2.4&block-name=RPAWIDGETTROOT&channel=RPA">
  </head>

  <body class="">
    
    <div id="wrapper" class="wrapper">
      <div class="fireplace d-none d-xl-block">
    <aside id="advert-mobile-fireplace" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-fireplace" class="advert advert-visible d-none d-md-block"></aside>


</div>
      <div class="superbanner">
    <aside id="advert-mobile-banner" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-banner" class="advert advert-visible d-none d-md-block"></aside>


</div>
      <div class="skyscraper d-none d-xl-block">
    <aside id="advert-mobile-sky" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-sky" class="advert advert-visible d-none d-md-block"></aside>


</div>
            
      <script>
        awaitConsent('tcf_consent371', function(){
          scriptReady(
            '//d.nativendo.de/cds/delivery/init',
            {'async': true}
          );
        }, true);
      </script>
      




























  <script> 
  window._ti_update = function(data){
    for(var key in data){
        if(data.hasOwnProperty(key)){
          window._ti[key] = data[key];
        }
      }
    console.log("wt is not correctly initialized!");
  }
  
  window._ti = {
    "ci": "/region/kreis-konstanz/hohenfels/hohenfelser-wehr-will-nach-der-pandemie-wieder-neu-zusammenwachsen;art372444,11127443",
    "cg1": "skwww",
    "cg2": "Region",
    "cg3": "Kreis Konstanz",
    "cg4": "Hohenfels",
    "cg5": "",
    "cg6": "Übersichtsseite",
    "cp9": document.title || "",
    "cp10": "skwww",
    "cs2": "not logged in",
    "uc3": "kein Abo",
	"uc4": "kein Abo",
    "uc21": "not supported"
  };
  
  if(typeof Notification != 'undefined' && typeof Notification.permission == 'string'){
  	_ti.uc21 = Notification.permission;
  }
  
	
    _ti.cp6 = (document.location.search.match(/[&?]seite=(\d)/)||['',''])[1];
    _ti.ci = "art11127443";        
    _ti.cp4 = "2022-05-02T06:56:00";
    
    _ti.cg6 = "Artikel";
    _ti.cg7 = "Hohenfels: Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen";
    _ti.cg15 = 'Verein=0,4;Ehrenamt=0,34;Rücktritt=0,25';
    _ti.cs1 = "Paywall-Ansicht";
    _ti.uc1 = "1";
    _ti.cp1 = _ti.cs1;
    _ti.cp3 = "";
    _ti.cp5 = "paywall";
    _ti.cp6 = "";
    _ti.cp7 = "4",
    _ti.cp9 = "Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen";
    _ti.cp11 = "265";
    _ti.cp17 = "";
    _ti.cp20 = "Feuerwehr,Verein,Ehrenamt,Rücktritt,thema-heimat-verein,thema-gesellschaft-engagement,thema-wirtschaft-arbeit";
    _ti.cp21 = "Hohenfels,Wehr";
    _ti.cp22 = "Franz Hahn,Andreas Lorenz,Thomas Schmoll,Michael Keller,Thomas Keller";
    _ti.cp23 = "";
    _ti.cp24 = "";
    _ti.cp25 = "Generalversammlung";
    _ti.cp29 = "";
    
    //_ti.cpxx = "";
    //_ti.cpxx = "";
    
    _ti.cp38 = "Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen";
    _ti.cp38 = _ti.cp38.length > 0 && _ti.cp38 !== "Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen" ? "1" : "0"; 
    
    
    _ti.cg6 = _ti.cp29 == "Anzeigen" ? "Anzeige" : _ti.cg6;
                _ti.cp37 = "metered";    
    _ti.recommendable = "ONL" != "REST";

if(window.location.host != "www.suedkurier.de" && window.location.host != "alpha.suedkurier.de"){
	window._ti = { };
}
</script>
<script>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</script><script>
  // Ensure the cx queue is initialized.
  var cX = window.cX = window.cX || { options: { tcf20: true } };
  cX.callQueue = cX.callQueue || [];
  cX.CCE = cX.CCE || { };
  cX.CCE.callQueue = cX.CCE.callQueue || [];
  
  // Set visibility threshold
  cX.CCE.callQueue.push(["setVisibilityField", "timeSome"]);
</script>
<!-- Google Tag Manager -->
<script data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBSFWM6');</script>
<!-- End Google Tag Manager -->

<!-- Webtrekk -->
<script data-usercentrics="Webtrekk">
  window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '504684408060410',
    option: { }
  };

(function(d,c,a,f){ d.wts=d.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(d.location.href)+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===c.cookie.indexOf("wt_r=1")){var e=c.getElementsByTagName(a)[0];a=c.createElement(a);a.async=!0;a.onload=function(){ if("undefined"!==typeof d.wt_r&&!isNaN(d.wt_r)){ var b=
new Date,a=b.getTime()+1E3*parseInt(d.wt_r);b.setTime(a);c.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- End Webtrekk -->




























<nav class="mainnav-sticky">
  <div class="mainnav-wrapper"> 
    <input id="mainnav-burger" class="mainnav-input mainnav-burger" type="radio" name="mainnav" />
    <div class="nav-wrapper burgernav-wrapper">
    <div class="nav-wrapper-outer">
      <div class="nav-wrapper-inner"><div class="container">
  <ul class="row nav-level-1">
    <li class="col-12">
      <span id="nav-suche-placeholder" class="nav-suche nav-suche-placeholder">
        <input type="text" placeholder="Suche" disabled />
      </span>
    </li>
  </ul>

  <div id="nav-suche-container" class="row nav-suche-container">
    <ul class="col-12 nav-level-1">
      <li>
        <div class="nav-suche">
          <span id="nav-suche-container-close" class="nav-suche-container-close">Schließen</span>

          <input id="fcms-facetedsearch-input" class="fcms-facetedsearch-input" type="search" placeholder="Suche" value="" data-fcms-facetedsearch="fcms-facetedsearch-input" data-fcms-facetedsearch-uri="/suche/" data-fcms-method="facetedsearch_search,facetedsearch_suggest" data-fcms-facetedsearch-searchgroup="schnellsuche" data-fcms-facetedsearch-suggest-layoutId="6012" data-fcms-facetedsearch-suggest-containerId="suggestcontainer" autocomplete="off" />

          <span id="nav-suche-container-cancel" class="nav-suche-container-cancel">Abbrechen</span>

          <div data-fcms-facetedsearch-suggest="loader" style="display:none;">
            <div class="spinner-wrapper">
              <span class="spinner"></span>
            </div>
          </div>

          <span class="fcms-facetedsearch-suggest" data-fcms-facetedsearch-suggest-container="suggestcontainer"></span>
        </div>
      </li>
    </ul>
  </div>
</div>

<script>
  (function()
  {
    fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
    {
      var userAgent = navigator.userAgent.toLowerCase();
            
      jQuery('#nav-suche-placeholder').on('click', function()
      {
        jQuery('#nav-suche-container').addClass('nav-suche-container-active');
        
        if(userAgent.indexOf("android") > -1 && userAgent.indexOf("firefox") > -1)
        {
          jQuery('#fcms-facetedsearch-input').val('');
        }
        else if(userAgent.indexOf("android") > -1)
        {
          setTimeout(function()
          {
            jQuery('#fcms-facetedsearch-input').val('').focus();
          }, 400);
        }
        else
        {
          jQuery('#fcms-facetedsearch-input').val('').focus();
        }
      });
      
      jQuery('#nav-suche-container-close').on('click', function()
      {
        jQuery('#nav-suche-container').removeClass('nav-suche-container-active');
        jQuery('#fcms-facetedsearch-input').val('');
      });
      
      jQuery('#fcms-facetedsearch-input').on('keyup', function()
      {
        var val = jQuery(this).val();
        
        if(val !== '')
        {
          jQuery('#nav-suche-container-cancel').css('display', 'block');
        }
        else
        {
          jQuery('#nav-suche-container-cancel').css('display', 'none');
        }
      });
      
      jQuery('#nav-suche-container-cancel').on('click', function()
      {
        jQuery('#fcms-facetedsearch-input').val('').focus();
        jQuery(this).css('display', 'none');
      });
    });
  })();
</script>

<div id="nav-ajax" class="container"><ul class="row nav-level-1">
  <li class="col-12">
    <a class="nav-top nav-1" href="/">Startseite</a>
  </li>
</ul>

    <ul class="row nav-level-1">
      <li class="col-12">
        <a class="nav-epaper" href="/digitale-zeitung/">
          <span class="nav-top nav-icon-epaper">Zeitung von heute</span>
          <span class="nav-epaper-img"><noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/4/6/7/5/13455764_shift-100x0_1yrKs1_KGXe0W.webp 100w, /storage/image/4/6/7/5/13455764_shift-100x0-200w_1yrKs1_KGXe0W.webp 200w, /storage/image/4/6/7/5/13455764_shift-100x0-300w_1yrKs1_KGXe0W.webp 300w" /><source sizes="100px" srcset="/storage/image/4/6/7/5/13455764_shift-100x0_1yrKs1_KGXe0W.jpg 100w, /storage/image/4/6/7/5/13455764_shift-100x0-200w_1yrKs1_KGXe0W.jpg 200w, /storage/image/4/6/7/5/13455764_shift-100x0-300w_1yrKs1_KGXe0W.jpg 300w" /><img src="/storage/image/4/6/7/5/13455764_shift-100x0_1yrKs1_KGXe0W.jpg" alt="Titelseite" title="Titelseite" /></picture></noscript><picture><source type="image/webp" sizes="100px" data-srcset="/storage/image/4/6/7/5/13455764_shift-100x0_1yrKs1_KGXe0W.webp 100w, /storage/image/4/6/7/5/13455764_shift-100x0-200w_1yrKs1_KGXe0W.webp 200w, /storage/image/4/6/7/5/13455764_shift-100x0-300w_1yrKs1_KGXe0W.webp 300w" /><source sizes="100px" data-srcset="/storage/image/4/6/7/5/13455764_shift-100x0_1yrKs1_KGXe0W.jpg 100w, /storage/image/4/6/7/5/13455764_shift-100x0-200w_1yrKs1_KGXe0W.jpg 200w, /storage/image/4/6/7/5/13455764_shift-100x0-300w_1yrKs1_KGXe0W.jpg 300w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/4/6/7/5/13455764_shift-100x0_1yrKs1_KGXe0W.jpg" class="lazyload" data-expand="500" alt="Titelseite" title="Titelseite" /></picture></span>
        </a>
      </li>
    </ul>

<ul class="row nav-level-1">
  <li class="col-12">
    <a class="nav-top nav-icon-pinboard" href="/leseliste/">Leseliste</a>
  </li>
</ul>

<div class="row nav-level-1 nav-headline">
  <span class="col-12">Region</span>
</div><div id="autolayout_2475798_d934df29804d2a807be52cec1a0296b5" class="fcms-autolayout"  data-fcms-layoutid="5886" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader" style="display:none;">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_2475798_d934df29804d2a807be52cec1a0296b5',
    {
    }
  );
</script>




























 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370135" class="col-12">
 

                <span class="nav-top nav-1370135">Top Orte</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                              </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370143" class="col-12">
 

                <span class="nav-top nav-1370143">Kreis Konstanz</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370170" class="col-12">
 

                <span class="nav-top nav-1370170">Bodenseekreis</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                    </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370189" class="col-12">
 

                <span class="nav-top nav-1370189">Schwarzwald</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370217" class="col-12">
 

                <span class="nav-top nav-1370217">Hochrhein</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370256" class="col-12">
 

                <span class="nav-top nav-1370256">Linzgau</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370273" class="col-12">
 

                <span class="nav-top nav-1370273">Regionalsport</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                              </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370281" class="col-12">
                  <a class="nav-top nav-1370281" href="/baden-wuerttemberg/">Baden-Württemberg</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1371895" class="col-12">
                  <a class="nav-top nav-1371895" href="/schweiz/">Schweiz</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370639" class="col-12">
                  <a class="nav-top nav-1370639" href="/region/skonair/">SK On Air</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370282" class="col-12">
                  <a class="nav-top nav-1370282" href="/region/geschichte/">Geschichte</a>
                
                
 

             </li>
          </ul>
            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Weitere Ressorts</span>
            </div>


 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370283" class="col-12">
 

                <span class="nav-top nav-1370283">Überregional</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370292" class="col-12">
 

                <span class="nav-top nav-1370292">Leben</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                </ul>
            </li>
          </ul>
 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Anzeigen</span>
            </div>


 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370301" class="col-12">
                  <a class="nav-top nav-1370301" href="https://jobs-im-suedwesten.de/">Jobs</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370302" class="col-12">
                  <a class="nav-top nav-1370302" href="/anzeigen/immobilien/immowelt/">Immobilien</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370303" class="col-12">
                  <a class="nav-top nav-1370303" href="https://traueranzeigen.suedkurier.de/">Trauer</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370304" class="col-12">
                  <a class="nav-top nav-1370304" href="/maerkte/">Weitere Märkte</a>
                
                
 

             </li>
          </ul>
 

 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Produkte</span>
            </div>


 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370305" class="col-12">
                  <a class="nav-top nav-1370305" href="https://abonnieren.suedkurier.de/sk-online-app/">SÜDKURIER Online-App</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370306" class="col-12">
                  <a class="nav-top nav-1370306" href="https://abonnieren.suedkurier.de/sk-digitale-zeitung/">Digitale Zeitung-App</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370307" class="col-12">
                  <a class="nav-top nav-1370307" href="/newsletter/">Redaktionelle Newsletter</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370308" class="col-12">
                  <a class="nav-top nav-1370308" href="https://shop.suedkurier.de/">Inspirationen Shop</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370309" class="col-12">
                  <a class="nav-top nav-1370309" href="https://blockchain.suedkurier.de/">Trusted Timestamp</a>
                
                
 

             </li>
          </ul>
 

 

 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Service</span>
            </div>

          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370310" class="col-12">
                  <a class="nav-top nav-1370310" href="https://abonnieren.suedkurier.de/">Abo-Angebote</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370311" class="col-12">
                  <a class="nav-top nav-1370311" href="https://msk.suedkurier.de/">meinSK</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370312" class="col-12">
                  <a class="nav-top nav-1370312" href="/services/">Service</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370930" class="col-12">
                 
                
                  <a class="nav-top nav-1370930" href="#" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>


             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370931" class="col-12">
                  <a class="nav-top nav-1370931" href="/services/agb/datenschutzerklaerung;art1370803,10581762">Datenschutz</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370313" class="col-12">
                  <a class="nav-top nav-1370313" href="/services/impressum/Der-Online-Dienst-des-SUEDKURIER;art1368283,5361218">Impressum</a>
                
                
 

             </li>
          </ul>
      </div>
    </div>
  </div>
</div>


<script>
  fcmsJs.applications.register(
    'fcmsUser_Navigation_Application',
    'nav-ajax',
    {
      'lazyLoadSubLayers' :
      {
        'layoutId'    : 5973,
        'spacerName'  : 'spc_spacer1',
        'subressorts' : 'DIRECT',
        'event'       : 'mouseenter'
      }
    }
  );
  
  fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
  {
    jQuery(window).on('resize', function()
    {
      jQuery('.nav-level-2').css('left', '480px');
    });
    
    jQuery('li[data-fcms-navigationelement] span').on('click', function()
    {
      jQuery(this).next('.nav-level-2').css('left', '0');
    });
    
    jQuery('li[data-fcms-navigationelement]').on('click', '.nav-back', function()
    {
      var width = jQuery(window).width();
      
      if(width < 480)
      {
        jQuery('.nav-level-2').css('left', '480px');
      }
      else
      {
        jQuery('.nav-level-2').css('left', '320px');
      }
    });
  });
</script>

<div class="mainnav-burger-control">
  <label for="mainnav-burger" class="mainnav-burger mainnav-burger-text">
    <span></span>
    <span></span>
    <span></span>
    <span>Menü</span>
  </label>
  <label for="mainnav-close" class="mainnav-close"></label>
</div>




























<a class="logo-container" href="/">
  <img class="logo" src="/shift17/img/logo/SK_LOGO_schwarz.svg" alt="SÜDKURIER Online" width="210" height="30" />
</a>

<div id="mainnav-top-wrapper" class="d-none d-xl-inlineblock mainnav mainnav-top-wrapper">
  <ul id="mainnav-top" class="mainnav-top">
          <li class="mainnav-top-active">
            <a href="/region/">Region</a>
          </li>



        <li class="mainnav-top-sub">
          <ul>
                <li class="mainnav-top-sub-active">
                  <a href="/region/kreis-konstanz/">Kreis Konstanz</a>
                </li>
              
              
              
              
                <li>
                  <a href="/region/bodenseekreis/">Bodenseekreis</a>
                </li>
              
              
                <li>
                  <a href="/region/schwarzwald/">Schwarzwald</a>
                </li>
              
              
                <li>
                  <a href="/region/hochrhein/">Hochrhein</a>
                </li>
              
              
                <li>
                  <a href="/region/linzgau/">Linzgau</a>
                </li>
              
              
                <li>
                  <a href="/region/nachbarschaft/">Nachbarschaft</a>
                </li>
              
              
                <li>
                  <a href="/region/geschichte/">Geschichte</a>
                </li>
          </ul>
        </li>


          <li>
            <a href="/regionalsport/">Regionalsport</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
 

          <li>
            <a href="/baden-wuerttemberg/">BaWü</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/region/skonair/">SK On Air</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
 

          <li>
            <a href="/digitale-zeitung/">Digitale Zeitung</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="https://traueranzeigen.suedkurier.de/">Trauer</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="https://jobs-im-suedwesten.de/">Jobs</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/anzeigen/immobilien/immowelt/">Immo</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
   </ul>
  <ul id="mainnav-top-backward" class="mainnav-top-backward">
    <li>
      <a href="#">Zurück</a>
    </li>
  </ul>
  <ul id="mainnav-top-forward" class="mainnav-top-forward">
    <li>
      <a href="#">Mehr</a>
    </li>
  </ul>
</div><div id="autolayout_2475798_e62733cda110a8789438fb453ad3a032" class="fcms-autolayout"  data-fcms-layoutid="5884" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader" style="display:none;">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_2475798_e62733cda110a8789438fb453ad3a032',
    {
    }
  );
</script>






























  <input id="mainnav-profile" class="mainnav-input mainnav-profile" type="radio" name="mainnav" />

  <div data-fcms-domid="loginContainer524bcd1096ef9f01cb8e6e05d0357c8e">
    <div data-fcms-domid="contentLoader"></div>
    <div class="fcms-contentArea" data-fcms-domid="contentArea"></div>
  </div>

  <script>
    fcmsJs.load('fcmsUser_Customer').onLoad(function()
    {
      var controller = new fcmsUser_Customer_LoginLogout_Controller('9807', '524bcd1096ef9f01cb8e6e05d0357c8e');
      
      controller.onLoad(function(userData, ssoData, trackId, accessBy)
      {
        fcmsUser_Customer_Sso.tryExtLogin(userData, ssoData);
        
        if(userData === null)
        {
          awaitConsent('tcf_consent282', function()
          {
            scriptReady('https://static.wlct-one.de/p/bundles/69ac96b9-cee2-4d07-8896-15546429e9e8.js#wbss', { });
          }, true);
        }
        
        if(userData !== null)
        {
          localStorage.setItem("userName", userData.firstname + ' ' + userData.lastname);
        }
        
        if(userData === null || !/\bonline\b/.test(userData.permissions))
        {
          var permissionOnline = document.querySelectorAll('.permission-online');
          
          if(permissionOnline !== null)
          {
            for(var i = 0; i < permissionOnline.length; i++)
            {
              permissionOnline[i].classList.remove('d-none');
            }
          }
        }
        
        var notice = document.querySelector('#email-message');
        
        if(userData !== null && userData.confirmstatus === 0 && notice !== null)
        {
          notice.style.display = "block";
        }
        
        (function(userData, accessBy){
          var payload = {},
              userData = userData || {
                'permissions': '',
                'originalId': '',
                'customerGroups': '',
              };

          try{
            payload.cd = userData.originalId.substring(8);
            payload.cs2 = (userData.originalId.length > 0 ? '' : 'not ') + 'logged in';
            payload.uc3 = userData.permissions.match(/\bonline\b/) ? 'SK Digital Basis' : 'kein Abo';
            payload.uc4 = userData.permissions.match(/\b(onlineepaper|epapertest)\b/) ? 'SK Digital' : 'kein Abo';
            payload.uc23 = (userData.customerGroups.match(/^[A-Za-z]+/)||['BLAU'])[0];
            
            if(accessBy !== null && typeof accessBy === 'object' && accessBy.name == 'ipforfree'){
              payload.cs10 = accessBy.details.ipIdentifier;
              document.body.className += ' permission-online-ip';
            }

            _ti_update(payload);

            if(typeof window.tp_update === 'function'){
              window.tp_update();
            }

            fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function(){
              jQuery(document).ready(function(){
                if(typeof(_ti_push_zones) === "function"){
                  _ti_push_zones();
                }
              });
            });
          }
          catch(e){
            console.log(e); 
          }

        })(userData, accessBy);
      });

      if(typeof fcmsJs.ajaxLoginControllers === 'undefined')
      {
        fcmsJs.ajaxLoginControllers = [];
      }

      fcmsJs.ajaxLoginControllers.push(controller);
    });
  </script>




























    <input id="mainnav-close" class="mainnav-input mainnav-close" type="radio" name="mainnav" />
    <label for="mainnav-close" class="mainnav-overlay"></label>
  </div>
</nav>  <nav class="container breadcrumb-container">
    <div class="row">
      <div class="col-12">
        <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item">
              <span itemprop="name">Startseite   </span>
            </a>
            <meta itemprop="position" content="1" />
          </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/region/" class="tiefe1_aktiv" itemprop="item">
                  <span itemprop="name">Region</span>
                </a>

               <meta itemprop="position" content="2" />
            </li>
              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a href="/region/kreis-konstanz/" class="tiefe2_aktiv" itemprop="item">
                    <span itemprop="name">Kreis Konstanz</span>
                  </a>

                 <meta itemprop="position" content="3" />
              </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
 
                       <a href="/region/kreis-konstanz/hohenfels/" class="tiefe3_aktiv" itemprop="item">
                        <span itemprop="name">Hohenfels </span>
                      </a>
                  <meta itemprop="position" content="4" />
                </li>
          
            <li class="breadcrumb-placeholder">&nbsp;</li>
        </ul>
      </div>
    </div>
  </nav>


 
         
<main class="container article-main article-default        ">
  <article class="cXenseParse">
    <section class="container d-md-none">
          <div class="row">
      <aside class="handshake-box article-metered col-12 col-xl-8 permission-online-ip-d-none ">
        <span>Wir schenken Ihnen diesen Artikel.</span>
      </aside>
    </div>  
    </section>

    

    <section class="row fullscreen-img">
      <div class="col-12">
        <header class="col-12 no-pad article-img-text "> 
          <p class="article-location">
                Hohenfels


 

 

             
            
             
            
                <time datetime="2022-05-02T04:56:00Z">
                  vor 3 Stunden
                </time>
            
            
           </p>
          
          <h1>Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen</h1>
          
            <div class="article-summary ">Die Feuerwehr Hohenfels möchte nach der Pandemie wieder mit neuem Elan an der Gemeinschaft arbeiten.</div>

           
          
         </header>

                <figure class="vw-100 vw-xl-100 col-xl-8 no-pad fcmscss-scaler-shift-644x395">
        <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/5/1/0/5/13455015_shift-644x395_1yrD5R_AgWnUr.webp 644w, /storage/image/5/1/0/5/13455015_shift-644x395-800w_1yrD5R_AgWnUr.webp 800w, /storage/image/5/1/0/5/13455015_shift-644x395-966w_1yrD5R_AgWnUr.webp 966w, /storage/image/5/1/0/5/13455015_shift-644x395-1288w_1yrD5R_AgWnUr.webp 1288w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/5/1/0/5/13455015_shift-644x395_1yrD5R_AgWnUr.jpg 644w, /storage/image/5/1/0/5/13455015_shift-644x395-800w_1yrD5R_AgWnUr.jpg 800w, /storage/image/5/1/0/5/13455015_shift-644x395-966w_1yrD5R_AgWnUr.jpg 966w, /storage/image/5/1/0/5/13455015_shift-644x395-1288w_1yrD5R_AgWnUr.jpg 1288w" /><img src="/storage/image/5/1/0/5/13455015_shift-644x395_1yrD5R_AgWnUr.jpg" alt="Der Hohenfelser Feuerwehrkommandant Franz Hahn posiert mit einer Vielzahl an Geehrten, Kollegen die bef&ouml;rdert wurden oder neu in die ..." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/5/1/0/5/13455015_shift-644x395_1yrD5R_AgWnUr.webp 644w, /storage/image/5/1/0/5/13455015_shift-644x395-800w_1yrD5R_AgWnUr.webp 800w, /storage/image/5/1/0/5/13455015_shift-644x395-966w_1yrD5R_AgWnUr.webp 966w, /storage/image/5/1/0/5/13455015_shift-644x395-1288w_1yrD5R_AgWnUr.webp 1288w" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/5/1/0/5/13455015_shift-644x395_1yrD5R_AgWnUr.jpg 644w, /storage/image/5/1/0/5/13455015_shift-644x395-800w_1yrD5R_AgWnUr.jpg 800w, /storage/image/5/1/0/5/13455015_shift-644x395-966w_1yrD5R_AgWnUr.jpg 966w, /storage/image/5/1/0/5/13455015_shift-644x395-1288w_1yrD5R_AgWnUr.jpg 1288w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/1/0/5/13455015_shift-644x395_1yrD5R_AgWnUr.jpg" class="lazyload" data-expand="500" alt="Der Hohenfelser Feuerwehrkommandant Franz Hahn posiert mit einer Vielzahl an Geehrten, Kollegen die bef&ouml;rdert wurden oder neu in die ..." title="" /></picture>
      </figure>
    
    
     
    
     
    <div class="col-12 article-figcaption col-xl-4 ">
        Der Hohenfelser Feuerwehrkommandant Franz Hahn posiert mit einer Vielzahl an Geehrten, Kollegen die befördert wurden oder neu in die Wehr aufgenommen worden sind.
|&nbsp;Bild: Feuerwehr Hohenfels    </div>

      </div>
    </section>
    
    <section class="container d-none d-md-block">
          <div class="row">
      <aside class="handshake-box article-metered col-12 col-xl-8 permission-online-ip-d-none ">
        <span>Wir schenken Ihnen diesen Artikel.</span>
      </aside>
    </div>  
    </section>

    <section class="row article-content">
      <aside class="socialnav-container col-12 col-md-1 push-md-1 push-xl-0">
        <ul class="socialnav" data-fcms-method="socialShare" data-fcms-title="Dieser Artikel des SÜDKURIER interessiert dich bestimmt: Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen" data-fcms-url="/region/kreis-konstanz/hohenfels/hohenfelser-wehr-will-nach-der-pandemie-wieder-neu-zusammenwachsen;art372444,11127443" data-fcms-link="https://www.suedkurier.de/region/kreis-konstanz/hohenfels/hohenfelser-wehr-will-nach-der-pandemie-wieder-neu-zusammenwachsen;art372444,11127443?wt_mc=skwww.skwww.skwww_g_skwww.share_socialmedia">
          <li class="socialnav-facebook d-inlineblock " data-fcms-target="facebook">Facebook</li>
          <li class="socialnav-whatsapp d-inlineblock d-xl-none " data-fcms-target="whatsApp">WhatsApp</li>
          <li class="socialnav-mail d-inlineblock">
            <a href="javascript:" data-fcms-target="email" data-fcms-title="Dieser Artikel des SÜDKURIER interessiert dich bestimmt: Hohenfelser Wehr will nach der Pandemie wieder neu zusammenwachsen" data-fcms-statictext="Die Feuerwehr Hohenfels möchte nach der Pandemie wieder mit neuem Elan an der Gemeinschaft arbeiten." data-fcms-link="https://www.suedkurier.de/region/kreis-konstanz/hohenfels/hohenfelser-wehr-will-nach-der-pandemie-wieder-neu-zusammenwachsen;art372444,11127443?wt_mc=skwww.skwww.skwww_g_skwww.share_e-mail">E-Mail</a>
          </li>
          <li class="socialnav-print d-none d-xl-inlineblock">
            <a href="#" target="_blank" onclick="window.print();">Drucken</a>
          </li>
        </ul>
        <ul class="article-pinboard socialnav" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11127443">
          <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
            <div class="article-pinboard-nologin-container">
              <span>Jetzt merken, später lesen</span>
              <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
              <div class="bt-wrapper">
                <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                <div class="bt-spacing">
                  <span>oder</span>
                </div>
                <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
              </div>
              <span class="article-pinboard-close" data-fcms-action="close">X</span>
            </div>
          </div>
          <li class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</li>
          <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
            <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
            <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
            <a class="article-pinboard-list">Anzeigen</a>
            <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
          </div>
          <li class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</li>
        </ul>
      </aside>
      
 
      <div class="col-12 col-md-8 col-xl-6 push-xl-0 article-text ">
         
        
        
         
        
         
 
        <div class="article-jsonld">
          <p>Ein Stück Normalität nach der Corona-Pandemie sei nun auch wieder in den Feuerwehralltag zurückgekehrt. Feuerwehrkommandant Franz Hahn äußerte bei der diesjährigen Hauptversammlung seine Freude darüber. Sein Willkommensgruß bei diesem Anlass galt dem stellvertretenden Kreisbrandmeister Hannes Oexle sowie Bürgermeister Florian Zindeler. Dies teilte die Feuerwehr in einer Presseinformation mit.</p>      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/6/1/0/5/13455016_shift-644x0_1yrD5T_bgvYpv.webp 644w, /storage/image/6/1/0/5/13455016_shift-644x0-800w_1yrD5T_bgvYpv.webp 800w, /storage/image/6/1/0/5/13455016_shift-644x0-966w_1yrD5T_bgvYpv.webp 966w, /storage/image/6/1/0/5/13455016_shift-644x0-1288w_1yrD5T_bgvYpv.webp 1288w, /storage/image/6/1/0/5/13455016_shift-644x0-2048w_1yrD5T_bgvYpv.webp 2048w, /storage/image/6/1/0/5/13455016_shift-644x0-2560w_1yrD5T_bgvYpv.webp 2560w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/6/1/0/5/13455016_shift-644x0_1yrD5T_bgvYpv.jpg 644w, /storage/image/6/1/0/5/13455016_shift-644x0-800w_1yrD5T_bgvYpv.jpg 800w, /storage/image/6/1/0/5/13455016_shift-644x0-966w_1yrD5T_bgvYpv.jpg 966w, /storage/image/6/1/0/5/13455016_shift-644x0-1288w_1yrD5T_bgvYpv.jpg 1288w, /storage/image/6/1/0/5/13455016_shift-644x0-2048w_1yrD5T_bgvYpv.jpg 2048w, /storage/image/6/1/0/5/13455016_shift-644x0-2560w_1yrD5T_bgvYpv.jpg 2560w" /><img src="/storage/image/6/1/0/5/13455016_shift-644x0_1yrD5T_bgvYpv.jpg" alt="" title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/6/1/0/5/13455016_shift-644x0_1yrD5T_bgvYpv.webp 644w, /storage/image/6/1/0/5/13455016_shift-644x0-800w_1yrD5T_bgvYpv.webp 800w, /storage/image/6/1/0/5/13455016_shift-644x0-966w_1yrD5T_bgvYpv.webp 966w, /storage/image/6/1/0/5/13455016_shift-644x0-1288w_1yrD5T_bgvYpv.webp 1288w, /storage/image/6/1/0/5/13455016_shift-644x0-2048w_1yrD5T_bgvYpv.webp 2048w, /storage/image/6/1/0/5/13455016_shift-644x0-2560w_1yrD5T_bgvYpv.webp 2560w" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/6/1/0/5/13455016_shift-644x0_1yrD5T_bgvYpv.jpg 644w, /storage/image/6/1/0/5/13455016_shift-644x0-800w_1yrD5T_bgvYpv.jpg 800w, /storage/image/6/1/0/5/13455016_shift-644x0-966w_1yrD5T_bgvYpv.jpg 966w, /storage/image/6/1/0/5/13455016_shift-644x0-1288w_1yrD5T_bgvYpv.jpg 1288w, /storage/image/6/1/0/5/13455016_shift-644x0-2048w_1yrD5T_bgvYpv.jpg 2048w, /storage/image/6/1/0/5/13455016_shift-644x0-2560w_1yrD5T_bgvYpv.jpg 2560w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/6/1/0/5/13455016_shift-644x0_1yrD5T_bgvYpv.jpg" class="lazyload" data-expand="500" alt="" title="" /></picture>
          <figcaption class="col-12 article-figcaption">
 Bild: Feuerwehr Hohenfels          </figcaption>
        </figure>
      </div>
    
    
   
  
 <p>In seinem anschließenden Bericht verdeutlichte Franz Hahn die besonderen Probleme der Wehr der vergangenen zwei Jahre. So sei kein Übungsbetrieb und kein Kameradschaftstreff mehr möglich gewesen. Dies habe das Gemeinschaftsleben &ndash; bei allem Verständnis für die Situation &ndash; schon sehr beeinträchtigt. Das Geschehen habe sich in dieser Zeit auf typische Feuerwehreinsätze und der Mithilfe bei Impfungen und Tests beschränkt. Er freue sich, dass die Bindung und das Interesse für diese wichtige Gemeinschaftsaufgabe nicht verloren gegangen sei, er bedankte sich auch für erhaltene Spenden.</p>  <div class="article-inline-teaser article-side-box">          Das könnte Sie auch interessieren
          <article class="">
            <a href="/region/kreis-konstanz/stockach/die-stromausfaelle-am-mittwochabend-hatten-zwei-ursachen;art372461,11071919" title="Die Stromausfälle am Mittwochabend hatten zwei Ursachen">
              <header class="order-2">                  <span class="article-location">Stockach</span>

                  <span class="headline">Die Stromausfälle am Mittwochabend hatten zwei Ursachen</span>
              </header>                <figure class="order-1">
                  <noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/0/6/9/9/13409960_shift-100x100_1yausx_z8edpm.webp 100w, /storage/image/0/6/9/9/13409960_shift-100x100-200w_1yausx_z8edpm.webp 200w, /storage/image/0/6/9/9/13409960_shift-100x100-300w_1yausx_z8edpm.webp 300w" /><source sizes="100px" srcset="/storage/image/0/6/9/9/13409960_shift-100x100_1yausx_z8edpm.jpg 100w, /storage/image/0/6/9/9/13409960_shift-100x100-200w_1yausx_z8edpm.jpg 200w, /storage/image/0/6/9/9/13409960_shift-100x100-300w_1yausx_z8edpm.jpg 300w" /><img src="/storage/image/0/6/9/9/13409960_shift-100x100_1yausx_z8edpm.jpg" alt="Die Kabel, an denen ein Schmorbrand war." title="" /></picture></noscript><picture><source type="image/webp" sizes="100px" data-srcset="/storage/image/0/6/9/9/13409960_shift-100x100_1yausx_z8edpm.webp 100w, /storage/image/0/6/9/9/13409960_shift-100x100-200w_1yausx_z8edpm.webp 200w, /storage/image/0/6/9/9/13409960_shift-100x100-300w_1yausx_z8edpm.webp 300w" /><source sizes="100px" data-srcset="/storage/image/0/6/9/9/13409960_shift-100x100_1yausx_z8edpm.jpg 100w, /storage/image/0/6/9/9/13409960_shift-100x100-200w_1yausx_z8edpm.jpg 200w, /storage/image/0/6/9/9/13409960_shift-100x100-300w_1yausx_z8edpm.jpg 300w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/0/6/9/9/13409960_shift-100x100_1yausx_z8edpm.jpg" class="lazyload" data-expand="500" alt="Die Kabel, an denen ein Schmorbrand war." title="" /></picture>
                </figure>            </a>          </article>
    
    <!-- Cxense Module: Artikel - im Text - 1 Artikel -->
      <div id="cxense_2d843c7121a8b00213e4c65c9ecb38144d0e5929"></div>
    <!-- Cxense Module End -->
  </div><p>Der stellvertretende Kreisbrandmeister Hannes Oexle bedankte sich bei der Wehr für den hohen Einsatzwillen und der erfolgreichen Arbeit. Schade sei es, dass die Übungsarbeit der aktiven Wehren und auch die Jugendfeuerwehrarbeit unter der Pandemie gelitten habe. Ein Jugendzeltlager habe beispielsweise auch nicht stattfinden können. Hannes Oexle ehrte eine Reihe langjähriger Mitglieder insgesamt für 270 Jahre Feuerwehrdienst: Andreas Lorenz und Stefan Wegmann (15 Jahre), Franz Hahn, Berthold Will, Raimund Kaller, Wilfried Moser, Helmut Kempter und Michael Keller (40 Jahre).</p>  <div class="article-inline-teaser article-side-box">          Das könnte Sie auch interessieren
          <article class="">
            <a href="/region/kreis-konstanz/hohenfels/debatte-um-funkmast-geht-weiter-acht-moegliche-standorte-im-dialogverfahren-benannt;art372444,11121693" title="Debatte um Funkmast geht weiter: Acht mögliche Standorte im Dialogverfahren benannt">
              <header class="order-2">                  <span class="article-location">Hohenfels</span>

                  <span class="headline">Debatte um Funkmast geht weiter: Acht mögliche Standorte im Dialogverfahren benannt</span>
              </header>                <figure class="order-1">
                  <noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/0/9/3/0/13450390_shift-100x100_1yp_bz_w60Pjy.webp 100w, /storage/image/0/9/3/0/13450390_shift-100x100-200w_1yp_bz_w60Pjy.webp 200w, /storage/image/0/9/3/0/13450390_shift-100x100-300w_1yp_bz_w60Pjy.webp 300w" /><source sizes="100px" srcset="/storage/image/0/9/3/0/13450390_shift-100x100_1yp_bz_w60Pjy.jpg 100w, /storage/image/0/9/3/0/13450390_shift-100x100-200w_1yp_bz_w60Pjy.jpg 200w, /storage/image/0/9/3/0/13450390_shift-100x100-300w_1yp_bz_w60Pjy.jpg 300w" /><img src="/storage/image/0/9/3/0/13450390_shift-100x100_1yp_bz_w60Pjy.jpg" alt="B&uuml;rgermeister Florian Zindeler vor einem m&ouml;glichen Standort f&uuml;r einen Mobilfunkmast f&uuml;r den Hohenfelser Ortsteil Mindersdorf beim ..." title="" /></picture></noscript><picture><source type="image/webp" sizes="100px" data-srcset="/storage/image/0/9/3/0/13450390_shift-100x100_1yp_bz_w60Pjy.webp 100w, /storage/image/0/9/3/0/13450390_shift-100x100-200w_1yp_bz_w60Pjy.webp 200w, /storage/image/0/9/3/0/13450390_shift-100x100-300w_1yp_bz_w60Pjy.webp 300w" /><source sizes="100px" data-srcset="/storage/image/0/9/3/0/13450390_shift-100x100_1yp_bz_w60Pjy.jpg 100w, /storage/image/0/9/3/0/13450390_shift-100x100-200w_1yp_bz_w60Pjy.jpg 200w, /storage/image/0/9/3/0/13450390_shift-100x100-300w_1yp_bz_w60Pjy.jpg 300w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/0/9/3/0/13450390_shift-100x100_1yp_bz_w60Pjy.jpg" class="lazyload" data-expand="500" alt="B&uuml;rgermeister Florian Zindeler vor einem m&ouml;glichen Standort f&uuml;r einen Mobilfunkmast f&uuml;r den Hohenfelser Ortsteil Mindersdorf beim ..." title="" /></picture>
                </figure>            </a>          </article>
    
    <!-- Cxense Module: Artikel - im Text - 1 Artikel -->
      <div id="cxense_2d843c7121a8b00213e4c65c9ecb38144d0e5929"></div>
    <!-- Cxense Module End -->
  </div><p>Befördert wurden Gerhard Gitschier, Hubert Gäng, Harald Kuri, Andreas Lorenz, Patrick Moser, Andreas Bezikofer, Thomas Keller, Simon Will, Fabian Will, Benjamin Bruggner, Heiko Moll, und Thomas Schmoll, neu in die Wehr aufgenommen wurden Johannes Schmoll, Jonas Frank und Ronja Schreiber. Bürgermeister Zindeler bedankte sich bei der Wehr für das Bemühen und wies darauf hin, dass das bestellte HLF 10-Fahrzeug sicherlich die Motivation erhöhe.</p>


  <div class="regiofenster">      <aside id="advert-mobile-banner2" class="advert advert-visible d-md-none"></aside>
      <aside id="advert-tbr-1" class="advert advert-visible d-none d-md-block"></aside>      </div>


        </div>
        
        
        
        
        
       </div>

      <aside class="col-12 col-md-8 col-xl-4 push-md-2 push-xl-1 article-side ">
          <div class="rectangle">
    <aside id="advert-mobile-rectangle" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-rectangle" class="advert advert-visible d-none d-md-block"></aside>


</div>
        
        
         
        
 
        
        
        <div>
          <div class="rectangle">

  <aside id="advert-rectangle3" class="advert advert-visible d-none d-md-block"></aside>


</div>

            <div class="article-edit">
              <span>
                Veröffentlicht im Ressort <a href="/region/kreis-konstanz/hohenfels/">Hohenfels </a>
              </span>
            </div>

          
        </div>
      </aside>

      <div class="d-none">
        
      </div>
    </section>
    
        
  </article>
</main>

  <section class="container spacer-box spacer-box-headline">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">Das könnte Sie auch interessieren</span>
        </header>
      </div>
    </div>
  </section>
  
  <section id="piano-taboola"></section>
        <section class="container spacer-box taboola">
      <div id="taboola-below-article-thumbnails">
        <div class="uc-embedding-container uc-fake" data-fakecentrics="Taboola" data-fakecentrics-tcf-id="tcf_consent42"></div>
      </div>
      <script>
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbs-feed-01',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
      </script>
    </section>


      <section class="container spacer-box spacer-box-headline">
        <div class="row">
          <div class="col-12">
            <header>
              <span class="headline">Jetzt gerade wichtig</span>
            </header>
          </div>
        </div>
      </section>
    <section class="container spacer-box teaser-topslider-box">
      <div class="row">
            <div class="col-12 col-md-7 col-xl-8 fullscreen-img">
              <article class="line-bottom-20">
                <figure class="vw-100 fcmscss-scaler-shift-634x507">
                  <a href="/region/kreis-konstanz/stockach/straftaten-nehmen-ab-gewalt-gegen-polizisten-nimmt-zu;art372461,11118836" title="Straftaten nehmen ab, Gewalt gegen Polizisten nimmt zu">
                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/8/3/7/7/13447738_shift-634x507_1yo-AN_EOltVI.webp 634w, /storage/image/8/3/7/7/13447738_shift-634x507-640w_1yo-AN_EOltVI.webp 640w, /storage/image/8/3/7/7/13447738_shift-634x507-800w_1yo-AN_EOltVI.webp 800w, /storage/image/8/3/7/7/13447738_shift-634x507-951w_1yo-AN_EOltVI.webp 951w, /storage/image/8/3/7/7/13447738_shift-634x507-1280w_1yo-AN_EOltVI.webp 1280w, /storage/image/8/3/7/7/13447738_shift-634x507-2048w_1yo-AN_EOltVI.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/8/3/7/7/13447738_shift-634x507_1yo-AN_EOltVI.jpg 634w, /storage/image/8/3/7/7/13447738_shift-634x507-640w_1yo-AN_EOltVI.jpg 640w, /storage/image/8/3/7/7/13447738_shift-634x507-800w_1yo-AN_EOltVI.jpg 800w, /storage/image/8/3/7/7/13447738_shift-634x507-951w_1yo-AN_EOltVI.jpg 951w, /storage/image/8/3/7/7/13447738_shift-634x507-1280w_1yo-AN_EOltVI.jpg 1280w, /storage/image/8/3/7/7/13447738_shift-634x507-2048w_1yo-AN_EOltVI.jpg 2048w" /><img src="/storage/image/8/3/7/7/13447738_shift-634x507_1yo-AN_EOltVI.jpg" alt="Polizeifahrzeuge bei einer Hausdurchsuchung in der Stockacher Oberstadt im Januar 2021." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/8/3/7/7/13447738_shift-634x507_1yo-AN_EOltVI.webp 634w, /storage/image/8/3/7/7/13447738_shift-634x507-640w_1yo-AN_EOltVI.webp 640w, /storage/image/8/3/7/7/13447738_shift-634x507-800w_1yo-AN_EOltVI.webp 800w, /storage/image/8/3/7/7/13447738_shift-634x507-951w_1yo-AN_EOltVI.webp 951w, /storage/image/8/3/7/7/13447738_shift-634x507-1280w_1yo-AN_EOltVI.webp 1280w, /storage/image/8/3/7/7/13447738_shift-634x507-2048w_1yo-AN_EOltVI.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/8/3/7/7/13447738_shift-634x507_1yo-AN_EOltVI.jpg 634w, /storage/image/8/3/7/7/13447738_shift-634x507-640w_1yo-AN_EOltVI.jpg 640w, /storage/image/8/3/7/7/13447738_shift-634x507-800w_1yo-AN_EOltVI.jpg 800w, /storage/image/8/3/7/7/13447738_shift-634x507-951w_1yo-AN_EOltVI.jpg 951w, /storage/image/8/3/7/7/13447738_shift-634x507-1280w_1yo-AN_EOltVI.jpg 1280w, /storage/image/8/3/7/7/13447738_shift-634x507-2048w_1yo-AN_EOltVI.jpg 2048w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/8/3/7/7/13447738_shift-634x507_1yo-AN_EOltVI.jpg" class="lazyload" data-expand="500" alt="Polizeifahrzeuge bei einer Hausdurchsuchung in der Stockacher Oberstadt im Januar 2021." title="" /></picture>
                  </a>
                </figure>
                <div class="col-md-10 col-xl-9 fullscreen-img-text no-pad">
                  <header>                      <span class="article-location ">Stockach</span>

                    <a href="/region/kreis-konstanz/stockach/straftaten-nehmen-ab-gewalt-gegen-polizisten-nimmt-zu;art372461,11118836" title="Straftaten nehmen ab, Gewalt gegen Polizisten nimmt zu">
                      <span class="headline">Straftaten nehmen ab, Gewalt gegen Polizisten nimmt zu</span>
                    </a>
                  </header>

                  <aside class="article-teaser-meta">
                    <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11118836">
                      <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                        <div class="article-pinboard-nologin-container">
                          <span>Jetzt merken, später lesen</span>
                          <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                          <div class="bt-wrapper">
                            <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                            <div class="bt-spacing">
                              <span>oder</span>
                            </div>
                            <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                          </div>
                          <span class="article-pinboard-close" data-fcms-action="close">X</span>
                        </div>
                      </div>
                      <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                      <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                        <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                        <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                        <a class="article-pinboard-list">Anzeigen</a>
                        <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                      </div>
                      <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                    </div>
                      <span class="article-badge article-badge-exclusive">Nur für Abonnenten</span>                  </aside>
                </div>
                
              </article>
            </div>

              <div class="col-12 col-md-5 col-xl-4 teaser-topslider">              <article class="">
                <a href="/region/kreis-konstanz/hohenfels/wie-es-um-das-hohenfelser-stromnetz-steht-und-wie-die-energiewende-gelingen-kann;art372444,11117638" title="Wie es um das Hohenfelser Stromnetz steht und wie die Energiewende gelingen kann">
                  <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
                      <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/5/3/9/6/13446935_shift-634x507_1yoDLS_AFIwAL.webp 634w, /storage/image/5/3/9/6/13446935_shift-634x507-640w_1yoDLS_AFIwAL.webp 640w, /storage/image/5/3/9/6/13446935_shift-634x507-800w_1yoDLS_AFIwAL.webp 800w, /storage/image/5/3/9/6/13446935_shift-634x507-951w_1yoDLS_AFIwAL.webp 951w, /storage/image/5/3/9/6/13446935_shift-634x507-1280w_1yoDLS_AFIwAL.webp 1280w, /storage/image/5/3/9/6/13446935_shift-634x507-2048w_1yoDLS_AFIwAL.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/5/3/9/6/13446935_shift-634x507_1yoDLS_AFIwAL.jpg 634w, /storage/image/5/3/9/6/13446935_shift-634x507-640w_1yoDLS_AFIwAL.jpg 640w, /storage/image/5/3/9/6/13446935_shift-634x507-800w_1yoDLS_AFIwAL.jpg 800w, /storage/image/5/3/9/6/13446935_shift-634x507-951w_1yoDLS_AFIwAL.jpg 951w, /storage/image/5/3/9/6/13446935_shift-634x507-1280w_1yoDLS_AFIwAL.jpg 1280w, /storage/image/5/3/9/6/13446935_shift-634x507-2048w_1yoDLS_AFIwAL.jpg 2048w" /><img src="/storage/image/5/3/9/6/13446935_shift-634x507_1yoDLS_AFIwAL.jpg" alt="Ein Trafoh&auml;uschen der EnBW im Gewerbegebiet Bruck im Hohenfelser Ortsteil Liggersdorf. Bild: Constanze Wyneken" title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/5/3/9/6/13446935_shift-634x507_1yoDLS_AFIwAL.webp 634w, /storage/image/5/3/9/6/13446935_shift-634x507-640w_1yoDLS_AFIwAL.webp 640w, /storage/image/5/3/9/6/13446935_shift-634x507-800w_1yoDLS_AFIwAL.webp 800w, /storage/image/5/3/9/6/13446935_shift-634x507-951w_1yoDLS_AFIwAL.webp 951w, /storage/image/5/3/9/6/13446935_shift-634x507-1280w_1yoDLS_AFIwAL.webp 1280w, /storage/image/5/3/9/6/13446935_shift-634x507-2048w_1yoDLS_AFIwAL.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/5/3/9/6/13446935_shift-634x507_1yoDLS_AFIwAL.jpg 634w, /storage/image/5/3/9/6/13446935_shift-634x507-640w_1yoDLS_AFIwAL.jpg 640w, /storage/image/5/3/9/6/13446935_shift-634x507-800w_1yoDLS_AFIwAL.jpg 800w, /storage/image/5/3/9/6/13446935_shift-634x507-951w_1yoDLS_AFIwAL.jpg 951w, /storage/image/5/3/9/6/13446935_shift-634x507-1280w_1yoDLS_AFIwAL.jpg 1280w, /storage/image/5/3/9/6/13446935_shift-634x507-2048w_1yoDLS_AFIwAL.jpg 2048w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/3/9/6/13446935_shift-634x507_1yoDLS_AFIwAL.jpg" class="lazyload" data-expand="500" alt="Ein Trafoh&auml;uschen der EnBW im Gewerbegebiet Bruck im Hohenfelser Ortsteil Liggersdorf. Bild: Constanze Wyneken" title="" /></picture>                  </figure>
                  <header>                        <span class="article-location">Hohenfels</span>


                    <span class="headline">Wie es um das Hohenfelser Stromnetz steht und wie die Energiewende gelingen kann</span>
                  </header>                </a>                  <span class="article-author">von                                                 Constanze Wyneken                  </span>
                <aside class="article-teaser-meta">
                  <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11117638">
                    <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                      <div class="article-pinboard-nologin-container">
                        <span>Jetzt merken, später lesen</span>
                        <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                        <div class="bt-wrapper">
                          <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                          <div class="bt-spacing">
                            <span>oder</span>
                          </div>
                          <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                        </div>
                        <span class="article-pinboard-close" data-fcms-action="close">X</span>
                      </div>
                    </div>
                    <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                    <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                      <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                      <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                      <a class="article-pinboard-list">Anzeigen</a>
                      <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                    </div>
                    <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                  </div>
                </aside>
                
              </article>
              <article class="">
                <a href="/region/kreis-konstanz/stockach/der-impfstuetzpunkt-stockach-schliesst-es-gibt-noch-drei-letzte-impftage;art372461,11098713" title="Der Impfstützpunkt Stockach schließt: Es gibt noch drei letzte Impftage">
                  <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
                      <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/0/8/6/3/13363680_shift-634x507_1xVq9W_2apBPv.webp 634w, /storage/image/0/8/6/3/13363680_shift-634x507-640w_1xVq9W_2apBPv.webp 640w, /storage/image/0/8/6/3/13363680_shift-634x507-800w_1xVq9W_2apBPv.webp 800w, /storage/image/0/8/6/3/13363680_shift-634x507-951w_1xVq9W_2apBPv.webp 951w, /storage/image/0/8/6/3/13363680_shift-634x507-1280w_1xVq9W_2apBPv.webp 1280w, /storage/image/0/8/6/3/13363680_shift-634x507-2048w_1xVq9W_2apBPv.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/0/8/6/3/13363680_shift-634x507_1xVq9W_2apBPv.jpg 634w, /storage/image/0/8/6/3/13363680_shift-634x507-640w_1xVq9W_2apBPv.jpg 640w, /storage/image/0/8/6/3/13363680_shift-634x507-800w_1xVq9W_2apBPv.jpg 800w, /storage/image/0/8/6/3/13363680_shift-634x507-951w_1xVq9W_2apBPv.jpg 951w, /storage/image/0/8/6/3/13363680_shift-634x507-1280w_1xVq9W_2apBPv.jpg 1280w, /storage/image/0/8/6/3/13363680_shift-634x507-2048w_1xVq9W_2apBPv.jpg 2048w" /><img src="/storage/image/0/8/6/3/13363680_shift-634x507_1xVq9W_2apBPv.jpg" alt="Der Stockacher Impfst&uuml;tzpunkt" title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/0/8/6/3/13363680_shift-634x507_1xVq9W_2apBPv.webp 634w, /storage/image/0/8/6/3/13363680_shift-634x507-640w_1xVq9W_2apBPv.webp 640w, /storage/image/0/8/6/3/13363680_shift-634x507-800w_1xVq9W_2apBPv.webp 800w, /storage/image/0/8/6/3/13363680_shift-634x507-951w_1xVq9W_2apBPv.webp 951w, /storage/image/0/8/6/3/13363680_shift-634x507-1280w_1xVq9W_2apBPv.webp 1280w, /storage/image/0/8/6/3/13363680_shift-634x507-2048w_1xVq9W_2apBPv.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/0/8/6/3/13363680_shift-634x507_1xVq9W_2apBPv.jpg 634w, /storage/image/0/8/6/3/13363680_shift-634x507-640w_1xVq9W_2apBPv.jpg 640w, /storage/image/0/8/6/3/13363680_shift-634x507-800w_1xVq9W_2apBPv.jpg 800w, /storage/image/0/8/6/3/13363680_shift-634x507-951w_1xVq9W_2apBPv.jpg 951w, /storage/image/0/8/6/3/13363680_shift-634x507-1280w_1xVq9W_2apBPv.jpg 1280w, /storage/image/0/8/6/3/13363680_shift-634x507-2048w_1xVq9W_2apBPv.jpg 2048w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/0/8/6/3/13363680_shift-634x507_1xVq9W_2apBPv.jpg" class="lazyload" data-expand="500" alt="Der Stockacher Impfst&uuml;tzpunkt" title="" /></picture>                  </figure>
                  <header>                        <span class="article-location">Stockach</span>


                    <span class="headline">Der Impfstützpunkt Stockach schließt: Es gibt noch drei letzte Impftage</span>
                  </header>                </a>
                <aside class="article-teaser-meta">
                  <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11098713">
                    <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                      <div class="article-pinboard-nologin-container">
                        <span>Jetzt merken, später lesen</span>
                        <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                        <div class="bt-wrapper">
                          <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                          <div class="bt-spacing">
                            <span>oder</span>
                          </div>
                          <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                        </div>
                        <span class="article-pinboard-close" data-fcms-action="close">X</span>
                      </div>
                    </div>
                    <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                    <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                      <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                      <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                      <a class="article-pinboard-list">Anzeigen</a>
                      <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                    </div>
                    <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                  </div>
                </aside>
                
              </article>
              <article class="">
                <a href="/region/kreis-konstanz/hohenfels/in-schlangenlinien-unterwegs-polizei-beendet-alkoholfahrt-eines-59-jaehrigen;art372444,11092439" title="In Schlangenlinien unterwegs: Polizei beendet Alkoholfahrt eines 59-Jährigen">
                  <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
                      <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/2/6/3/6/13376362_shift-634x507_1x_kEk_ydgIcy.webp 634w, /storage/image/2/6/3/6/13376362_shift-634x507-640w_1x_kEk_ydgIcy.webp 640w, /storage/image/2/6/3/6/13376362_shift-634x507-800w_1x_kEk_ydgIcy.webp 800w, /storage/image/2/6/3/6/13376362_shift-634x507-951w_1x_kEk_ydgIcy.webp 951w, /storage/image/2/6/3/6/13376362_shift-634x507-1280w_1x_kEk_ydgIcy.webp 1280w, /storage/image/2/6/3/6/13376362_shift-634x507-2048w_1x_kEk_ydgIcy.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/2/6/3/6/13376362_shift-634x507_1x_kEk_ydgIcy.jpg 634w, /storage/image/2/6/3/6/13376362_shift-634x507-640w_1x_kEk_ydgIcy.jpg 640w, /storage/image/2/6/3/6/13376362_shift-634x507-800w_1x_kEk_ydgIcy.jpg 800w, /storage/image/2/6/3/6/13376362_shift-634x507-951w_1x_kEk_ydgIcy.jpg 951w, /storage/image/2/6/3/6/13376362_shift-634x507-1280w_1x_kEk_ydgIcy.jpg 1280w, /storage/image/2/6/3/6/13376362_shift-634x507-2048w_1x_kEk_ydgIcy.jpg 2048w" /><img src="/storage/image/2/6/3/6/13376362_shift-634x507_1x_kEk_ydgIcy.jpg" alt="Im Hardtring ist ein Unfall geschehen." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/2/6/3/6/13376362_shift-634x507_1x_kEk_ydgIcy.webp 634w, /storage/image/2/6/3/6/13376362_shift-634x507-640w_1x_kEk_ydgIcy.webp 640w, /storage/image/2/6/3/6/13376362_shift-634x507-800w_1x_kEk_ydgIcy.webp 800w, /storage/image/2/6/3/6/13376362_shift-634x507-951w_1x_kEk_ydgIcy.webp 951w, /storage/image/2/6/3/6/13376362_shift-634x507-1280w_1x_kEk_ydgIcy.webp 1280w, /storage/image/2/6/3/6/13376362_shift-634x507-2048w_1x_kEk_ydgIcy.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/2/6/3/6/13376362_shift-634x507_1x_kEk_ydgIcy.jpg 634w, /storage/image/2/6/3/6/13376362_shift-634x507-640w_1x_kEk_ydgIcy.jpg 640w, /storage/image/2/6/3/6/13376362_shift-634x507-800w_1x_kEk_ydgIcy.jpg 800w, /storage/image/2/6/3/6/13376362_shift-634x507-951w_1x_kEk_ydgIcy.jpg 951w, /storage/image/2/6/3/6/13376362_shift-634x507-1280w_1x_kEk_ydgIcy.jpg 1280w, /storage/image/2/6/3/6/13376362_shift-634x507-2048w_1x_kEk_ydgIcy.jpg 2048w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/2/6/3/6/13376362_shift-634x507_1x_kEk_ydgIcy.jpg" class="lazyload" data-expand="500" alt="Im Hardtring ist ein Unfall geschehen." title="" /></picture>                  </figure>
                  <header>                        <span class="article-location">Hohenfels-Liggersdorf</span>


                    <span class="headline">In Schlangenlinien unterwegs: Polizei beendet Alkoholfahrt eines 59-Jährigen</span>
                  </header>                </a>
                <aside class="article-teaser-meta">
                  <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11092439">
                    <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                      <div class="article-pinboard-nologin-container">
                        <span>Jetzt merken, später lesen</span>
                        <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                        <div class="bt-wrapper">
                          <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                          <div class="bt-spacing">
                            <span>oder</span>
                          </div>
                          <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                        </div>
                        <span class="article-pinboard-close" data-fcms-action="close">X</span>
                      </div>
                    </div>
                    <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                    <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                      <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                      <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                      <a class="article-pinboard-list">Anzeigen</a>
                      <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                    </div>
                    <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                  </div>
                </aside>
                
              </article>              </div>      </div>
    </section>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.addDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11118836", "article-11117638", "article-11098713", "article-11092439"]}, "default");</script>

<style>
  .article-more-toggle {
    display:-webkit-box;
    display:-ms-flexbox;
    display:flex;
    -webkit-box-pack:justify;
    -ms-flex-pack:justify;
    justify-content:space-between;
    font-family:'Franklin Gothic';
    margin-bottom:30px;
  }
  .article-more-toggle li {
    cursor:pointer;
  }
  .article-more-toggle .active {
    border-bottom:solid 1px #4b4b4d;
    border-color:var(--main-text-color);
  }
  .article-more .rectangle {
    padding-top:36px;
  }
</style>

<section class="container spacer-box spacer-box-headline">
  <div class="row">
    <div class="col-12">
      <header>
        <span class="headline">Weitere Artikel</span>
      </header>
    </div>
  </div>
</section>

<section class="container spacer-box vertical-teaser-box article-more">
  <div class="row toplist-container">
    <div class="col-12 col-md-4">
      <ul class="article-more-toggle" data-fcms-method="toggleMenu" data-fcms-toggle-initial="article-top">
        <li data-fcms-toggle="article-top">Meist gelesen</li>
        <li data-fcms-toggle="article-new">Neueste Artikel</li>
      </ul>
      <div id="article-top">      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Unfall

                  <time datetime="2022-05-01T06:56:00Z">
                    01. Mai 2022
                  </time>              </span>


            <a href="/region/schwarzwald/tuttlingen/84-jaehriger-in-boettingen-beim-rasenmaehen-toedlich-verletzt;art372539,11127309" title="84-Jähriger in Böttingen beim Rasenmähen tödlich verletzt">
              <span class="headline">84-Jähriger in Böttingen beim Rasenmähen tödlich verletzt</span>
            </a>
          </header>
            <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
              <a href="/region/schwarzwald/tuttlingen/84-jaehriger-in-boettingen-beim-rasenmaehen-toedlich-verletzt;art372539,11127309" title="84-Jähriger in Böttingen beim Rasenmähen tödlich verletzt">                  <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/2/9/0/6/12846092_shift-302x151_1wmQ4g_N7xwFH.webp 302w, /storage/image/2/9/0/6/12846092_shift-302x151-453w_1wmQ4g_N7xwFH.webp 453w, /storage/image/2/9/0/6/12846092_shift-302x151-640w_1wmQ4g_N7xwFH.webp 640w, /storage/image/2/9/0/6/12846092_shift-302x151-906w_1wmQ4g_N7xwFH.webp 906w, /storage/image/2/9/0/6/12846092_shift-302x151-1280w_1wmQ4g_N7xwFH.webp 1280w, /storage/image/2/9/0/6/12846092_shift-302x151-2048w_1wmQ4g_N7xwFH.webp 2048w, /storage/image/2/9/0/6/12846092_shift-302x151-2560w_1wmQ4g_N7xwFH.webp 2560w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/2/9/0/6/12846092_shift-302x151_1wmQ4g_N7xwFH.jpg 302w, /storage/image/2/9/0/6/12846092_shift-302x151-453w_1wmQ4g_N7xwFH.jpg 453w, /storage/image/2/9/0/6/12846092_shift-302x151-640w_1wmQ4g_N7xwFH.jpg 640w, /storage/image/2/9/0/6/12846092_shift-302x151-906w_1wmQ4g_N7xwFH.jpg 906w, /storage/image/2/9/0/6/12846092_shift-302x151-1280w_1wmQ4g_N7xwFH.jpg 1280w, /storage/image/2/9/0/6/12846092_shift-302x151-2048w_1wmQ4g_N7xwFH.jpg 2048w, /storage/image/2/9/0/6/12846092_shift-302x151-2560w_1wmQ4g_N7xwFH.jpg 2560w" /><img src="/storage/image/2/9/0/6/12846092_shift-302x151_1wmQ4g_N7xwFH.jpg" alt="Ein Rettungswagen mit der Aufschrift 112 f&auml;hrt mit Blaulicht durch die Stadt (Symbolbild)." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/2/9/0/6/12846092_shift-302x151_1wmQ4g_N7xwFH.webp 302w, /storage/image/2/9/0/6/12846092_shift-302x151-453w_1wmQ4g_N7xwFH.webp 453w, /storage/image/2/9/0/6/12846092_shift-302x151-640w_1wmQ4g_N7xwFH.webp 640w, /storage/image/2/9/0/6/12846092_shift-302x151-906w_1wmQ4g_N7xwFH.webp 906w, /storage/image/2/9/0/6/12846092_shift-302x151-1280w_1wmQ4g_N7xwFH.webp 1280w, /storage/image/2/9/0/6/12846092_shift-302x151-2048w_1wmQ4g_N7xwFH.webp 2048w, /storage/image/2/9/0/6/12846092_shift-302x151-2560w_1wmQ4g_N7xwFH.webp 2560w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/2/9/0/6/12846092_shift-302x151_1wmQ4g_N7xwFH.jpg 302w, /storage/image/2/9/0/6/12846092_shift-302x151-453w_1wmQ4g_N7xwFH.jpg 453w, /storage/image/2/9/0/6/12846092_shift-302x151-640w_1wmQ4g_N7xwFH.jpg 640w, /storage/image/2/9/0/6/12846092_shift-302x151-906w_1wmQ4g_N7xwFH.jpg 906w, /storage/image/2/9/0/6/12846092_shift-302x151-1280w_1wmQ4g_N7xwFH.jpg 1280w, /storage/image/2/9/0/6/12846092_shift-302x151-2048w_1wmQ4g_N7xwFH.jpg 2048w, /storage/image/2/9/0/6/12846092_shift-302x151-2560w_1wmQ4g_N7xwFH.jpg 2560w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/2/9/0/6/12846092_shift-302x151_1wmQ4g_N7xwFH.jpg" class="lazyload" data-expand="500" alt="Ein Rettungswagen mit der Aufschrift 112 f&auml;hrt mit Blaulicht durch die Stadt (Symbolbild)." title="" /></picture>
              </a>
            </figure>        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Bodensee

                  <time datetime="2022-04-29T17:40:00Z">
                    29. April 2022
                  </time>              </span>


            <a href="/region/bodenseekreis/bodenseekreis/konzerte-und-open-airs-2022-rund-um-den-see;art410936,11125709" title="Von Tote Hosen bis Sarah Connor: Diese Konzerte finden 2022 am Bodensee statt">
              <span class="headline">Von Tote Hosen bis Sarah Connor: Diese Konzerte finden 2022 am Bodensee statt</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Bodensee

                  <time datetime="2022-04-29T10:37:00Z">
                    29. April 2022
                  </time>              </span>


            <a href="/region/bodenseekreis/meersburg/roter-ibis-am-bodensee-stammt-aus-einem-franzoesischen-zoo-doch-was-jetzt;art372486,11125437" title="Roter Ibis am Bodensee stammt aus einem französischen Zoo. Doch was jetzt?">
              <span class="headline">Roter Ibis am Bodensee stammt aus einem französischen Zoo. Doch was jetzt?</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">
                  <span class="article-badge ">Newsticker</span>
                  <time datetime="2022-05-02T05:28:00Z">
                    vor 3 Stunden
                  </time>              </span>


            <a href="/baden-wuerttemberg/Coronavirus-versetzt-Deutschland-in-den-Krisenmodus-Das-sind-die-aktuellen-Entwicklungen;art417930,10455286" title="Corona-Entwicklungen: Erstmals seit September kein neuer Corona-Toter gemeldet">
              <span class="headline">Corona-Entwicklungen: Erstmals seit September kein neuer Corona-Toter gemeldet</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Baden-Württemberg

                  <time datetime="2022-05-01T15:07:00Z">
                    vor 17 Stunden
                  </time>              </span>


            <a href="/baden-wuerttemberg/relative-ruhige-nacht-wenige-mai-scherz-eskapaden-in-baden-wuerttemberg;art417930,11127541" title="Relativ ruhige Nacht: Wenige Mai-Scherz-Eskapaden in Baden-Württemberg">
              <span class="headline">Relativ ruhige Nacht: Wenige Mai-Scherz-Eskapaden in Baden-Württemberg</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Corona

                  <time datetime="2022-03-28T14:07:00Z">
                    28. März 2022
                  </time>              </span>


            <a href="/baden-wuerttemberg/neue-quarantaene-regeln-in-baden-wuerttemberg-was-fuer-infizierte-und-kontaktpersonen-nun-gilt;art417930,10994405" title="Quarantäne-Regeln in Baden-Württemberg: Was für Infizierte und Kontaktpersonen gilt">
              <span class="headline">Quarantäne-Regeln in Baden-Württemberg: Was für Infizierte und Kontaktpersonen gilt</span>
            </a>
          </header>
        </div>
        
      </article></div>
      <div id="article-new">    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Berlin

                <time datetime="2022-05-02T08:53:15Z">
                  vor 2 Minuten
                </time>            </span>


          <a href="/ueberregional/politik/ausland/baerbock-deutschland-fuer-oel-embargo;art1372470,11128177" title="Baerbock: Deutschland für Öl-Embargo gegen Russland">
            <span class="headline">Baerbock: Deutschland für Öl-Embargo gegen Russland</span>
          </a>
        </header>
                  <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
            <a href="/ueberregional/politik/ausland/baerbock-deutschland-fuer-oel-embargo;art1372470,11128177" title="Baerbock: Deutschland für Öl-Embargo gegen Russland">                <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/7/4/8/5/13455847_shift-302x151_1yrSwV_dCcgV5.webp 302w, /storage/image/7/4/8/5/13455847_shift-302x151-453w_1yrSwV_dCcgV5.webp 453w, /storage/image/7/4/8/5/13455847_shift-302x151-640w_1yrSwV_dCcgV5.webp 640w, /storage/image/7/4/8/5/13455847_shift-302x151-906w_1yrSwV_dCcgV5.webp 906w, /storage/image/7/4/8/5/13455847_shift-302x151-1280w_1yrSwV_dCcgV5.webp 1280w, /storage/image/7/4/8/5/13455847_shift-302x151-2048w_1yrSwV_dCcgV5.webp 2048w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/7/4/8/5/13455847_shift-302x151_1yrSwV_dCcgV5.jpg 302w, /storage/image/7/4/8/5/13455847_shift-302x151-453w_1yrSwV_dCcgV5.jpg 453w, /storage/image/7/4/8/5/13455847_shift-302x151-640w_1yrSwV_dCcgV5.jpg 640w, /storage/image/7/4/8/5/13455847_shift-302x151-906w_1yrSwV_dCcgV5.jpg 906w, /storage/image/7/4/8/5/13455847_shift-302x151-1280w_1yrSwV_dCcgV5.jpg 1280w, /storage/image/7/4/8/5/13455847_shift-302x151-2048w_1yrSwV_dCcgV5.jpg 2048w" /><img src="/storage/image/7/4/8/5/13455847_shift-302x151_1yrSwV_dCcgV5.jpg" alt="Anlagen auf dem Industriegel&auml;nde der PCK-Raffinerie GmbH." title="PCK-Raffinerie" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/7/4/8/5/13455847_shift-302x151_1yrSwV_dCcgV5.webp 302w, /storage/image/7/4/8/5/13455847_shift-302x151-453w_1yrSwV_dCcgV5.webp 453w, /storage/image/7/4/8/5/13455847_shift-302x151-640w_1yrSwV_dCcgV5.webp 640w, /storage/image/7/4/8/5/13455847_shift-302x151-906w_1yrSwV_dCcgV5.webp 906w, /storage/image/7/4/8/5/13455847_shift-302x151-1280w_1yrSwV_dCcgV5.webp 1280w, /storage/image/7/4/8/5/13455847_shift-302x151-2048w_1yrSwV_dCcgV5.webp 2048w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/7/4/8/5/13455847_shift-302x151_1yrSwV_dCcgV5.jpg 302w, /storage/image/7/4/8/5/13455847_shift-302x151-453w_1yrSwV_dCcgV5.jpg 453w, /storage/image/7/4/8/5/13455847_shift-302x151-640w_1yrSwV_dCcgV5.jpg 640w, /storage/image/7/4/8/5/13455847_shift-302x151-906w_1yrSwV_dCcgV5.jpg 906w, /storage/image/7/4/8/5/13455847_shift-302x151-1280w_1yrSwV_dCcgV5.jpg 1280w, /storage/image/7/4/8/5/13455847_shift-302x151-2048w_1yrSwV_dCcgV5.jpg 2048w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/7/4/8/5/13455847_shift-302x151_1yrSwV_dCcgV5.jpg" class="lazyload" data-expand="500" alt="Anlagen auf dem Industriegel&auml;nde der PCK-Raffinerie GmbH." title="PCK-Raffinerie" /></picture>
            </a>
          </figure>      </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Stuttgart/Berlin

                <time datetime="2022-05-02T08:48:53Z">
                  vor 6 Minuten
                </time>            </span>


          <a href="/baden-wuerttemberg/news/auch-baden-wuerttemberg-hinkt-bei-windkraftausbau-hinterher;art330342,11128337" title="Auch Baden-Württemberg hinkt bei Windkraftausbau hinterher">
            <span class="headline">Auch Baden-Württemberg hinkt bei Windkraftausbau hinterher</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Leipzig

                <time datetime="2022-05-02T08:43:02Z">
                  vor 12 Minuten
                </time>            </span>


          <a href="/ueberregional/sport/fussball/dfbpokal/news/kein-rb-kommentar-zu-fanartikel-boykott-durch-sc-freiburg;art642,11128336" title="Kein RB-Kommentar zu Fanartikel-Boykott durch SC Freiburg">
            <span class="headline">Kein RB-Kommentar zu Fanartikel-Boykott durch SC Freiburg</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Weltwirtschaft

                <time datetime="2022-05-02T08:29:00Z">
                  vor 26 Minuten
                </time>            </span>


          <a href="/ueberregional/wirtschaft/feldbetten-not-duschen-lunch-pakete-wie-der-regionale-firmen-mit-dem-lockdown-in-china-kaempfen;art416,11128329" title="Feldbetten, Not-Duschen, Lunch-Pakete – wie der regionale Firmen mit dem Lockdown in China kämpfen">
            <span class="headline">Feldbetten, Not-Duschen, Lunch-Pakete – wie der regionale Firmen mit dem Lockdown in China kämpfen</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                

                <time datetime="2022-05-02T08:28:24Z">
                  vor 27 Minuten
                </time>            </span>


          <a href="/ueberregional/panorama/bilderdestages/bilder-des-tages;art1372469,11128108" title="Bilder des Tages">
            <span class="headline">Bilder des Tages</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Kathmandu

                <time datetime="2022-05-02T08:27:31Z">
                  vor 27 Minuten
                </time>            </span>


          <a href="/ueberregional/panorama/news/bergsteiger-suchen-sichere-route-auf-den-mount-everest;art1338298,11128327" title="Bergsteiger suchen sichere Route auf den Mount Everest">
            <span class="headline">Bergsteiger suchen sichere Route auf den Mount Everest</span>
          </a>
        </header>
              </div>
      
    </article>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.addDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11128177", "article-11128337", "article-11128336", "article-11128329", "article-11128108", "article-11128327"]}, "default");</script> </div>
    </div>

    <div class="col-12 col-md-4">
      <ul class="article-more-toggle" data-fcms-method="toggleMenu" data-fcms-toggle-initial="article-topic">
        <li data-fcms-toggle="article-topic">Nach Thema</li>
        <li data-fcms-toggle="article-ressort">Nach Ressort</li>
      </ul>
      <div id="article-topic">    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Hohenfels

                <time datetime="2022-03-26T11:35:00Z">
                  26. März 2022
                </time>            </span>


          <a href="/region/kreis-konstanz/hohenfels/naturbad-hohenfels-hat-einen-neuen-vorstand-gewaehlt;art372444,11088634" title="Naturbad Hohenfels hat einen neuen Vorstand gewählt">
            <span class="headline">Naturbad Hohenfels hat einen neuen Vorstand gewählt</span>
          </a>
        </header>
                  <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
            <a href="/region/kreis-konstanz/hohenfels/naturbad-hohenfels-hat-einen-neuen-vorstand-gewaehlt;art372444,11088634" title="Naturbad Hohenfels hat einen neuen Vorstand gewählt">                <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/6/1/4/3/13423416_shift-302x151_1yfrJ3_DTRcd4.webp 302w, /storage/image/6/1/4/3/13423416_shift-302x151-453w_1yfrJ3_DTRcd4.webp 453w, /storage/image/6/1/4/3/13423416_shift-302x151-640w_1yfrJ3_DTRcd4.webp 640w, /storage/image/6/1/4/3/13423416_shift-302x151-906w_1yfrJ3_DTRcd4.webp 906w, /storage/image/6/1/4/3/13423416_shift-302x151-1280w_1yfrJ3_DTRcd4.webp 1280w, /storage/image/6/1/4/3/13423416_shift-302x151-2048w_1yfrJ3_DTRcd4.webp 2048w, /storage/image/6/1/4/3/13423416_shift-302x151-2560w_1yfrJ3_DTRcd4.webp 2560w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/6/1/4/3/13423416_shift-302x151_1yfrJ3_DTRcd4.jpg 302w, /storage/image/6/1/4/3/13423416_shift-302x151-453w_1yfrJ3_DTRcd4.jpg 453w, /storage/image/6/1/4/3/13423416_shift-302x151-640w_1yfrJ3_DTRcd4.jpg 640w, /storage/image/6/1/4/3/13423416_shift-302x151-906w_1yfrJ3_DTRcd4.jpg 906w, /storage/image/6/1/4/3/13423416_shift-302x151-1280w_1yfrJ3_DTRcd4.jpg 1280w, /storage/image/6/1/4/3/13423416_shift-302x151-2048w_1yfrJ3_DTRcd4.jpg 2048w, /storage/image/6/1/4/3/13423416_shift-302x151-2560w_1yfrJ3_DTRcd4.jpg 2560w" /><img src="/storage/image/6/1/4/3/13423416_shift-302x151_1yfrJ3_DTRcd4.jpg" alt="Sie wurden gew&auml;hlt: Kevin Gourdon, Dirk Schmidt-Sinns, Martina Hege, Helena Fischer, Criska Abbrent (hinten, von links), Anita Moser, ..." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/6/1/4/3/13423416_shift-302x151_1yfrJ3_DTRcd4.webp 302w, /storage/image/6/1/4/3/13423416_shift-302x151-453w_1yfrJ3_DTRcd4.webp 453w, /storage/image/6/1/4/3/13423416_shift-302x151-640w_1yfrJ3_DTRcd4.webp 640w, /storage/image/6/1/4/3/13423416_shift-302x151-906w_1yfrJ3_DTRcd4.webp 906w, /storage/image/6/1/4/3/13423416_shift-302x151-1280w_1yfrJ3_DTRcd4.webp 1280w, /storage/image/6/1/4/3/13423416_shift-302x151-2048w_1yfrJ3_DTRcd4.webp 2048w, /storage/image/6/1/4/3/13423416_shift-302x151-2560w_1yfrJ3_DTRcd4.webp 2560w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/6/1/4/3/13423416_shift-302x151_1yfrJ3_DTRcd4.jpg 302w, /storage/image/6/1/4/3/13423416_shift-302x151-453w_1yfrJ3_DTRcd4.jpg 453w, /storage/image/6/1/4/3/13423416_shift-302x151-640w_1yfrJ3_DTRcd4.jpg 640w, /storage/image/6/1/4/3/13423416_shift-302x151-906w_1yfrJ3_DTRcd4.jpg 906w, /storage/image/6/1/4/3/13423416_shift-302x151-1280w_1yfrJ3_DTRcd4.jpg 1280w, /storage/image/6/1/4/3/13423416_shift-302x151-2048w_1yfrJ3_DTRcd4.jpg 2048w, /storage/image/6/1/4/3/13423416_shift-302x151-2560w_1yfrJ3_DTRcd4.jpg 2560w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/6/1/4/3/13423416_shift-302x151_1yfrJ3_DTRcd4.jpg" class="lazyload" data-expand="500" alt="Sie wurden gew&auml;hlt: Kevin Gourdon, Dirk Schmidt-Sinns, Martina Hege, Helena Fischer, Criska Abbrent (hinten, von links), Anita Moser, ..." title="" /></picture>
            </a>
          </figure>      </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Hohenfels

                <time datetime="2021-10-30T10:33:00Z">
                  30. Oktober 2021
                </time>            </span>


          <a href="/region/kreis-konstanz/hohenfels/ehrungen-bei-der-hauptversammlung-des-deutschen-roten-kreuzes-in-hohenfels;art372444,10955264" title="Ehrungen bei der Hauptversammlung des Deutschen Roten Kreuzes in Hohenfels">
            <span class="headline">Ehrungen bei der Hauptversammlung des Deutschen Roten Kreuzes in Hohenfels</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Hohenfels

                <time datetime="2022-03-06T07:30:00Z">
                  06. März 2022
                </time>            </span>


          <a href="/region/kreis-konstanz/hohenfels/dank-vieler-helfender-haende-dorfgemeinschaftshaus-von-mindersdorf-hat-neue-sanitaeranlagen;art372444,11065843" title="Dank vieler helfender Hände: Dorfgemeinschaftshaus von Mindersdorf hat neue Sanitäranlagen">
            <span class="headline">Dank vieler helfender Hände: Dorfgemeinschaftshaus von Mindersdorf hat neue Sanitäranlagen</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Hohenfels

                <time datetime="2022-02-11T06:05:00Z">
                  11. Februar 2022
                </time>            </span>


          <a href="/region/kreis-konstanz/hohenfels/handwerkskammer-konstanz-zeichnet-hohenfelser-firma-als-vorbildlicher-ausbildungsbetrieb-aus;art372444,11042053" title="Handwerkskammer Konstanz zeichnet Hohenfelser Firma als &amp;bdquo;Vorbildlicher Ausbildungsbetrieb&amp;ldquo; aus">
            <span class="headline">Handwerkskammer Konstanz zeichnet Hohenfelser Firma als &bdquo;Vorbildlicher Ausbildungsbetrieb&ldquo; aus</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Hohenfels-Liggersdorf

                <time datetime="2022-02-03T14:32:00Z">
                  03. Februar 2022
                </time>            </span>


          <a href="/region/kreis-konstanz/hohenfels/neue-teststation-hat-in-hohenfels-eroeffnet;art372444,11034774" title="Neue Teststation hat in Hohenfels eröffnet">
            <span class="headline">Neue Teststation hat in Hohenfels eröffnet</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Hohenfels

                <time datetime="2022-02-20T11:35:00Z">
                  20. Februar 2022
                </time>            </span>


          <a href="/region/kreis-konstanz/hohenfels/gemeinderat-beschliesst-eine-standortempfehlung-ein-mobilfunkmast-soll-auf-den-josenberg;art372444,11051724" title="Gemeinderat beschließt eine Standortempfehlung: Ein Mobilfunkmast soll auf den Josenberg">
            <span class="headline">Gemeinderat beschließt eine Standortempfehlung: Ein Mobilfunkmast soll auf den Josenberg</span>
          </a>
        </header>
              </div>
      
    </article>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.addDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11088634", "article-10955264", "article-11065843", "article-11042053", "article-11034774", "article-11051724"]}, "default");</script> </div>
      <div id="article-ressort">    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Stockach

                <time datetime="2022-04-28T14:59:00Z">
                  28. April 2022
                </time>            </span>


          <a href="/region/kreis-konstanz/stockach/stadt-ticker-fuer-stockach-und-umgebung-die-nachrichten-vom-4-bis-10-januar;art372461,10703866" title="Stadt-Ticker für Stockach und Umgebung: Die Nachrichten des Tages und der Woche">
            <span class="headline">Stadt-Ticker für Stockach und Umgebung: Die Nachrichten des Tages und der Woche</span>
          </a>
        </header>
                  <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
            <a href="/region/kreis-konstanz/stockach/stadt-ticker-fuer-stockach-und-umgebung-die-nachrichten-vom-4-bis-10-januar;art372461,10703866" title="Stadt-Ticker für Stockach und Umgebung: Die Nachrichten des Tages und der Woche">                <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/9/6/9/8/13048969_shift-302x151_1wmQ4g_MtXnu1.webp 302w, /storage/image/9/6/9/8/13048969_shift-302x151-453w_1wmQ4g_MtXnu1.webp 453w, /storage/image/9/6/9/8/13048969_shift-302x151-640w_1wmQ4g_MtXnu1.webp 640w, /storage/image/9/6/9/8/13048969_shift-302x151-906w_1wmQ4g_MtXnu1.webp 906w, /storage/image/9/6/9/8/13048969_shift-302x151-1280w_1wmQ4g_MtXnu1.webp 1280w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/9/6/9/8/13048969_shift-302x151_1wmQ4g_MtXnu1.jpg 302w, /storage/image/9/6/9/8/13048969_shift-302x151-453w_1wmQ4g_MtXnu1.jpg 453w, /storage/image/9/6/9/8/13048969_shift-302x151-640w_1wmQ4g_MtXnu1.jpg 640w, /storage/image/9/6/9/8/13048969_shift-302x151-906w_1wmQ4g_MtXnu1.jpg 906w, /storage/image/9/6/9/8/13048969_shift-302x151-1280w_1wmQ4g_MtXnu1.jpg 1280w" /><img src="/storage/image/9/6/9/8/13048969_shift-302x151_1wmQ4g_MtXnu1.jpg" alt="Was l&auml;uft in Stockach und den Gemeinden Bodman-Ludwigshafen, Hohenfels, M&uuml;hlingen, Eigeltingen und Orsingen-Nenzingen? Unser ..." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/9/6/9/8/13048969_shift-302x151_1wmQ4g_MtXnu1.webp 302w, /storage/image/9/6/9/8/13048969_shift-302x151-453w_1wmQ4g_MtXnu1.webp 453w, /storage/image/9/6/9/8/13048969_shift-302x151-640w_1wmQ4g_MtXnu1.webp 640w, /storage/image/9/6/9/8/13048969_shift-302x151-906w_1wmQ4g_MtXnu1.webp 906w, /storage/image/9/6/9/8/13048969_shift-302x151-1280w_1wmQ4g_MtXnu1.webp 1280w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/9/6/9/8/13048969_shift-302x151_1wmQ4g_MtXnu1.jpg 302w, /storage/image/9/6/9/8/13048969_shift-302x151-453w_1wmQ4g_MtXnu1.jpg 453w, /storage/image/9/6/9/8/13048969_shift-302x151-640w_1wmQ4g_MtXnu1.jpg 640w, /storage/image/9/6/9/8/13048969_shift-302x151-906w_1wmQ4g_MtXnu1.jpg 906w, /storage/image/9/6/9/8/13048969_shift-302x151-1280w_1wmQ4g_MtXnu1.jpg 1280w" /><img src="/_/pics/spacer.gif" data-src="/storage/image/9/6/9/8/13048969_shift-302x151_1wmQ4g_MtXnu1.jpg" class="lazyload" data-expand="500" alt="Was l&auml;uft in Stockach und den Gemeinden Bodman-Ludwigshafen, Hohenfels, M&uuml;hlingen, Eigeltingen und Orsingen-Nenzingen? Unser ..." title="" /></picture>
            </a>
          </figure>      </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Hohenfels-kalkofen

                <time datetime="2022-04-22T15:31:00Z">
                  22. April 2022
                </time>            </span>


          <a href="/region/kreis-konstanz/hohenfels/wegen-einer-umleitung-gilt-einige-wochen-lang-tempo-30-in-kalkofen;art372444,11118183" title="Wegen einer Umleitung gilt einige Wochen lang Tempo 30 in Kalkofen">
            <span class="headline">Wegen einer Umleitung gilt einige Wochen lang Tempo 30 in Kalkofen</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Hohenfels

                <time datetime="2022-03-28T10:02:00Z">
                  28. März 2022
                </time>            </span>


          <a href="/region/kreis-konstanz/hohenfels/gemeinde-will-bis-zu-2500-euro-fuer-schwimmunterricht-in-die-hand-nehmen-unter-einer-bedingung;art372444,11090279" title="Gemeinde will bis zu 2500 Euro für Schwimmunterricht in die Hand nehmen &amp;ndash; unter einer Bedingung">
            <span class="headline">Gemeinde will bis zu 2500 Euro für Schwimmunterricht in die Hand nehmen &ndash; unter einer Bedingung</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Raum Stockach

                <time datetime="2022-03-25T17:04:00Z">
                  25. März 2022
                </time>            </span>


          <a href="/region/kreis-konstanz/stockach/die-corona-pandemie-drueckt-weiter-die-unfallzahlen-im-raum-stockach;art372461,11089093" title="Die Corona-Pandemie drückt weiter die Unfallzahlen im Raum Stockach">
            <span class="headline">Die Corona-Pandemie drückt weiter die Unfallzahlen im Raum Stockach</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Hohenfels

                <time datetime="2022-03-23T12:54:00Z">
                  23. März 2022
                </time>            </span>


          <a href="/region/kreis-konstanz/hohenfels/vorerst-keine-pcr-pool-tests-in-hohenfels-umstellung-erfolgt-laut-gemeinderat-fruehestens-im-mai;art372444,11086390" title="Vorerst keine PCR-Pool-Tests in Hohenfels: Umstellung erfolgt laut Gemeinderat frühestens im Mai">
            <span class="headline">Vorerst keine PCR-Pool-Tests in Hohenfels: Umstellung erfolgt laut Gemeinderat frühestens im Mai</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Rottweil

                <time datetime="2022-03-22T14:59:00Z">
                  22. März 2022
                </time>            </span>


          <a href="/baden-wuerttemberg/vollblut-kriminalist-spricht-ueber-toetungen-auf-der-hoeri-in-hohenfels-und-seine-schwierigsten-faelle;art417930,11084830" title="Vollblut-Kriminalist spricht über Tötungen auf der Höri, in Hohenfels und seine schwierigsten Fälle">
            <span class="headline">Vollblut-Kriminalist spricht über Tötungen auf der Höri, in Hohenfels und seine schwierigsten Fälle</span>
          </a>
        </header>
              </div>
      
    </article>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.addDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-10703866", "article-11118183", "article-11090279", "article-11089093", "article-11086390", "article-11084830"]}, "default");</script> </div>
    </div>

    <div class="col-4 d-none d-md-block">
      <div class="rectangle">
    <aside id="advert-mobile-rectangle2" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-rectangle2" class="advert advert-visible d-none d-md-block"></aside>


</div>
    </div>
  </div>
</section>

    <section id="ort-liste" class="container spacer-box nonEditorial-page">
      <div class="row">
        <div class="col-12">
          <div class="headline-bar-nav container-ort-liste multi-line">
            <span class="headline"> 
 

 

                    Orte im Kreis Konstanz
            </span>

            <ul>
                <li><a href="/region/kreis-konstanz/engen/">Aach</a></li>
                <li><a href="/region/kreis-konstanz/allensbach/">Allensbach</a></li>
                <li><a href="/region/kreis-konstanz/bodman-ludwigshafen/">Bodman-Ludwigshafen</a></li>
                <li><a href="/region/kreis-konstanz/eigeltingen/">Eigeltingen</a></li>
                <li><a href="/region/kreis-konstanz/emmingen-liptingen/">Emmingen-Liptingen</a></li>
                <li><a href="/region/kreis-konstanz/engen/">Engen</a></li>
                <li><a href="/region/kreis-konstanz/gaienhofen/">Gaienhofen </a></li>
                <li><a href="/region/kreis-konstanz/gailingen/">Gailingen </a></li>
                <li><a href="/region/kreis-konstanz/gottmadingen/">Gottmadingen </a></li>
                <li><a href="/region/kreis-konstanz/hilzingen/">Hilzingen </a></li>
                <li><a href="/region/kreis-konstanz/hohenfels/">Hohenfels </a></li>
                <li><a href="/region/kreis-konstanz/konstanz/">Konstanz</a></li>
                <li><a href="/region/kreis-konstanz/moos/">Moos</a></li>
                <li><a href="/region/kreis-konstanz/muehlhausen-ehingen/">Mühlhausen-Ehingen </a></li>
                <li><a href="/region/kreis-konstanz/muehlingen/">Mühlingen</a></li>
                <li><a href="/region/kreis-konstanz/oehningen/">Öhningen </a></li>
                <li><a href="/region/kreis-konstanz/orsingen-nenzingen/">Orsingen-Nenzingen </a></li>
                <li><a href="/region/kreis-konstanz/radolfzell/">Radolfzell</a></li>
                <li><a href="/region/kreis-konstanz/reichenau/">Reichenau</a></li>
                <li><a href="/region/kreis-konstanz/rielasingen-worblingen/">Rielasingen-Worblingen</a></li>
                <li><a href="/region/kreis-konstanz/singen/">Singen</a></li>
                <li><a href="/region/kreis-konstanz/steisslingen/">Steißlingen</a></li>
                <li><a href="/region/kreis-konstanz/stockach/">Stockach</a></li>
                <li><a href="/region/kreis-konstanz/tengen/">Tengen</a></li>
                <li><a href="/region/kreis-konstanz/volkertshausen/">Volkertshausen</a></li>
            </ul>
          </div>
        </div>
      </div>
    </section>


  <section class="handshake-box handshake-footer spacer-box nonEditorial-page">
    <aside class="container">
      <div class="row">
          <span class="handshake-box-headline col-12">Das ist nicht das Ende...</span>
          <span class="handshake-box-subline col-12">
            Auf unserer Startseite finden Sie alles,<br />
            was gerade wichtig ist.
          </span>
          <div class="bt-wrapper col-12">
            <a class="bt" href="/">Zur Startseite</a>
          </div>      </div>
    </aside>
  </section>

  
    <aside id="advert-mobile-video" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-video" class="advert advert-visible d-none d-md-block"></aside>

<script>
  window._ti_update({
    'cs1': '',
    'uc1':'0',
    'cp1': 'Artikel-Ansicht',
    'cp5': (_ti.uc3||'').indexOf('k') == 0? 'free' : '',
    'cp11': "265",
      'cp37': "metered",
  });
</script>  <script>
  fcmsJs.applications.register('fcmsUser_BrowserUpdate_Application', 'myApp',
  { 
    debug                : false, 
    browserUpdateOptions :
    {
      required :
      {
        e : 16,
        i : 11,         
        c : 55,
        f : 52,         
        o : 43,
        s : 7
      },
      insecure : false,
      text     : "<a href='https://browser-update.org/update-browser.html'><strong>Ihr Webbrowser (Chrome 64) ist veraltet</strong>. Aktualisieren Sie Ihren Browser für mehr Sicherheit, Geschwindigkeit und den besten&nbsp;Komfort&nbsp;auf&nbsp;dieser&nbsp;Seite.<br /><span>Hier erfahren Sie, wie einfach Sie Ihren Browser&nbsp;aktualisieren&nbsp;können</span>.</a>"
    }
  });
</script><script>
  fcmsJs.scripts.load("shift-2017_smartbanner.js").onLoad(function()
  {
    var onLoadHandlerForConflictTesting = function() { };
    window.onload = onLoadHandlerForConflictTesting;
    document.addEventListener('smartbanner.view', function() { console.log('smartbanner.view'); });
    document.addEventListener('smartbanner.exit', function() { console.log('smartbanner.exit'); });
  });
</script></div>

<footer id="footer" class="handshake-box">
  <div class="container footer">
    <div class="row">
      <div class="col-12 col-md-3">&copy; SÜDKURIER GmbH 2022</div>

      <nav class="col-12 col-md-9 d-md-flex d-none footer-nav">
        <ul class="list-v">
          <li>
            <a href="/services/kontakt/Wir-sind-fuer-Sie-da;art1015385,5361219">Kontakt</a>
          </li>
          <li>
            <a href="https://www.suedkurier-medienhaus.de/">Medienhaus</a>
          </li>
          <li>
            <a href="/services/agb/datenschutzerklaerung;art1370803,10581762">Datenschutz</a>
          </li>
          <li>
            <a href="javascript:void(0);" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>
          </li>
          <li>
            <a href="/services/impressum/Der-Online-Dienst-des-SUEDKURIER;art1368283,5361218">Impressum</a>
          </li>
          <li>
            <a href="/services/agb/Allgemeine-Geschaeftsbedingungen-SUEDKURIER-Medienhaus;art3606,2119820">AGB</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</footer>



    <div id="piano-rollins" class="piano-rollins"></div>
    
    <aside class="ivw">
  <script>
    var IVWres            = IVWres || { };
    IVWres.site_display   = 'skol';
    IVWres.site_mobile    = 'mobsuedk';
    IVWres.screen_width   = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    IVWres.script_display = 'data-70f37c510a.suedkurier.de';
    IVWres.script_mobile  = 'data-331311c70c.suedkurier.de';
    IVWres.isMobile       = IVWres.screen_width < 750 ? true : false;
  </script>
  
  <!-- SZM VERSION="2.0" -->
    <script>
      awaitConsent('tcf_consent730', function()
      {
        scriptReady('https://script.ioam.de/iam.js', { }, function()
        {
          var iam_data = {
            'st' : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
            'cp' : 'kreis-konstanz/stockach/hohenfels',
            'sv' : 'in',
            'sc' : 'yes'
          }
          iom.c(iam_data,1);
        });
      }, true);
    </script>
  <!--/SZM -->  
  
  <script src="//data-70f37c510a.suedkurier.de/iomm/latest/bootstrap/loader.js"></script>
  
  <script>
    IOMm('configure',
    {
      st : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
      dn : IVWres.isMobile ? IVWres.script_mobile : IVWres.script_display,
      mh : 5
    });

    IOMm('pageview',
    {
      cp : 'kreis-konstanz/stockach/hohenfels'
    });

    IOMm('3p', 'qds');
  </script>
    <script type="text/plain" data-usercentrics="VG Wort">
      (function(pixel)
      {
        if(pixel.length > 0)
        {
          var img = document.createElement('img');

          img.width = 1;
          img.height = 1;
          img.src = pixel.match(/src="([^"]+)"/)[1];
          img.style.width = "auto";

          document.querySelector('aside.ivw').appendChild(img);        	
        }
      })('');
    </script></aside>
<script>var fcp = new Image();fcp.src="https://www.suedkurier.de/_CPiX/art-11127443-372444/626f9c821c964.gif?626f9c821c965"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.suedkurier.de/_CPiX/art-11127443-372444/626f9c821c964.gif?626f9c821c965" width="1" height="1" alt="" /></span></noscript>

    
    <script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        
    
    
    
    
    
    <script async src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1651153028"></script>

        
    
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
    
    <script>
      // Run all widgets simultaneously and pass all present articles.

      // Ensure all variables are initialized.
      var cX = window.cX = window.cX || { },
          _ti = window._ti = window._ti || { },
          w = document.querySelectorAll('[id^="cxense_"]');

      cX.callQueue = cX.callQueue || [];
      cX.CCE = cX.CCE || { };
      cX.CCE.callQueue = cX.CCE.callQueue || [];
      
      // Function to collect article and streamset ids
      _ti.cx_neighbors = function(){
        var a = document.querySelectorAll('a[href*=";art"], a[href*=";sts"]'),
            neighbors = {}, id;

        for(var i=0; i<a.length; i++){
          id = a[i].href.match(/(;|%3B)(art|sts)(\d+,|\d+%2C)(\d+)/);
          if(id != null){
            neighbors[id[2] + id[4]] = 1;
          }
        }
        
        // Add the current page.
        if(_ti.ci.indexOf('art') == 0 || _ti.ci.indexOf('sts') == 0){
          neighbors[_ti.ci] = 1;
        }
        
        return Object.keys(neighbors)
      };
       
      // Collect all widgets on our page.
      _ti.cx_widgets = _ti.cx_widgets || [];

      for(var i=0; i<w.length; i++){
        _ti.cx_widgets.push(
          {
            widgetParams: {
              widgetId: w[i].id.substring(7),
              targetElementId: w[i].id
            },
            widgetCallback: (function(widget){
              return function(){
                fcmsJs.load('fcmsLib_Skeleton', 'fcmsLib_Core', 'fcmsLib_Utils').onLoad(
                  function(){
                    fcmsLib_Core_DataMethods.attachHandlers(widget);
                  }
                );
              }
            })(w[i])
          }
        );
      }

      // Register our widgets.
      if(_ti.cx_widgets.length > 0){
        cX.CCE.callQueue.push(['runMulti', _ti.cx_widgets, 'recs-articleid', _ti.cx_neighbors()]);
      }      
	</script>
    
    <script type="text/plain" data-explicit-consent="CleverPush" src="https://static.cleverpush.com/channel/loader/ewFzoyjQZYPofQLmm.js" async></script>

    <script>fcmsJs.scripts.load("shift-2017_functions.js");</script>
  </body>
</html>