<!doctype html>
<html lang="de">
  <head>
    <meta charset="UTF-8" />
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE" />
    <meta name="robots" content="max-image-preview:large" />
    
    <link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://app.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://app.usercentrics.eu/">
    <link rel="preconnect" href="https://api.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://api.usercentrics.eu/">
    <link rel="preconnect" href="https://responder.wt-safetag.com/" crossorigin>
    <link rel="dns-prefetch" href="https://responder.wt-safetag.com/">
    
    <link rel="preload" as="script" href="https://app.usercentrics.eu/browser-ui/latest/loader.js">
    <link rel="preload" as="script" href="https://cdn.tinypass.com/api/tinypass.min.js">
    
    <link rel="preload" as="script" href="//data-70f37c510a.suedkurier.de/iomm/latest/manager/base/es6/bundle.js" id="IOMmBundle">
    <link rel="preload" as="script" href="//data-70f37c510a.suedkurier.de/iomm/latest/bootstrap/loader.js">
    
    <link rel="preload" as="font" href="/shift17/font/franklingothic-demicd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-med-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-cd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-book-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-medcd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/shift17/font/franklingothic-demi-webfont.woff2" type="font/woff2" crossorigin="anonymous">
                                                      <meta name="cXenseParse:skr-contentStateArchive" content="false"/>                    <meta name="cXenseParse:skr-sitetype" content="Artikel"/>
        <meta name="cXenseParse:skr-contentType" content="article"/>
        <meta name="cXenseParse:pageclass" content="article"/>      
      <meta name="cXenseParse:articleid" content="art11186475"/>
      <meta name="cXenseParse:skr-articleid" content="art11186475"/>
      <meta name="cXenseParse:title" content="Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg überhaupt noch?"/>
      <meta name="cXenseParse:description" content="Zum Volltanken einen Abstecher nach Vorarlberg machen: Für Autofahrer in der Grenzregion ist das in der Regel durchaus interessant. Doch gilt das mit Blick auf den Tankrabatt aktuell auch noch?"/>
      <meta name="cXenseParse:author" content="Fabiane Wieland"/>
      <meta name="cXenseParse:skr-kicker" content="Bodenseekreis"/>
      <meta name="cXenseParse:skr-articlepriority" content="4"/>
      <meta name="cXenseParse:publishtime" content="2022-06-22T05:00:00Z"/>
      <meta name="cXenseParse:recs:publishtime" content="2022-06-22T05:00:00Z"/>
      <meta name="cXenseParse:skr-keywords" content="Grenzregion,Lebenshaltungskosten,Kraftstoffe,Verbraucher,thema-wirtschaft-energie,thema-wirtschaft-finanzmarkt,thema-wirtschaft-verbraucher" data-separator=","/>
      <meta name="cXenseParse:skr-produkte" content="" data-separator=","/>
      <meta name="cXenseParse:skr-category" content="Lebenshaltungskosten;Kraftstoffe;Verbraucher" data-separator=";"/>              <meta name="cXenseParse:image" content="https://www.suedkurier.de/storage/image/5/1/2/2/13412215_shift-644x395_1ybuXz_c6BtDe.jpg"/>
      <meta name="cXenseParse:skr-thumbail" content="1"/>
      <meta name="cXenseParse:skr-thumb600x277" content="https://www.suedkurier.de/storage/image/5/1/2/2/13412215_evalanche-600x277_1ybuXz_IQpRlM.jpg"/>
      <meta name="cXenseParse:skr-thumb500x300" content="https://www.suedkurier.de/storage/image/5/1/2/2/13412215_evalanche-500x300_1ybuXz_PQN4xp.jpg"/>
      <meta name="cXenseParse:skr-thumb430x263" content="https://www.suedkurier.de/storage/image/5/1/2/2/13412215_newsapp-430x263_1yGsth_9eukpW.jpg"/>
      <meta name="cXenseParse:skr-thumb250x217" content="https://www.suedkurier.de/storage/image/5/1/2/2/13412215_evalanche-250x217_1ybuXz_nc1xSS.jpg"/>      
      <meta name="cXenseParse:skr-thumb87x87" content="https://www.suedkurier.de/storage/image/5/1/2/2/13412215_evalanche-87x87_1ybuXz_45od4t.jpg"/>
    <meta name="viewport" content="width=device-width, initial-scale=1" />

    <title>Bodenseekreis: Lohnt sich das Tanken in Vorarlberg noch? | SÜDKURIER</title>
    
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#006ab2">
    <meta name="msapplication-TileColor" content="#2d89ef" />
    <meta name="theme-color" content="#ffffff" />
          <meta name="apple-itunes-app" content="app-id=896168835" />
      <!--<meta name="apple-itunes-app" content="app-id=357823629" />-->
      <meta name="smartbanner:title" content="SÜDKURIER Online">
      <!--<meta name="smartbanner:title" content="SÜDKURIER Digitale Zeitung">-->
      <meta name="smartbanner:author" content="SÜDKURIER Medienhaus">
      <meta name="smartbanner:price" content="KOSTENLOS">
      <meta name="smartbanner:price-suffix-google" content=" - Im Play Store">
      <meta name="smartbanner:icon-google" content="/app-icon-sk.png">
      <!--<meta name="smartbanner:icon-google" content="/app-icon-dz.png">-->
      <meta name="smartbanner:button" content="ÖFFNEN">
      <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.fcms.webapp.sk_news">
      <!--<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.sk.de">-->
      <meta name="smartbanner:enabled-platforms" content="android">
    <meta property="og:title" content="Bodenseekreis: Lohnt sich das Tanken in Vorarlberg noch?" />
    <meta property="og:site_name" content="S&Uuml;DKURIER Online" />
    <meta property="og:description" content="Zum Volltanken einen Abstecher nach Vorarlberg machen: Für Autofahrer in der Grenzregion ist das in der Regel durchaus interessant. Doch gilt das mit Blick auf den Tankrabatt aktuell auch noch?" />
    <meta property="og:url" content="https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475" />      <meta property="og:image" content="https://www.suedkurier.de/storage/image/5/1/2/2/13412215_shift-1200x0_1ybuXz_nsdd5h.jpg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="900" />                        <meta property="og:type" content="article" />    
    <meta property="fb:admins" content="100001061352480" />
    <meta property="fb:admins" content="100004064033012" />
    <meta property="fb:admins" content="100000741857923" />
    <meta property="fb:app_id" content="169306546910949" />
    <meta property="fb:pages" content="346232178065" />
          <meta name="twitter:site" content="@Suedkurier_News" />
      <meta name="twitter:card" content="summary_large_image" />
      <meta property="article:published_time" content="2022-06-22T05:00:00Z" />
      <meta property="article:modified_time" content="2022-06-22T05:00:01Z" />
      <meta property="article:section" content="Bodenseekreis" />      <meta property="article:publisher" content="https://www.facebook.com/Suedkurier.News" />        <meta property="article:tag" content="Grenzregion, Lebenshaltungskosten, Kraftstoffe, Verbraucher, thema-wirtschaft-energie, thema-wirtschaft-finanzmarkt, thema-wirtschaft-verbraucher" />
        <link href="https://www.suedkurier.de/autor/wie/" rel="author">      <meta property="author" content="Fabiane Wieland" />    
    <meta name="google-site-verification" content="awHMrbD3QfP-8P9-KPVCsFnY4bgxOgVpXGxU_ftIxno" />
      <link rel="canonical" href="https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475" />    
        
    <meta name="description" content="Zum Volltanken einen Abstecher nach Vorarlberg machen: Für Autofahrer in der Grenzregion ist das in der Regel durchaus interessant. Doch gilt das mit Blick auf den Tankrabatt aktuell auch noch?" />

<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />

<script type="application/ld+json">
  {
    "@context": "http://schema.org"
        
        
        
        ,
      "@type": "NewsArticle",
      "name": "Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg ... | SÜDKURIER Online",
      "headline": "Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg ... | SÜDKURIER Online",        "description": "Zum Volltanken einen Abstecher nach Vorarlberg machen: Für Autofahrer in der Grenzregion ist das in der Regel durchaus interessant. Doch gilt das mit Blick auf den Tankrabatt aktuell auch noch?",            "mainEntityOfPage": "https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475",
      "image":
      {
        "@type": "ImageObject",          "url": "https://www.suedkurier.de/storage/image/5/1/2/2/13412215_shift-1200x0_1ybuXz_nsdd5h.jpg",
          "width": "1200",
          "height": "900"              },                              "datePublished": "2022-06-22T05:00:00Z",
      "dateModified": "2022-06-22T05:00:01Z",
      "author":
      {
        "@type": "Person",          "name": "Fabiane Wieland"                        }    
        
                  ,
        "isAccessibleForFree": "True"          ,
          "hasPart":
          {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector" : ".article-jsonld"
          }    
        
    ,
    "publisher":
    {
      "@type": "Organization",
      "name": "S&Uuml;DKURIER Online",
      "url": "https://www.suedkurier.de/",
      "logo":
      {
        "@type": "ImageObject",
        "url": "https://www.suedkurier.de/shift17/img/logo/SK_LOGO_schwarz.jpg",
        "width": "860",
        "height": "123"
      }
    }
  }
</script>
    
    <link rel="stylesheet" type="text/css"  href="/storage/css/1655105964_20220615112814/142_shift-2017_main.css_2_ssl.css" />

    <style>.fcmscss-scaler-shift-634x507 {width: 100vw;height: calc(100vw * 0.7997);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-634x507 {width: calc(58.33vw - 30px);height: calc((58.33vw - 30px) * 0.7997);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-634x507 {width: 634px;height: calc(634px * 0.7997);}} .fcmscss-scaler-shift-966x574 {width: 100vw;height: calc(100vw * 0.5942);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-966x574 {width: calc(66.67vw - 30px);height: calc((66.67vw - 30px) * 0.5942);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-966x574 {width: 966px;height: calc(966px * 0.5942);}} .fcmscss-scaler-shift-966x593 {width: 100vw;height: calc(100vw * 0.6139);} @media screen and (min-width:966px) {.fcmscss-scaler-shift-966x593 {width: 966px;height: calc(966px * 0.6139);}} .fcmscss-scaler-shift-634x395 {width: 100vw;height: calc(100vw * 0.623);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-634x395 {width: calc(66.67vw - 30px);height: calc((66.67vw - 30px) * 0.623);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-634x395 {width: 634px;height: calc(634px * 0.623);}} .fcmscss-scaler-shift-966x338 {width: 100vw;height: calc(100vw * 0.3499);} @media screen and (min-width: 750px) {.fcmscss-scaler-shift-966x338 {width: calc(100vw - 30px);height: calc((100vw - 30px) * 0.3499);}} @media screen and (min-width: 966px) {.fcmscss-scaler-shift-966x338 {width: 966px;height: calc(966px * 0.3499);}} .fcmscss-scaler-shift-302x151 {width: 100vw;height: calc(100vw * 0.5);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-302x151 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.5);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-302x151 {width: 302px;height: calc(302px * 0.5);}} .fcmscss-scaler-shift-644x395 {width: 100vw;height: calc(100vw * 0.6134);} @media screen and (min-width:966px) {.fcmscss-scaler-shift-644x395 {width: 644px;height: calc(644px * 0.6134);}} .fcmscss-scaler-shift-219x219 {width: calc(50vw - 30px);height: calc((50vw - 30px) * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-219x219 {width: 219px;height: calc(219px * 1);}} .fcmscss-scaler-shift-587x360 {width: 100vw;height: calc(100vw * 0.6133);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-587x360 {width: calc(100vw - 30px);height: calc((100vw - 30px) * 0.6133);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-587x360 {width: 587px;height: calc(587px * 0.6133);}} .fcmscss-scaler-shift-224x137 {width: 170px;height: calc(170px * 0.6116);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-224x137 {width: 224px;height: calc(224px * 0.6116);}} .fcmscss-scaler-shift-302x185 {width: 170px;height: calc(170px * 0.6126);} @media screen and (min-width:750px) {.fcmscss-scaler-shift-302x185 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.6126);}} @media screen and (min-width:966px) {.fcmscss-scaler-shift-302x185 {width: 302px;height: calc(302px * 0.6126);}}</style>

    <script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
    window.fcmsJs.customerScriptVersion = "20220608114058";
</script>
<script>if(!window.fcmsJs){window.fcmsJs={};}
var fcmsJs=window.fcmsJs;fcmsJs.loadMe=[];fcmsJs.registerMe=[];fcmsJs.initCallback=[];fcmsJs.scriptMe=[];fcmsJs.load=function(){var def={pkg:arguments,cb:null};fcmsJs.loadMe.push(def);return{onLoad:function(cb){def.cb=cb;}}};fcmsJs.applications={register:function(a,b,c){fcmsJs.registerMe.push({cl:a,name:b,options:c});}};fcmsJs.scripts={load:function(){var def={pkg:arguments,cb:null};fcmsJs.scriptMe.push(def);return{onLoad:function(cb){def.cb=cb;}}}};fcmsJs.addDuplicateProtection=function addDuplicateProtection(groupName,linkInfos){fcmsJs.initCallback.push(function(){fcmsJs.addDuplicateProtection(groupName,linkInfos);});};</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1655105964" async></script>
<script>try { fcmsJs.config = {"maps":{"defLatitude":49.804265,"defLongitude":9.99804,"k":"AIzaSyCkdWOQiOYQBYTpDYhoQD3ltKC1F5-9ONQ"},"facetedsearch_resultmap":[],"newspaperTitles":[],"upload":{"limit":"1024"}}; } catch (e) { console.error(e); }</script>
<script>fcmsJs.load("extlib_lazysizes");</script>
<script>
    fcmsJs.contexturl = "/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = "";
    fcmsJs.isHttpsAllowed = true;
</script>
    
    
    
    

    <style>
      #usercentrics-root{
        position: fixed;
        z-index: 99999;
      }
    </style>    
    <script src="/storage/scr/1655105964_20220211181056/115_shift-2017_ready-functions.js.js"></script>

    <script id="usercentrics-cmp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="3nGVqpiEG" data-tcf-enabled=""></script>
    
    <script>
      // Tracking of the inital Layer
      __tcfapi('addEventListener', 2, function(tcData, success)
      {
        if(success && tcData.eventStatus === 'cmpuishown')
        {
          // Periodically check the UC-container for the displayed layer.
          var check = setInterval(function()
          {
            var container = document.querySelector('#usercentrics-root'),
                layer = null;

            // Fallback for older browsers.
            container = container.shadowRoot || container;

            if(container != null)
            {
              layer = container.querySelector('[data-testid="uc-tcf-first-layer"], [data-testid="uc-tcf-first-layer"]');
              if(layer != null)
              {
                // stop our loop
                clearInterval(check);
                if(layer.dataset.testid == "uc-tcf-first-layer")
                {
                  //tracking
                  var_ti = window._ti = window._ti || { };
                  _ti.actions = _ti.actions || [];
                  _ti.actions.push({'ct': 'Footer', 'ck13': 'Usercentrics~UI', 'ck14': 'cmpuishown'});
                }
              }
            }
            else
            {
              // something went wrong!
              clearInterval(check);
            }
          }, 500);
          // remove the event to ensure it is only called once
          __tcfapi('removeEventListener', 2, function(success){}, tcData.listenerId);
        }
      });
    </script>

    <script type="text/plain" data-usercentrics="Piano Composer">
      document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script);
    </script>

      <script>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</script>
  




            <script>
      window._taboola = window._taboola || [];        _taboola.push({ article:'auto'});      
      awaitConsent('tcf_consent42', function(){
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-sudkurier/loader.js',
          'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        { window.performance.mark('tbl_ic');}
      }, true);
    </script>    <script type="text/plain" data-usercentrics="Transmatico" src="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2,smart_native_ad_layer_v2.4&block-name=RPAWIDGETTROOT&channel=RPA"></script>
    <script type="text/plain" data-usercentrics="Transmatico" src="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
    <link rel="stylesheet" href="https://trmads.eu/get?token=q3yk9nbwluplbeksfmk7vdwbj6g4f2d1&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2,smart_native_ad_layer_v2.4&block-name=RPAWIDGETTROOT&channel=RPA">
  </head>

  <body class="">
    
    <div id="wrapper" class="wrapper">
      <div class="superbanner">
    <aside id="advert-mobile-banner" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-banner" class="advert advert-visible d-none d-md-block"></aside>


</div>
      <div class="skyscraper d-none d-xl-block">
    <aside id="advert-mobile-sky" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-sky" class="advert advert-visible d-none d-md-block"></aside>


</div>
      <div class="fireplace d-none d-xl-block">
    <aside id="advert-mobile-fireplace" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-fireplace" class="advert advert-visible d-none d-md-block"></aside>


</div>
            
      <script>
        awaitConsent('tcf_consent371', function(){
          scriptReady(
            '//d.nativendo.de/cds/delivery/init',
            {'async': true}
          );
        }, true);
      </script>
      




























  <script> 
  window._ti_update = function(data){
    for(var key in data){
        if(data.hasOwnProperty(key)){
          window._ti[key] = data[key];
        }
      }
    console.log("wt is not correctly initialized!");
  }
  
  window._ti = {
    "ci": "/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475",
    "cg1": "skwww",
    "cg2": "Region",
    "cg3": "Bodenseekreis",
    "cg4": "Bodenseekreis",
    "cg5": "",
    "cg6": "Übersichtsseite",
    "cp9": document.title || "",
    "cp10": "skwww",
    "cs2": "not logged in",
    "uc3": "kein Abo",
	"uc4": "kein Abo",
    "uc21": "not supported"
  };
  
  if(typeof Notification != 'undefined' && typeof Notification.permission == 'string'){
  	_ti.uc21 = Notification.permission;
  }
    	
    _ti.cp6 = (document.location.search.match(/[&?]seite=(\d)/)||['',''])[1];
    _ti.ci = "art11186475";        
    _ti.cp4 = "2022-06-22T07:00:00";
    
    _ti.cg6 = "Artikel";
    _ti.cg7 = "Bodenseekreis: Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg überhaupt noch?";
    _ti.cg15 = 'Lebenshaltungskosten=0,18;Kraftstoffe=0,65;Verbraucher=0,18';
    _ti.cs1 = "Paywall-Ansicht";
    _ti.uc1 = "1";
    _ti.cp1 = _ti.cs1;
    _ti.cp3 = "Fabiane Wieland";
    _ti.cp5 = "paywall";
    _ti.cp6 = "";
    _ti.cp7 = "4",
    _ti.cp9 = "Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg überhaupt noch?";
    _ti.cp11 = "254";
    _ti.cp17 = "";
    _ti.cp20 = "Grenzregion,Lebenshaltungskosten,Kraftstoffe,Verbraucher,thema-wirtschaft-energie,thema-wirtschaft-finanzmarkt,thema-wirtschaft-verbraucher";
    _ti.cp21 = "Bodenseekreis,Vorarlberg,Friedrichshafen,Kressbronn,Österreich,Deutschland";
    _ti.cp22 = "";
    _ti.cp23 = "";
    _ti.cp24 = "";
    _ti.cp25 = "";
    _ti.cp29 = "";
    _ti.cp38 = "Lohnt sich das Tanken in Vorarlberg noch?";
    _ti.cp38 = _ti.cp38.length > 0 && _ti.cp38 !== "Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg überhaupt noch?" ? "1" : "0"; 
    _ti.cp39 = "";
    _ti.cp40 = "";
    
    _ti.cg6 = _ti.cp29 == "Anzeigen" ? "Anzeige" : _ti.cg6;
                _ti.cp37 = "metered";    
    _ti.recommendable = "ONL" != "REST";

if(window.location.host != "www.suedkurier.de" && window.location.host != "alpha.suedkurier.de"){
	window._ti = { };
}
</script>
<script>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</script><script>
  // Ensure the cx queue is initialized.
  var cX = window.cX = window.cX || { options: { tcf20: true } };
  cX.callQueue = cX.callQueue || [];
  cX.CCE = cX.CCE || { };
  cX.CCE.callQueue = cX.CCE.callQueue || [];
  
  // Set visibility threshold
  cX.CCE.callQueue.push(["setVisibilityField", "timeSome"]);
</script>
<!-- Google Tag Manager -->
<script data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBSFWM6');</script>
<!-- End Google Tag Manager -->

<!-- Webtrekk -->
<script data-usercentrics="Webtrekk">
  window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '504684408060410',
    option: { }
  };

(function(d,c,a,f){ d.wts=d.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(d.location.href)+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===c.cookie.indexOf("wt_r=1")){var e=c.getElementsByTagName(a)[0];a=c.createElement(a);a.async=!0;a.onload=function(){ if("undefined"!==typeof d.wt_r&&!isNaN(d.wt_r)){ var b=
new Date,a=b.getTime()+1E3*parseInt(d.wt_r);b.setTime(a);c.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- End Webtrekk --><nav class="mainnav-sticky">
  <div class="mainnav-wrapper"> 
    <input id="mainnav-burger" class="mainnav-input mainnav-burger" type="radio" name="mainnav" />
    <div class="nav-wrapper burgernav-wrapper">
    <div class="nav-wrapper-outer">
      <div class="nav-wrapper-inner"><div class="container">
  <ul class="row nav-level-1">
    <li class="col-12">
      <span id="nav-suche-placeholder" class="nav-suche nav-suche-placeholder">
        <input type="text" placeholder="Suche" disabled />
      </span>
    </li>
  </ul>

  <div id="nav-suche-container" class="row nav-suche-container">
    <ul class="col-12 nav-level-1">
      <li>
        <div class="nav-suche">
          <span id="nav-suche-container-close" class="nav-suche-container-close">Schließen</span>

          <input id="fcms-facetedsearch-input" class="fcms-facetedsearch-input" type="search" placeholder="Suche" value="" data-fcms-facetedsearch="fcms-facetedsearch-input" data-fcms-facetedsearch-uri="/suche/" data-fcms-method="facetedsearch_search,facetedsearch_suggest" data-fcms-facetedsearch-searchgroup="schnellsuche" data-fcms-facetedsearch-suggest-layoutId="6012" data-fcms-facetedsearch-suggest-containerId="suggestcontainer" autocomplete="off" />

          <span id="nav-suche-container-cancel" class="nav-suche-container-cancel">Abbrechen</span>

          <div data-fcms-facetedsearch-suggest="loader" style="display:none;">
            <div class="spinner-wrapper">
              <span class="spinner"></span>
            </div>
          </div>

          <span class="fcms-facetedsearch-suggest" data-fcms-facetedsearch-suggest-container="suggestcontainer"></span>
        </div>
      </li>
    </ul>
  </div>
</div>

<script>
  (function()
  {
    fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
    {
      var userAgent = navigator.userAgent.toLowerCase();
            
      jQuery('#nav-suche-placeholder').on('click', function()
      {
        jQuery('#nav-suche-container').addClass('nav-suche-container-active');
        
        if(userAgent.indexOf("android") > -1 && userAgent.indexOf("firefox") > -1)
        {
          jQuery('#fcms-facetedsearch-input').val('');
        }
        else if(userAgent.indexOf("android") > -1)
        {
          setTimeout(function()
          {
            jQuery('#fcms-facetedsearch-input').val('').focus();
          }, 400);
        }
        else
        {
          jQuery('#fcms-facetedsearch-input').val('').focus();
        }
      });
      
      jQuery('#nav-suche-container-close').on('click', function()
      {
        jQuery('#nav-suche-container').removeClass('nav-suche-container-active');
        jQuery('#fcms-facetedsearch-input').val('');
      });
      
      jQuery('#fcms-facetedsearch-input').on('keyup', function()
      {
        var val = jQuery(this).val();
        
        if(val !== '')
        {
          jQuery('#nav-suche-container-cancel').css('display', 'block');
        }
        else
        {
          jQuery('#nav-suche-container-cancel').css('display', 'none');
        }
      });
      
      jQuery('#nav-suche-container-cancel').on('click', function()
      {
        jQuery('#fcms-facetedsearch-input').val('').focus();
        jQuery(this).css('display', 'none');
      });
    });
  })();
</script>

<div id="nav-ajax" class="container"><ul class="row nav-level-1">
  <li class="col-12">
    <a class="nav-top nav-1" href="/">Startseite</a>
  </li>
</ul>

    <ul class="row nav-level-1">
      <li class="col-12">
        <a class="nav-epaper" href="/digitale-zeitung/">
          <span class="nav-top nav-icon-epaper">Zeitung von heute</span>
          <span class="nav-epaper-img"><noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/3/0/3/3/13503303_shift-100x0_1yIy3O_s4rp7J.webp 100w, /storage/image/3/0/3/3/13503303_shift-100x0-200w_1yIy3O_s4rp7J.webp 200w, /storage/image/3/0/3/3/13503303_shift-100x0-300w_1yIy3O_s4rp7J.webp 300w" /><source sizes="100px" srcset="/storage/image/3/0/3/3/13503303_shift-100x0_1yIy3O_s4rp7J.jpg 100w, /storage/image/3/0/3/3/13503303_shift-100x0-200w_1yIy3O_s4rp7J.jpg 200w, /storage/image/3/0/3/3/13503303_shift-100x0-300w_1yIy3O_s4rp7J.jpg 300w" /><img src="/storage/image/3/0/3/3/13503303_shift-100x0_1yIy3O_s4rp7J.jpg" alt="Titelseite" title="Titelseite" /></picture></noscript><picture><source type="image/webp" sizes="100px" data-srcset="/storage/image/3/0/3/3/13503303_shift-100x0_1yIy3O_s4rp7J.webp 100w, /storage/image/3/0/3/3/13503303_shift-100x0-200w_1yIy3O_s4rp7J.webp 200w, /storage/image/3/0/3/3/13503303_shift-100x0-300w_1yIy3O_s4rp7J.webp 300w" srcset="/_/pics/spacer.gif 1x" /><source sizes="100px" data-srcset="/storage/image/3/0/3/3/13503303_shift-100x0_1yIy3O_s4rp7J.jpg 100w, /storage/image/3/0/3/3/13503303_shift-100x0-200w_1yIy3O_s4rp7J.jpg 200w, /storage/image/3/0/3/3/13503303_shift-100x0-300w_1yIy3O_s4rp7J.jpg 300w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/3/0/3/3/13503303_shift-100x0_1yIy3O_s4rp7J.jpg" class="lazyload" data-expand="500" alt="Titelseite" title="Titelseite" /></picture></span>
        </a>
      </li>
    </ul>

<ul class="row nav-level-1">
  <li class="col-12">
    <a class="nav-top nav-icon-pinboard" href="/leseliste/">Leseliste</a>
  </li>
</ul>

<div class="row nav-level-1 nav-headline">
  <span class="col-12">Region</span>
</div><div id="autolayout_2441729_fed326b0f9ddc7c58b66e578bfea8b88" class="fcms-autolayout"  data-fcms-layoutid="5886" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader" style="display:none;">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_2441729_fed326b0f9ddc7c58b66e578bfea8b88',
    {
    }
  );
</script>




























 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370135" class="col-12">
 

                <span class="nav-top nav-1370135">Top Orte</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                              </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370143" class="col-12">
 

                <span class="nav-top nav-1370143">Kreis Konstanz</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370170" class="col-12">
 

                <span class="nav-top nav-1370170">Bodenseekreis</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                    </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370189" class="col-12">
 

                <span class="nav-top nav-1370189">Schwarzwald</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370217" class="col-12">
 

                <span class="nav-top nav-1370217">Hochrhein</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370256" class="col-12">
 

                <span class="nav-top nav-1370256">Linzgau</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                                                                                                                                                                </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370273" class="col-12">
 

                <span class="nav-top nav-1370273">Regionalsport</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                              </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370281" class="col-12">
                  <a class="nav-top nav-1370281" href="/baden-wuerttemberg/">Baden-Württemberg</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1371895" class="col-12">
                  <a class="nav-top nav-1371895" href="/schweiz/">Schweiz</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370639" class="col-12">
                  <a class="nav-top nav-1370639" href="/region/skonair/">SK On Air</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370282" class="col-12">
                  <a class="nav-top nav-1370282" href="/region/geschichte/">Geschichte</a>
                
                
 

             </li>
          </ul>
            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Weitere Ressorts</span>
            </div>


 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370283" class="col-12">
 

                <span class="nav-top nav-1370283">Überregional</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                </ul>
            </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370292" class="col-12">
 

                <span class="nav-top nav-1370292">Leben</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                                                                                                                                                                </ul>
            </li>
          </ul>
 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Anzeigen</span>
            </div>


 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370301" class="col-12">
                  <a class="nav-top nav-1370301" href="https://jobs-im-suedwesten.de/">Jobs</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370302" class="col-12">
                  <a class="nav-top nav-1370302" href="/anzeigen/immobilien/immowelt/">Immobilien</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370303" class="col-12">
                  <a class="nav-top nav-1370303" href="https://traueranzeigen.suedkurier.de/">Trauer</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370304" class="col-12">
                  <a class="nav-top nav-1370304" href="/maerkte/">Weitere Märkte</a>
                
                
 

             </li>
          </ul>
 

 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Produkte</span>
            </div>


 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370305" class="col-12">
                  <a class="nav-top nav-1370305" href="https://abonnieren.suedkurier.de/sk-online-app/">SÜDKURIER Online-App</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370306" class="col-12">
                  <a class="nav-top nav-1370306" href="https://abonnieren.suedkurier.de/sk-digitale-zeitung/">Digitale Zeitung-App</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370307" class="col-12">
                  <a class="nav-top nav-1370307" href="/newsletter/">Redaktionelle Newsletter</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370308" class="col-12">
                  <a class="nav-top nav-1370308" href="https://shop.suedkurier.de/">Inspirationen Shop</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370309" class="col-12">
                  <a class="nav-top nav-1370309" href="https://blockchain.suedkurier.de/">Trusted Timestamp</a>
                
                
 

             </li>
          </ul>
 

 

 

            <div class="row nav-level-1 nav-headline">
              <span class="col-12">Service</span>
            </div>

          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370310" class="col-12">
                  <a class="nav-top nav-1370310" href="https://abonnieren.suedkurier.de/">Abo-Angebote</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370311" class="col-12">
                  <a class="nav-top nav-1370311" href="https://msk.suedkurier.de/">meinSK</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="1370312" class="col-12">
                  <a class="nav-top nav-1370312" href="/services/">Service</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370930" class="col-12">
                 
                
                  <a class="nav-top nav-1370930" href="#" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>


             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370931" class="col-12">
                  <a class="nav-top nav-1370931" href="/services/agb/datenschutzerklaerung;art1370803,10581762">Datenschutz</a>
                
                
 

             </li>
          </ul>
 

 

 

 
          <ul class="row nav-level-1 d-xl-none">
            <li data-fcms-navigationElement="1370313" class="col-12">
                  <a class="nav-top nav-1370313" href="/services/impressum/Der-Online-Dienst-des-SUEDKURIER;art1368283,5361218">Impressum</a>
                
                
 

             </li>
          </ul>
      </div>
    </div>
  </div>
</div>


<script>
  fcmsJs.applications.register(
    'fcmsUser_Navigation_Application',
    'nav-ajax',
    {
      'lazyLoadSubLayers' :
      {
        'layoutId'    : 5973,
        'spacerName'  : 'spc_spacer1',
        'subressorts' : 'DIRECT',
        'event'       : 'mouseenter'
      }
    }
  );
  
  fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
  {
    jQuery(window).on('resize', function()
    {
      jQuery('.nav-level-2').css('left', '480px');
    });
    
    jQuery('li[data-fcms-navigationelement] span').on('click', function()
    {
      jQuery(this).next('.nav-level-2').css('left', '0');
    });
    
    jQuery('li[data-fcms-navigationelement]').on('click', '.nav-back', function()
    {
      var width = jQuery(window).width();
      
      if(width < 480)
      {
        jQuery('.nav-level-2').css('left', '480px');
      }
      else
      {
        jQuery('.nav-level-2').css('left', '320px');
      }
    });
  });
</script>

<div class="mainnav-burger-control">
  <label for="mainnav-burger" class="mainnav-burger mainnav-burger-text">
    <span></span>
    <span></span>
    <span></span>
    <span>Menü</span>
  </label>
  <label for="mainnav-close" class="mainnav-close"></label>
</div>




























<a class="logo-container" href="/">
  <img class="logo" src="/shift17/img/logo/SK_LOGO_schwarz.svg" alt="SÜDKURIER Online" width="210" height="30" />
</a>

<div id="mainnav-top-wrapper" class="d-none d-xl-inlineblock mainnav mainnav-top-wrapper">
  <ul id="mainnav-top" class="mainnav-top">
          <li class="mainnav-top-active">
            <a href="/region/">Region</a>
          </li>



        <li class="mainnav-top-sub">
          <ul>
              
              
                <li>
                  <a href="/region/kreis-konstanz/">Kreis Konstanz</a>
                </li>
                <li class="mainnav-top-sub-active">
                  <a href="/region/bodenseekreis/">Bodenseekreis</a>
                </li>
              
              
              
              
                <li>
                  <a href="/region/schwarzwald/">Schwarzwald</a>
                </li>
              
              
                <li>
                  <a href="/region/hochrhein/">Hochrhein</a>
                </li>
              
              
                <li>
                  <a href="/region/linzgau/">Linzgau</a>
                </li>
              
              
                <li>
                  <a href="/region/nachbarschaft/">Nachbarschaft</a>
                </li>
              
              
                <li>
                  <a href="/region/geschichte/">Geschichte</a>
                </li>
          </ul>
        </li>


          <li>
            <a href="/regionalsport/">Regionalsport</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
 

          <li>
            <a href="/baden-wuerttemberg/">BaWü</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/region/skonair/">SK On Air</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
 

          <li>
            <a href="/digitale-zeitung/">Digitale Zeitung</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="https://traueranzeigen.suedkurier.de/">Trauer</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="https://jobs-im-suedwesten.de/">Jobs</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>


          <li>
            <a href="/anzeigen/immobilien/immowelt/">Immo</a>
          </li>

        <li class="mainnav-top-sub">
          <ul>
          </ul>
        </li>
   </ul>
  <ul id="mainnav-top-backward" class="mainnav-top-backward">
    <li>
      <a href="#">Zurück</a>
    </li>
  </ul>
  <ul id="mainnav-top-forward" class="mainnav-top-forward">
    <li>
      <a href="#">Mehr</a>
    </li>
  </ul>
</div><div id="autolayout_2441729_169b5446858583d06b2f70a1de19196b" class="fcms-autolayout"  data-fcms-layoutid="5884" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader" style="display:none;">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_2441729_169b5446858583d06b2f70a1de19196b',
    {
    }
  );
</script>






























<input id="mainnav-profile" class="mainnav-input mainnav-profile" type="radio" name="mainnav" />

<div data-fcms-domid="loginContainere32fcab1b9b3a491695f376813f26ae7">
  <div data-fcms-domid="contentLoader"></div>
  <div class="fcms-contentArea" data-fcms-domid="contentArea"></div>
</div>

<script>
  fcmsJs.load('fcmsUser_Customer').onLoad(function()
                                          {
    var controller = new fcmsUser_Customer_LoginLogout_Controller('9807', 'e32fcab1b9b3a491695f376813f26ae7');

    controller.onLoad(function(userData, ssoData, trackId, accessBy)
                      {
      fcmsUser_Customer_Sso.tryExtLogin(userData, ssoData);

      var permissionOnline = false,
          container;

      if(userData === null)
      {
        awaitConsent('tcf_consent282', function()
                     {
          scriptReady('https://static.wlct-one.de/p/bundles/69ac96b9-cee2-4d07-8896-15546429e9e8.js#wbss', { });
        }, true);

        permissionOnline = 'none';
      }
      else
      {
        localStorage.setItem("userName", userData.firstname + ' ' + userData.lastname);

        permissionOnline = (/\bonline\b/.test(userData.permissions) ? 'online' : 'login');

        if(userData.email !== null)
        {
          var newsletterBox = document.querySelectorAll('.newsletter-box-email, .article-nl-email');

          for(var i = 0; i < newsletterBox.length; i++)
          {
            newsletterBox[i].value = userData.email;
          }
        }
      }

      container = document.querySelectorAll('.permission-' + permissionOnline);

      for(var i = 0; i < container.length; i++)
      {
        container[i].classList.remove('d-none');
      }

        var freeContentNotices = document.querySelectorAll('.permission-online-ip-d-none');
        if (freeContentNotices.length && (!userData || userData.permissions.match('/\b(online(epaper)?)\b/'))) {
           freeContentNotices.forEach(function(n) {
            n.classList.remove('d-none'); 
           });          
        }
        
      var notice = document.querySelector('#email-message');

      if(userData !== null && userData.confirmstatus === 0 && notice !== null)
      {
        notice.style.display = "block";
      }

      var taboolaCon = document.querySelector('#taboola-below-article-thumbnails');

      if (taboolaCon) {    
        var tb = {
          container: 'taboola-below-article-thumbnails',
          target_type: 'mix'
        };

        if (!userData) {
          tb.mode = 'thumbs-feed-01';
          tb.placement = 'Below Article Thumbnails';
        } else {
          tb.mode = 'thumbs-feed-01-a'
          tb.placement = 'Below Article Thumbnails Organic';
        }

        window._taboola = window._taboola || [];
        _taboola.push(tb);      
      }

      (function(userData, accessBy){
        var payload = {},
            userData = userData || {
              'permissions': '',
              'originalId': '',
              'customerGroups': '',
            };

        try{
          payload.cd = userData.originalId.substring(8);
          payload.cs2 = (userData.originalId.length > 0 ? '' : 'not ') + 'logged in';
          payload.uc3 = userData.permissions.match(/\bonline\b/) ? 'SK Digital Basis' : 'kein Abo';
          payload.uc4 = userData.permissions.match(/\b(onlineepaper|epapertest)\b/) ? 'SK Digital' : 'kein Abo';
          payload.uc23 = (userData.customerGroups.match(/^[A-Za-z]+/)||['BLAU'])[0];

          if(accessBy !== null && typeof accessBy === 'object' && accessBy.name == 'ipforfree'){
            payload.cs10 = accessBy.details.ipIdentifier;
            document.body.className += ' permission-online-ip';
          }

          _ti_update(payload);

          if(typeof window.tp_update === 'function'){
            window.tp_update();
          }

          fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function(){
            jQuery(document).ready(function(){
              if(typeof(_ti_push_zones) === "function"){
                _ti_push_zones();
              }
            });
          });
        }
        catch(e){
          console.log(e); 
        }

      })(userData, accessBy);
    });

    if(typeof fcmsJs.ajaxLoginControllers === 'undefined')
    {
      fcmsJs.ajaxLoginControllers = [];
    }

    fcmsJs.ajaxLoginControllers.push(controller);
  });
</script>




























    <input id="mainnav-close" class="mainnav-input mainnav-close" type="radio" name="mainnav" />
    <label for="mainnav-close" class="mainnav-overlay"></label>
  </div>
</nav><!-- Varnish Email -->
<aside id="email-message" class="page-message email-message" style="display:none;">
  <span>
    Offenbar ist Ihre <b>E-Mail-Adresse noch unbestätigt</b>. Bitte klicken Sie auf den Link in der E-Mail, die wir Ihnen geschickt haben. Herzlichen Dank! <a href="javascript:">E-Mail nochmal senden</a>
  </span>
</aside>
  <nav class="container breadcrumb-container">
    <div class="row">
      <div class="col-12">
        <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item">
              <span itemprop="name">Startseite   </span>
            </a>
            <meta itemprop="position" content="1" />
          </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/region/" class="tiefe1_aktiv" itemprop="item">
                  <span itemprop="name">Region</span>
                </a>

               <meta itemprop="position" content="2" />
            </li>
              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a href="/region/bodenseekreis/" class="tiefe2_aktiv" itemprop="item">
                    <span itemprop="name">Bodenseekreis</span>
                  </a>

                 <meta itemprop="position" content="3" />
              </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
 
                       <a href="/region/bodenseekreis/" class="tiefe3_aktiv" itemprop="item">
                        <span itemprop="name">Bodenseekreis</span>
                      </a>
                  <meta itemprop="position" content="4" />
                </li>
          
            <li class="breadcrumb-placeholder">&nbsp;</li>
        </ul>
      </div>
    </div>
  </nav>


 
         
<main class="container article-main article-default        ">
  <article class="cXenseParse">
    <section class="container d-md-none">
      <!-- Varnish Metered --><div class="row">
  <aside class="handshake-box article-metered col-12 col-xl-8 permission-online-ip-d-none d-none                 ">
    <span>Wir schenken Ihnen diesen Artikel.</span>
  </aside>
</div>
    </section>

    

    <section class="row fullscreen-img">
      <div class="col-12">
        <header class="col-12 no-pad article-img-text "> 
          <p class="article-location">
                Bodenseekreis


 

 

             
            
             
            
                <time datetime="2022-06-22T05:00:00Z">
                  vor 1 Stunde
                </time>
            
            
           </p>
          
          <h1>Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg überhaupt noch?</h1>
          
            <div class="article-summary ">Zum Volltanken einen Abstecher nach Vorarlberg machen: Für Autofahrer in der Grenzregion ist das in der Regel durchaus interessant. Doch gilt das mit Blick auf den Tankrabatt aktuell auch noch?</div>

           
          
         </header>

                <figure class="vw-100 vw-xl-100 col-xl-8 no-pad fcmscss-scaler-shift-644x395">
        <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/5/1/2/2/13412215_shift-644x395_1ybuXz_c6BtDe.webp 644w, /storage/image/5/1/2/2/13412215_shift-644x395-800w_1ybuXz_c6BtDe.webp 800w, /storage/image/5/1/2/2/13412215_shift-644x395-966w_1ybuXz_c6BtDe.webp 966w, /storage/image/5/1/2/2/13412215_shift-644x395-1288w_1ybuXz_c6BtDe.webp 1288w, /storage/image/5/1/2/2/13412215_shift-644x395-2048w_1ybuXz_c6BtDe.webp 2048w, /storage/image/5/1/2/2/13412215_shift-644x395-2560w_1ybuXz_c6BtDe.webp 2560w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/5/1/2/2/13412215_shift-644x395_1ybuXz_c6BtDe.jpg 644w, /storage/image/5/1/2/2/13412215_shift-644x395-800w_1ybuXz_c6BtDe.jpg 800w, /storage/image/5/1/2/2/13412215_shift-644x395-966w_1ybuXz_c6BtDe.jpg 966w, /storage/image/5/1/2/2/13412215_shift-644x395-1288w_1ybuXz_c6BtDe.jpg 1288w, /storage/image/5/1/2/2/13412215_shift-644x395-2048w_1ybuXz_c6BtDe.jpg 2048w, /storage/image/5/1/2/2/13412215_shift-644x395-2560w_1ybuXz_c6BtDe.jpg 2560w" /><img src="/storage/image/5/1/2/2/13412215_shift-644x395_1ybuXz_c6BtDe.jpg" alt="Wo tanken Autofahrer derzeit g&uuml;nstiger? Im Bodenseekreis oder im benachbarten Vorarlberg?" title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/5/1/2/2/13412215_shift-644x395_1ybuXz_c6BtDe.webp 644w, /storage/image/5/1/2/2/13412215_shift-644x395-800w_1ybuXz_c6BtDe.webp 800w, /storage/image/5/1/2/2/13412215_shift-644x395-966w_1ybuXz_c6BtDe.webp 966w, /storage/image/5/1/2/2/13412215_shift-644x395-1288w_1ybuXz_c6BtDe.webp 1288w, /storage/image/5/1/2/2/13412215_shift-644x395-2048w_1ybuXz_c6BtDe.webp 2048w, /storage/image/5/1/2/2/13412215_shift-644x395-2560w_1ybuXz_c6BtDe.webp 2560w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/5/1/2/2/13412215_shift-644x395_1ybuXz_c6BtDe.jpg 644w, /storage/image/5/1/2/2/13412215_shift-644x395-800w_1ybuXz_c6BtDe.jpg 800w, /storage/image/5/1/2/2/13412215_shift-644x395-966w_1ybuXz_c6BtDe.jpg 966w, /storage/image/5/1/2/2/13412215_shift-644x395-1288w_1ybuXz_c6BtDe.jpg 1288w, /storage/image/5/1/2/2/13412215_shift-644x395-2048w_1ybuXz_c6BtDe.jpg 2048w, /storage/image/5/1/2/2/13412215_shift-644x395-2560w_1ybuXz_c6BtDe.jpg 2560w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/1/2/2/13412215_shift-644x395_1ybuXz_c6BtDe.jpg" class="lazyload" data-expand="500" alt="Wo tanken Autofahrer derzeit g&uuml;nstiger? Im Bodenseekreis oder im benachbarten Vorarlberg?" title="" /></picture>
      </figure>
    
    
     
    
     
    <div class="col-12 article-figcaption col-xl-4 ">
        Wo tanken Autofahrer derzeit günstiger? Im Bodenseekreis oder im benachbarten Vorarlberg?
|&nbsp;Bild: Fabiane Wieland    </div>

      </div>
    </section>
    
    <section class="container d-none d-md-block">
      <!-- Varnish Metered --><div class="row">
  <aside class="handshake-box article-metered col-12 col-xl-8 permission-online-ip-d-none d-none                 ">
    <span>Wir schenken Ihnen diesen Artikel.</span>
  </aside>
</div>
    </section>

    <section class="row article-content">
      <aside class="socialnav-container col-12 col-md-1 push-md-1 push-xl-0">
        <ul class="socialnav" data-fcms-method="socialShare" data-fcms-title="Dieser Artikel des SÜDKURIER interessiert dich bestimmt: Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg überhaupt noch?" data-fcms-url="/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475" data-fcms-link="https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475?wt_mc=skwww.skwww.skwww_g_skwww.share_socialmedia">
          <li class="socialnav-facebook d-inlineblock " data-fcms-target="facebook">Facebook</li>
          <li class="socialnav-whatsapp d-inlineblock d-xl-none " data-fcms-target="whatsApp">WhatsApp</li>
          <li class="socialnav-mail d-inlineblock">
            <a href="javascript:" data-fcms-target="email" data-fcms-title="Dieser Artikel des SÜDKURIER interessiert dich bestimmt: Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg überhaupt noch?" data-fcms-statictext="Zum Volltanken einen Abstecher nach Vorarlberg machen: Für Autofahrer in der Grenzregion ist das in der Regel durchaus interessant. Doch gilt das mit Blick auf den Tankrabatt aktuell auch noch?
https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475?wt_mc=skwww.skwww.skwww_g_skwww.share_e-mail" data-fcms-link="https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475?wt_mc=skwww.skwww.skwww_g_skwww.share_e-mail">E-Mail</a>
          </li>
          <li class="socialnav-print d-none d-xl-inlineblock">
            <a href="#" target="_blank" onclick="window.print();">Drucken</a>
          </li>
        </ul>
        <ul class="article-pinboard socialnav" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11186475">
          <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
            <div class="article-pinboard-nologin-container">
              <span>Jetzt merken, später lesen</span>
              <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
              <div class="bt-wrapper">
                <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                <div class="bt-spacing">
                  <span>oder</span>
                </div>
                <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
              </div>
              <span class="article-pinboard-close" data-fcms-action="close">X</span>
            </div>
          </div>
          <li class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</li>
          <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
            <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
            <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
            <a class="article-pinboard-list">Anzeigen</a>
            <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
          </div>
          <li class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</li>
        </ul>
      </aside>
      
 
      <div class="col-12 col-md-8 col-xl-6 push-xl-0 article-text ">
         
            <div class="article-author">von           <a href="/autor/wie/" title="Alle Artikel von  Fabiane Wieland">             Fabiane Wieland
          </a>    </div>
        
         
        
         
 
        <div class="article-jsonld">
          <p><a href="https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/wenn-das-nachbarland-lockt-mit-steigenden-spritpreisen-nimmt-der-tanktourismus-richtung-oesterreich-zu;art410936,10954247" target="_blank" title="Wenn das Nachbarland lockt: Mit steigenden Spritpreisen nimmt der Tanktourismus Richtung Österreich zu">Zwischen 15 und 30 Cent pro Liter </a>konnten Tanktouristen aus Deutschland noch im  November in Vorarlberg sparen, inzwischen hat sich das Bild gedreht, in der Grenzregion ist das Tanken auf deutscher Seite je nach Tageszeit und Tankstelle aktuell teilweise sogar günstiger.</p><p>Eine Stichprobe in der Region zeigt: Kostete der Liter Super am Dienstagnachmittag <a href="https://www.suedkurier.de/baden-wuerttemberg/das-kosten-diesel-und-benzin-in-suedbaden;art417930,11165440" target="_blank" title="Kommt der Tankrabatt in der Region an? Das sind die aktuellen Spritpreise">an der zu diesem Zeitpunkt günstigsten Tankstelle im Bodenseekreis</a> 1,86 Euro, lag der Preis direkt hinter der Grenze &ndash; im vorarlbergischen Hörbranz &ndash; bei 1,99 Euro. Eine Fahrt nach Österreich lohnte sich für Sparfüchse also nicht. E 10 gab es an der Häfler Tankstelle gegen 16.30 Uhr für 1,80 Euro, in Österreich gibt es E 10 nicht zu kaufen. Diesel kostete in Hörbranz am Dienstag 1,99 Euro.</p>      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/1/4/9/2/13502941_shift-644x0_1yIvf7_rNsQOR.webp 644w, /storage/image/1/4/9/2/13502941_shift-644x0-800w_1yIvf7_rNsQOR.webp 800w, /storage/image/1/4/9/2/13502941_shift-644x0-966w_1yIvf7_rNsQOR.webp 966w, /storage/image/1/4/9/2/13502941_shift-644x0-1288w_1yIvf7_rNsQOR.webp 1288w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/1/4/9/2/13502941_shift-644x0_1yIvf7_rNsQOR.jpg 644w, /storage/image/1/4/9/2/13502941_shift-644x0-800w_1yIvf7_rNsQOR.jpg 800w, /storage/image/1/4/9/2/13502941_shift-644x0-966w_1yIvf7_rNsQOR.jpg 966w, /storage/image/1/4/9/2/13502941_shift-644x0-1288w_1yIvf7_rNsQOR.jpg 1288w" /><img src="/storage/image/1/4/9/2/13502941_shift-644x0_1yIvf7_rNsQOR.jpg" alt="" title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/1/4/9/2/13502941_shift-644x0_1yIvf7_rNsQOR.webp 644w, /storage/image/1/4/9/2/13502941_shift-644x0-800w_1yIvf7_rNsQOR.webp 800w, /storage/image/1/4/9/2/13502941_shift-644x0-966w_1yIvf7_rNsQOR.webp 966w, /storage/image/1/4/9/2/13502941_shift-644x0-1288w_1yIvf7_rNsQOR.webp 1288w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/1/4/9/2/13502941_shift-644x0_1yIvf7_rNsQOR.jpg 644w, /storage/image/1/4/9/2/13502941_shift-644x0-800w_1yIvf7_rNsQOR.jpg 800w, /storage/image/1/4/9/2/13502941_shift-644x0-966w_1yIvf7_rNsQOR.jpg 966w, /storage/image/1/4/9/2/13502941_shift-644x0-1288w_1yIvf7_rNsQOR.jpg 1288w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/1/4/9/2/13502941_shift-644x0_1yIvf7_rNsQOR.jpg" class="lazyload" data-expand="500" alt="" title="" /></picture>
          <figcaption class="col-12 article-figcaption">
 Bild: SK          </figcaption>
        </figure>
      </div>
    
    
   
  
 <p>Preise vergleichen lohnt sich daher momentan vor allem innerhalb des Landkreises. Denn auch hier können die Unterschiede groß sein,<a href="https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/benzinpreise-am-bodensee;art410936,11151312" target="_blank" title="Tanken im Bodenseekreis: Hier finden Sie die aktuellen Preise aller Tankstellen"> wie die Übersicht </a><a href="https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/benzinpreise-am-bodensee;art410936,11151312" target="_blank" title="Tanken im Bodenseekreis: Hier finden Sie die aktuellen Preise aller Tankstellen">des SÜDKURIER</a><a href="https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/benzinpreise-am-bodensee;art410936,11151312" target="_blank" title="Tanken im Bodenseekreis: Hier finden Sie die aktuellen Preise aller Tankstellen"> zeigt</a>. So war Diesel am Dienstagnachmittag (Stand 16.30 Uhr) mit 1,96 pro Liter ebenfalls in Friedrichshafen am günstigsten, am teuersten mit 2,03 Euro an einer Tankstelle in Kressbronn.</p>      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/5/7/1/3/13503175_shift-644x0_1yIvfH_wW6pVV.webp 644w, /storage/image/5/7/1/3/13503175_shift-644x0-800w_1yIvfH_wW6pVV.webp 800w, /storage/image/5/7/1/3/13503175_shift-644x0-966w_1yIvfH_wW6pVV.webp 966w, /storage/image/5/7/1/3/13503175_shift-644x0-1288w_1yIvfH_wW6pVV.webp 1288w, /storage/image/5/7/1/3/13503175_shift-644x0-2048w_1yIvfH_wW6pVV.webp 2048w, /storage/image/5/7/1/3/13503175_shift-644x0-2560w_1yIvfH_wW6pVV.webp 2560w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/5/7/1/3/13503175_shift-644x0_1yIvfH_wW6pVV.jpg 644w, /storage/image/5/7/1/3/13503175_shift-644x0-800w_1yIvfH_wW6pVV.jpg 800w, /storage/image/5/7/1/3/13503175_shift-644x0-966w_1yIvfH_wW6pVV.jpg 966w, /storage/image/5/7/1/3/13503175_shift-644x0-1288w_1yIvfH_wW6pVV.jpg 1288w, /storage/image/5/7/1/3/13503175_shift-644x0-2048w_1yIvfH_wW6pVV.jpg 2048w, /storage/image/5/7/1/3/13503175_shift-644x0-2560w_1yIvfH_wW6pVV.jpg 2560w" /><img src="/storage/image/5/7/1/3/13503175_shift-644x0_1yIvfH_wW6pVV.jpg" alt="Auch an der Ran-Tankstelle in Friedrichshafen lagen die Preise unter den vorarlbergischen." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/5/7/1/3/13503175_shift-644x0_1yIvfH_wW6pVV.webp 644w, /storage/image/5/7/1/3/13503175_shift-644x0-800w_1yIvfH_wW6pVV.webp 800w, /storage/image/5/7/1/3/13503175_shift-644x0-966w_1yIvfH_wW6pVV.webp 966w, /storage/image/5/7/1/3/13503175_shift-644x0-1288w_1yIvfH_wW6pVV.webp 1288w, /storage/image/5/7/1/3/13503175_shift-644x0-2048w_1yIvfH_wW6pVV.webp 2048w, /storage/image/5/7/1/3/13503175_shift-644x0-2560w_1yIvfH_wW6pVV.webp 2560w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/5/7/1/3/13503175_shift-644x0_1yIvfH_wW6pVV.jpg 644w, /storage/image/5/7/1/3/13503175_shift-644x0-800w_1yIvfH_wW6pVV.jpg 800w, /storage/image/5/7/1/3/13503175_shift-644x0-966w_1yIvfH_wW6pVV.jpg 966w, /storage/image/5/7/1/3/13503175_shift-644x0-1288w_1yIvfH_wW6pVV.jpg 1288w, /storage/image/5/7/1/3/13503175_shift-644x0-2048w_1yIvfH_wW6pVV.jpg 2048w, /storage/image/5/7/1/3/13503175_shift-644x0-2560w_1yIvfH_wW6pVV.jpg 2560w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/7/1/3/13503175_shift-644x0_1yIvfH_wW6pVV.jpg" class="lazyload" data-expand="500" alt="Auch an der Ran-Tankstelle in Friedrichshafen lagen die Preise unter den vorarlbergischen." title="" /></picture>
          <figcaption class="col-12 article-figcaption">
        Auch an der Ran-Tankstelle in Friedrichshafen lagen die Preise unter den vorarlbergischen.
|&nbsp;Bild: Blust, Julia          </figcaption>
        </figure>
      </div>
    
    
   
  
 <p>Zwischen der günstigsten und der teuersten Tankstelle im Landkreis lagen damit 0,07 Euro pro Liter. Bei einer Tankfüllung von 50 Litern ein Unterschied von 3,50 Euro. Nicht immer lohnt sich die Fahrt zur günstigsten Tankstelle, es kommt auch hier auf die Entfernung an, denn auch die Fahrt zur Tankstelle kostet Sprit, hinzu kommen die Abnutzung des Fahrzeugs und der zeitliche Aufwand.</p>


  <div class="regiofenster">      <aside id="advert-mobile-banner2" class="advert advert-visible d-md-none"></aside>
      <aside id="advert-tbr-1" class="advert advert-visible d-none d-md-block"></aside>      </div>


<h2>Preisanstieg voraussichtlich im Herbst</h2><p>Ein Tankrabatt wie in Deutschland ist in Österreich aktuell nicht geplant. Spätestens im Herbst sollen die Preise hingegen sogar dauerhaft steigen. Die zunächst für Anfang Juli geplante CO<sub>2</sub>-Bepreisung soll voraussichtlich am 1. Oktober eingeführt werden. Diese dürfte Treibstoff um acht bis neun Cent pro Liter verteuern.</p>
        </div>
        
        
        
        
        
       </div>

      <aside class="col-12 col-md-8 col-xl-4 push-md-2 push-xl-1 article-side ">
          <div class="rectangle">
    <aside id="advert-mobile-rectangle" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-rectangle" class="advert advert-visible d-none d-md-block"></aside>


</div>
        
        
         
        
         
        <div>
          <div class="rectangle">

  <aside id="advert-rectangle3" class="advert advert-visible d-none d-md-block"></aside>


</div>

            <div class="article-edit">
              <span>
                Veröffentlicht im Ressort <a href="/region/bodenseekreis/bodenseekreis/">Bodenseekreis</a>
              </span>
            </div>

              <footer class="d-none d-md-block article-author-box opinion">  
                    <a href="/autor/wie/" title="Alle Artikel von  Fabiane Wieland">
              <figure class="author-img ">
                <noscript><picture><source type="image/webp" sizes="60px" srcset="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.webp 60w, /storage/image/5/4/5/1/12141545_shift-60x60-180w_1r8Ulj_wMnD0f.webp 180w" /><source sizes="60px" srcset="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.jpg 60w, /storage/image/5/4/5/1/12141545_shift-60x60-180w_1r8Ulj_wMnD0f.jpg 180w" /><img src="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.jpg" alt="Fabiane Wieland" title="Fabiane Wieland" /></picture></noscript><picture><source type="image/webp" sizes="60px" data-srcset="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.webp 60w, /storage/image/5/4/5/1/12141545_shift-60x60-180w_1r8Ulj_wMnD0f.webp 180w" srcset="/_/pics/spacer.gif 1x" /><source sizes="60px" data-srcset="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.jpg 60w, /storage/image/5/4/5/1/12141545_shift-60x60-180w_1r8Ulj_wMnD0f.jpg 180w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.jpg" class="lazyload" data-expand="500" alt="Fabiane Wieland" title="Fabiane Wieland" /></picture>
                <figcaption>
                  <strong> Fabiane Wieland</strong> arbeitet als Redakteurin in Friedrichshafen und ist die Frau für alle Kreisthemen. Von 2011 bis 2013 absolvierte die Journalistin ihr Volontariat beim SÜDKURIER und arbeitete anschließend in verschiedenen SÜDKURIER-Redaktionen zwischen Linzgau und Bodensee. Studiert hat sie Deutsche Literatur, Geschichte und Kulturmanagement in Konstanz und Ludwigsburg.
                </figcaption>
              </figure>
            </a>
    <ul class="list-v">
      <li>
        <form class="article-feedback" method="GET" action="/services/korrektur/Ihre-Rueckmeldung;art1201795,9712927">
          <input type="hidden" name="fr[0]" value="11186475">
          <input type="hidden" name="fr[1]" value="Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg überhaupt noch?">
          <input type="hidden" name="fr[2]" value="https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475">
          <input type="submit" value="Rückmeldung an den Autor geben">
        </form>
      </li>
    </ul>
  </footer>
        </div>
      </aside>

      <div class="d-none">
            <footer class="d-none d-md-block article-author-box opinion">  
                    <a href="/autor/wie/" title="Alle Artikel von  Fabiane Wieland">
              <figure class="author-img ">
                <noscript><picture><source type="image/webp" sizes="60px" srcset="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.webp 60w, /storage/image/5/4/5/1/12141545_shift-60x60-180w_1r8Ulj_wMnD0f.webp 180w" /><source sizes="60px" srcset="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.jpg 60w, /storage/image/5/4/5/1/12141545_shift-60x60-180w_1r8Ulj_wMnD0f.jpg 180w" /><img src="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.jpg" alt="Fabiane Wieland" title="Fabiane Wieland" /></picture></noscript><picture><source type="image/webp" sizes="60px" data-srcset="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.webp 60w, /storage/image/5/4/5/1/12141545_shift-60x60-180w_1r8Ulj_wMnD0f.webp 180w" srcset="/_/pics/spacer.gif 1x" /><source sizes="60px" data-srcset="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.jpg 60w, /storage/image/5/4/5/1/12141545_shift-60x60-180w_1r8Ulj_wMnD0f.jpg 180w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/4/5/1/12141545_shift-60x60_1r8Ulj_wMnD0f.jpg" class="lazyload" data-expand="500" alt="Fabiane Wieland" title="Fabiane Wieland" /></picture>
                <figcaption>
                  <strong> Fabiane Wieland</strong> arbeitet als Redakteurin in Friedrichshafen und ist die Frau für alle Kreisthemen. Von 2011 bis 2013 absolvierte die Journalistin ihr Volontariat beim SÜDKURIER und arbeitete anschließend in verschiedenen SÜDKURIER-Redaktionen zwischen Linzgau und Bodensee. Studiert hat sie Deutsche Literatur, Geschichte und Kulturmanagement in Konstanz und Ludwigsburg.
                </figcaption>
              </figure>
            </a>
    <ul class="list-v">
      <li>
        <form class="article-feedback" method="GET" action="/services/korrektur/Ihre-Rueckmeldung;art1201795,9712927">
          <input type="hidden" name="fr[0]" value="11186475">
          <input type="hidden" name="fr[1]" value="Tanktourismus in der Grenzregion: Lohnt sich das Tanken in Vorarlberg überhaupt noch?">
          <input type="hidden" name="fr[2]" value="https://www.suedkurier.de/region/bodenseekreis/bodenseekreis/lohnt-sich-das-tanken-in-vorarlberg-noch;art410936,11186475">
          <input type="submit" value="Rückmeldung an den Autor geben">
        </form>
      </li>
    </ul>
  </footer>
      </div>
    </section>
    
        
  </article>
</main>

<!-- Varnish taboola --><section class="container spacer-box spacer-box-headline">
  <div class="row">
    <div class="col-12">
      <header>
        <span class="headline">Das könnte Sie auch interessieren</span>
      </header>
    </div>
  </div>
</section>
<section id="piano-taboola"></section>          
<section class="container spacer-box taboola">
  <div id="taboola-below-article-thumbnails">
    <div class="uc-embedding-container uc-fake" data-fakecentrics="Taboola" data-fakecentrics-tcf-id="tcf_consent42"></div>
  </div>            
</section>

    <section class="container spacer-box spacer-box-headline">
      <div class="row">
        <div class="col-12">
          <header>
            <span class="headline">Jetzt gerade wichtig</span>
          </header>
        </div>
      </div>
    </section>

    <section class="container spacer-box teaser-topslider-box">
      <div class="row">
            <div class="col-12 col-md-7 col-xl-8 fullscreen-img">
              <article class="line-bottom-20">
                <figure class="vw-100 fcmscss-scaler-shift-634x507">
                  <a href="/region/bodenseekreis/friedrichshafen/duerfen-die-zeppelin-nachfahren-fuer-die-stiftung-klagen;art372474,11186328" title="Dürfen die Zeppelin-Nachfahren für die Stiftung klagen?">
                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/0/6/9/2/13502960_shift-634x507_1yIuYa_lIRqX1.webp 634w, /storage/image/0/6/9/2/13502960_shift-634x507-640w_1yIuYa_lIRqX1.webp 640w, /storage/image/0/6/9/2/13502960_shift-634x507-800w_1yIuYa_lIRqX1.webp 800w, /storage/image/0/6/9/2/13502960_shift-634x507-951w_1yIuYa_lIRqX1.webp 951w, /storage/image/0/6/9/2/13502960_shift-634x507-1280w_1yIuYa_lIRqX1.webp 1280w, /storage/image/0/6/9/2/13502960_shift-634x507-2048w_1yIuYa_lIRqX1.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/0/6/9/2/13502960_shift-634x507_1yIuYa_lIRqX1.jpg 634w, /storage/image/0/6/9/2/13502960_shift-634x507-640w_1yIuYa_lIRqX1.jpg 640w, /storage/image/0/6/9/2/13502960_shift-634x507-800w_1yIuYa_lIRqX1.jpg 800w, /storage/image/0/6/9/2/13502960_shift-634x507-951w_1yIuYa_lIRqX1.jpg 951w, /storage/image/0/6/9/2/13502960_shift-634x507-1280w_1yIuYa_lIRqX1.jpg 1280w, /storage/image/0/6/9/2/13502960_shift-634x507-2048w_1yIuYa_lIRqX1.jpg 2048w" /><img src="/storage/image/0/6/9/2/13502960_shift-634x507_1yIuYa_lIRqX1.jpg" alt="Journalisten wie R&uuml;diger B&auml;&szlig;ler (links) von der Stuttgarter Zeitung fragen, Albrecht Graf von Brandenstein-Zeppelin antwortet." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/0/6/9/2/13502960_shift-634x507_1yIuYa_lIRqX1.webp 634w, /storage/image/0/6/9/2/13502960_shift-634x507-640w_1yIuYa_lIRqX1.webp 640w, /storage/image/0/6/9/2/13502960_shift-634x507-800w_1yIuYa_lIRqX1.webp 800w, /storage/image/0/6/9/2/13502960_shift-634x507-951w_1yIuYa_lIRqX1.webp 951w, /storage/image/0/6/9/2/13502960_shift-634x507-1280w_1yIuYa_lIRqX1.webp 1280w, /storage/image/0/6/9/2/13502960_shift-634x507-2048w_1yIuYa_lIRqX1.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/0/6/9/2/13502960_shift-634x507_1yIuYa_lIRqX1.jpg 634w, /storage/image/0/6/9/2/13502960_shift-634x507-640w_1yIuYa_lIRqX1.jpg 640w, /storage/image/0/6/9/2/13502960_shift-634x507-800w_1yIuYa_lIRqX1.jpg 800w, /storage/image/0/6/9/2/13502960_shift-634x507-951w_1yIuYa_lIRqX1.jpg 951w, /storage/image/0/6/9/2/13502960_shift-634x507-1280w_1yIuYa_lIRqX1.jpg 1280w, /storage/image/0/6/9/2/13502960_shift-634x507-2048w_1yIuYa_lIRqX1.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/0/6/9/2/13502960_shift-634x507_1yIuYa_lIRqX1.jpg" class="lazyload" data-expand="500" alt="Journalisten wie R&uuml;diger B&auml;&szlig;ler (links) von der Stuttgarter Zeitung fragen, Albrecht Graf von Brandenstein-Zeppelin antwortet." title="" /></picture>
                  </a>
                </figure>
                <div class="col-md-10 col-xl-9 fullscreen-img-text no-pad">
                  <header>                      <span class="article-location ">Friedrichshafen</span>

                    <a href="/region/bodenseekreis/friedrichshafen/duerfen-die-zeppelin-nachfahren-fuer-die-stiftung-klagen;art372474,11186328" title="Dürfen die Zeppelin-Nachfahren für die Stiftung klagen?">
                      <span class="headline">Dürfen die Zeppelin-Nachfahren für die Stiftung klagen?</span>
                    </a>
                  </header>

                  <aside class="article-teaser-meta">
                    <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11186328">
                      <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                        <div class="article-pinboard-nologin-container">
                          <span>Jetzt merken, später lesen</span>
                          <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                          <div class="bt-wrapper">
                            <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                            <div class="bt-spacing">
                              <span>oder</span>
                            </div>
                            <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                          </div>
                          <span class="article-pinboard-close" data-fcms-action="close">X</span>
                        </div>
                      </div>
                      <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                      <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                        <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                        <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                        <a class="article-pinboard-list">Anzeigen</a>
                        <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                      </div>
                      <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                    </div>
                      <span class="article-badge article-badge-exclusive">Nur für Abonnenten</span>                  </aside>
                </div>
                
              </article>
            </div>
              <div class="col-12 col-md-5 col-xl-4 teaser-topslider">              <article class="">
                <a href="/region/bodenseekreis/friedrichshafen/rollstuhlfahrer-von-zug-erfasst-mann-stirbt-am-bahnuebergang;art372474,11186240" title="Rollstuhlfahrer von Zug erfasst: Mann stirbt am Bahnübergang">
                  <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/3/9/1/3/13503193_shift-634x507_1yIvua_rBt6qO.webp 634w, /storage/image/3/9/1/3/13503193_shift-634x507-640w_1yIvua_rBt6qO.webp 640w, /storage/image/3/9/1/3/13503193_shift-634x507-800w_1yIvua_rBt6qO.webp 800w, /storage/image/3/9/1/3/13503193_shift-634x507-951w_1yIvua_rBt6qO.webp 951w, /storage/image/3/9/1/3/13503193_shift-634x507-1280w_1yIvua_rBt6qO.webp 1280w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/3/9/1/3/13503193_shift-634x507_1yIvua_rBt6qO.jpg 634w, /storage/image/3/9/1/3/13503193_shift-634x507-640w_1yIvua_rBt6qO.jpg 640w, /storage/image/3/9/1/3/13503193_shift-634x507-800w_1yIvua_rBt6qO.jpg 800w, /storage/image/3/9/1/3/13503193_shift-634x507-951w_1yIvua_rBt6qO.jpg 951w, /storage/image/3/9/1/3/13503193_shift-634x507-1280w_1yIvua_rBt6qO.jpg 1280w" /><img src="/storage/image/3/9/1/3/13503193_shift-634x507_1yIvua_rBt6qO.jpg" alt="Einsatzkr&auml;fte am Bahn&uuml;bergang nach dem Unfall." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/3/9/1/3/13503193_shift-634x507_1yIvua_rBt6qO.webp 634w, /storage/image/3/9/1/3/13503193_shift-634x507-640w_1yIvua_rBt6qO.webp 640w, /storage/image/3/9/1/3/13503193_shift-634x507-800w_1yIvua_rBt6qO.webp 800w, /storage/image/3/9/1/3/13503193_shift-634x507-951w_1yIvua_rBt6qO.webp 951w, /storage/image/3/9/1/3/13503193_shift-634x507-1280w_1yIvua_rBt6qO.webp 1280w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/3/9/1/3/13503193_shift-634x507_1yIvua_rBt6qO.jpg 634w, /storage/image/3/9/1/3/13503193_shift-634x507-640w_1yIvua_rBt6qO.jpg 640w, /storage/image/3/9/1/3/13503193_shift-634x507-800w_1yIvua_rBt6qO.jpg 800w, /storage/image/3/9/1/3/13503193_shift-634x507-951w_1yIvua_rBt6qO.jpg 951w, /storage/image/3/9/1/3/13503193_shift-634x507-1280w_1yIvua_rBt6qO.jpg 1280w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/3/9/1/3/13503193_shift-634x507_1yIvua_rBt6qO.jpg" class="lazyload" data-expand="500" alt="Einsatzkr&auml;fte am Bahn&uuml;bergang nach dem Unfall." title="" /></picture>
                  </figure>
                  <header>                        <span class="article-location">Bodenseekreis</span>


                    <span class="headline">Rollstuhlfahrer von Zug erfasst: Mann stirbt am Bahnübergang</span>
                  </header>                </a>                  <span class="article-author">von                                                 Stefan Hilser                  </span>
                <aside class="article-teaser-meta">
                  <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11186240">
                    <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                      <div class="article-pinboard-nologin-container">
                        <span>Jetzt merken, später lesen</span>
                        <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                        <div class="bt-wrapper">
                          <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                          <div class="bt-spacing">
                            <span>oder</span>
                          </div>
                          <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                        </div>
                        <span class="article-pinboard-close" data-fcms-action="close">X</span>
                      </div>
                    </div>
                    <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                    <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                      <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                      <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                      <a class="article-pinboard-list">Anzeigen</a>
                      <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                    </div>
                    <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                  </div>
                </aside>
                
              </article>
              <article class="">
                <a href="/region/bodenseekreis/immenstaad/sicherer-und-sichtbarer-auf-zwei-raedern-in-friedrichshafen-startet-der-erste-fahrradbus;art372478,11186089" title="Sicherer und sichtbarer auf zwei Rädern: In Friedrichshafen startet der erste Fahrradbus">
                  <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/2/6/4/2/13502462_shift-634x507_1yIsCZ_zIwdNx.webp 634w, /storage/image/2/6/4/2/13502462_shift-634x507-640w_1yIsCZ_zIwdNx.webp 640w, /storage/image/2/6/4/2/13502462_shift-634x507-800w_1yIsCZ_zIwdNx.webp 800w, /storage/image/2/6/4/2/13502462_shift-634x507-951w_1yIsCZ_zIwdNx.webp 951w, /storage/image/2/6/4/2/13502462_shift-634x507-1280w_1yIsCZ_zIwdNx.webp 1280w, /storage/image/2/6/4/2/13502462_shift-634x507-2048w_1yIsCZ_zIwdNx.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/2/6/4/2/13502462_shift-634x507_1yIsCZ_zIwdNx.jpg 634w, /storage/image/2/6/4/2/13502462_shift-634x507-640w_1yIsCZ_zIwdNx.jpg 640w, /storage/image/2/6/4/2/13502462_shift-634x507-800w_1yIsCZ_zIwdNx.jpg 800w, /storage/image/2/6/4/2/13502462_shift-634x507-951w_1yIsCZ_zIwdNx.jpg 951w, /storage/image/2/6/4/2/13502462_shift-634x507-1280w_1yIsCZ_zIwdNx.jpg 1280w, /storage/image/2/6/4/2/13502462_shift-634x507-2048w_1yIsCZ_zIwdNx.jpg 2048w" /><img src="/storage/image/2/6/4/2/13502462_shift-634x507_1yIsCZ_zIwdNx.jpg" alt="Gemeinsam sicherer und sichtbarer unterwegs: die Sch&uuml;ler, Lehrer und Eltern vom Fahrradbus. Die Begleitpersonen tragen zur besseren ..." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/2/6/4/2/13502462_shift-634x507_1yIsCZ_zIwdNx.webp 634w, /storage/image/2/6/4/2/13502462_shift-634x507-640w_1yIsCZ_zIwdNx.webp 640w, /storage/image/2/6/4/2/13502462_shift-634x507-800w_1yIsCZ_zIwdNx.webp 800w, /storage/image/2/6/4/2/13502462_shift-634x507-951w_1yIsCZ_zIwdNx.webp 951w, /storage/image/2/6/4/2/13502462_shift-634x507-1280w_1yIsCZ_zIwdNx.webp 1280w, /storage/image/2/6/4/2/13502462_shift-634x507-2048w_1yIsCZ_zIwdNx.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/2/6/4/2/13502462_shift-634x507_1yIsCZ_zIwdNx.jpg 634w, /storage/image/2/6/4/2/13502462_shift-634x507-640w_1yIsCZ_zIwdNx.jpg 640w, /storage/image/2/6/4/2/13502462_shift-634x507-800w_1yIsCZ_zIwdNx.jpg 800w, /storage/image/2/6/4/2/13502462_shift-634x507-951w_1yIsCZ_zIwdNx.jpg 951w, /storage/image/2/6/4/2/13502462_shift-634x507-1280w_1yIsCZ_zIwdNx.jpg 1280w, /storage/image/2/6/4/2/13502462_shift-634x507-2048w_1yIsCZ_zIwdNx.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/2/6/4/2/13502462_shift-634x507_1yIsCZ_zIwdNx.jpg" class="lazyload" data-expand="500" alt="Gemeinsam sicherer und sichtbarer unterwegs: die Sch&uuml;ler, Lehrer und Eltern vom Fahrradbus. Die Begleitpersonen tragen zur besseren ..." title="" /></picture>
                  </figure>
                  <header>                        <span class="article-location">Friedrichshafen</span>


                    <span class="headline">Sicherer und sichtbarer auf zwei Rädern: In Friedrichshafen startet der erste Fahrradbus</span>
                  </header>                </a>                  <span class="article-author">von                                                 Lena Reiner                  </span>
                <aside class="article-teaser-meta">
                  <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11186089">
                    <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                      <div class="article-pinboard-nologin-container">
                        <span>Jetzt merken, später lesen</span>
                        <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                        <div class="bt-wrapper">
                          <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                          <div class="bt-spacing">
                            <span>oder</span>
                          </div>
                          <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                        </div>
                        <span class="article-pinboard-close" data-fcms-action="close">X</span>
                      </div>
                    </div>
                    <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                    <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                      <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                      <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                      <a class="article-pinboard-list">Anzeigen</a>
                      <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                    </div>
                    <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                  </div>
                </aside>
                
              </article>
              <article class="">
                <a href="/regionalsport/tor-des-monats/florian-mueller-vom-fv-walbertsweiler-rengetsweiler-ist-der-torschuetze-des-monats-mai-mit-video;art1372303,11185984" title="Florian Müller vom FV Walbertsweiler-Rengetsweiler ist der Torschütze des Monats Mai – mit Video!">
                  <figure class="vw-100 d-block d-md-none fcmscss-scaler-shift-634x507">
                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/8/0/7/2/13502708_shift-634x507_1yIrn9_ZBBHW0.webp 634w, /storage/image/8/0/7/2/13502708_shift-634x507-640w_1yIrn9_ZBBHW0.webp 640w, /storage/image/8/0/7/2/13502708_shift-634x507-800w_1yIrn9_ZBBHW0.webp 800w, /storage/image/8/0/7/2/13502708_shift-634x507-951w_1yIrn9_ZBBHW0.webp 951w, /storage/image/8/0/7/2/13502708_shift-634x507-1280w_1yIrn9_ZBBHW0.webp 1280w, /storage/image/8/0/7/2/13502708_shift-634x507-2048w_1yIrn9_ZBBHW0.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/8/0/7/2/13502708_shift-634x507_1yIrn9_ZBBHW0.jpg 634w, /storage/image/8/0/7/2/13502708_shift-634x507-640w_1yIrn9_ZBBHW0.jpg 640w, /storage/image/8/0/7/2/13502708_shift-634x507-800w_1yIrn9_ZBBHW0.jpg 800w, /storage/image/8/0/7/2/13502708_shift-634x507-951w_1yIrn9_ZBBHW0.jpg 951w, /storage/image/8/0/7/2/13502708_shift-634x507-1280w_1yIrn9_ZBBHW0.jpg 1280w, /storage/image/8/0/7/2/13502708_shift-634x507-2048w_1yIrn9_ZBBHW0.jpg 2048w" /><img src="/storage/image/8/0/7/2/13502708_shift-634x507_1yIrn9_ZBBHW0.jpg" alt="Florian M&uuml;ller, offensiver Mittelfeldspieler des FV Walbertsweiler-Rengetsweiler." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/8/0/7/2/13502708_shift-634x507_1yIrn9_ZBBHW0.webp 634w, /storage/image/8/0/7/2/13502708_shift-634x507-640w_1yIrn9_ZBBHW0.webp 640w, /storage/image/8/0/7/2/13502708_shift-634x507-800w_1yIrn9_ZBBHW0.webp 800w, /storage/image/8/0/7/2/13502708_shift-634x507-951w_1yIrn9_ZBBHW0.webp 951w, /storage/image/8/0/7/2/13502708_shift-634x507-1280w_1yIrn9_ZBBHW0.webp 1280w, /storage/image/8/0/7/2/13502708_shift-634x507-2048w_1yIrn9_ZBBHW0.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/8/0/7/2/13502708_shift-634x507_1yIrn9_ZBBHW0.jpg 634w, /storage/image/8/0/7/2/13502708_shift-634x507-640w_1yIrn9_ZBBHW0.jpg 640w, /storage/image/8/0/7/2/13502708_shift-634x507-800w_1yIrn9_ZBBHW0.jpg 800w, /storage/image/8/0/7/2/13502708_shift-634x507-951w_1yIrn9_ZBBHW0.jpg 951w, /storage/image/8/0/7/2/13502708_shift-634x507-1280w_1yIrn9_ZBBHW0.jpg 1280w, /storage/image/8/0/7/2/13502708_shift-634x507-2048w_1yIrn9_ZBBHW0.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/8/0/7/2/13502708_shift-634x507_1yIrn9_ZBBHW0.jpg" class="lazyload" data-expand="500" alt="Florian M&uuml;ller, offensiver Mittelfeldspieler des FV Walbertsweiler-Rengetsweiler." title="" /></picture>
                  </figure>
                  <header>                        <span class="article-location">Fußball</span>


                    <span class="headline">Florian Müller vom FV Walbertsweiler-Rengetsweiler ist der Torschütze des Monats Mai – mit Video!</span>
                  </header>                </a>                  <span class="article-author">von                                                 Julian Widmann                  </span>
                <aside class="article-teaser-meta">
                  <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="11185984">
                    <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                      <div class="article-pinboard-nologin-container">
                        <span>Jetzt merken, später lesen</span>
                        <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                        <div class="bt-wrapper">
                          <a class="article-pinboard-register bt" onmousedown="appendNext();">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                          <div class="bt-spacing">
                            <span>oder</span>
                          </div>
                          <a class="article-pinboard-login bt bt-white bt-arrow" onmousedown="appendNext();">Anmelden</a>
                        </div>
                        <span class="article-pinboard-close" data-fcms-action="close">X</span>
                      </div>
                    </div>
                    <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                    <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                      <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                      <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                      <a class="article-pinboard-list">Anzeigen</a>
                      <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                    </div>
                    <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                  </div>
                </aside>
                
              </article>              </div>      </div>
    </section>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.addDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11186328", "article-11186240", "article-11186089", "article-11185984"]}, "default");</script>

<style>
  .article-more-toggle {
    display:-webkit-box;
    display:-ms-flexbox;
    display:flex;
    -webkit-box-pack:justify;
    -ms-flex-pack:justify;
    justify-content:space-between;
    font-family:'Franklin Gothic';
    margin-bottom:30px;
  }
  .article-more-toggle li {
    cursor:pointer;
  }
  .article-more-toggle .active {
    border-bottom:solid 1px #4b4b4d;
    border-color:var(--main-text-color);
  }
  .article-more .rectangle {
    padding-top:36px;
  }
</style>

<section class="container spacer-box spacer-box-headline">
  <div class="row">
    <div class="col-12">
      <header>
        <span class="headline">Weitere Artikel</span>
      </header>
    </div>
  </div>
</section>

<section class="container spacer-box vertical-teaser-box article-more">
  <div class="row toplist-container">
    <div class="col-12 col-md-4">
      <ul class="article-more-toggle" data-fcms-method="toggleMenu" data-fcms-toggle-initial="article-top">
        <li data-fcms-toggle="article-top">Meist gelesen</li>
        <li data-fcms-toggle="article-new">Neueste Artikel</li>
      </ul>
      <div id="article-top">      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Singen

                  <time datetime="2022-06-21T16:00:00Z">
                    vor 13 Stunden
                  </time>              </span>


            <a href="/region/kreis-konstanz/singen/buchhaendler-christoph-greuter-ist-tot;art372458,11186316" title="Buchhändler Christoph Greuter ist tot">
              <span class="headline">Buchhändler Christoph Greuter ist tot</span>
            </a>
          </header>
            <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
              <a href="/region/kreis-konstanz/singen/buchhaendler-christoph-greuter-ist-tot;art372458,11186316" title="Buchhändler Christoph Greuter ist tot">                  <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/1/6/9/2/13502961_shift-302x151_1yIug7_chbI9V.webp 302w, /storage/image/1/6/9/2/13502961_shift-302x151-453w_1yIug7_chbI9V.webp 453w, /storage/image/1/6/9/2/13502961_shift-302x151-640w_1yIug7_chbI9V.webp 640w, /storage/image/1/6/9/2/13502961_shift-302x151-906w_1yIug7_chbI9V.webp 906w, /storage/image/1/6/9/2/13502961_shift-302x151-1280w_1yIug7_chbI9V.webp 1280w, /storage/image/1/6/9/2/13502961_shift-302x151-2048w_1yIug7_chbI9V.webp 2048w, /storage/image/1/6/9/2/13502961_shift-302x151-2560w_1yIug7_chbI9V.webp 2560w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/1/6/9/2/13502961_shift-302x151_1yIug7_chbI9V.jpg 302w, /storage/image/1/6/9/2/13502961_shift-302x151-453w_1yIug7_chbI9V.jpg 453w, /storage/image/1/6/9/2/13502961_shift-302x151-640w_1yIug7_chbI9V.jpg 640w, /storage/image/1/6/9/2/13502961_shift-302x151-906w_1yIug7_chbI9V.jpg 906w, /storage/image/1/6/9/2/13502961_shift-302x151-1280w_1yIug7_chbI9V.jpg 1280w, /storage/image/1/6/9/2/13502961_shift-302x151-2048w_1yIug7_chbI9V.jpg 2048w, /storage/image/1/6/9/2/13502961_shift-302x151-2560w_1yIug7_chbI9V.jpg 2560w" /><img src="/storage/image/1/6/9/2/13502961_shift-302x151_1yIug7_chbI9V.jpg" alt="Der bekannte Singener Buchh&auml;ndler Christoph Greuter ist tot. Das Archivbild vom April 2022 zeigt ihn in seiner Buchhandlung in Singen." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/1/6/9/2/13502961_shift-302x151_1yIug7_chbI9V.webp 302w, /storage/image/1/6/9/2/13502961_shift-302x151-453w_1yIug7_chbI9V.webp 453w, /storage/image/1/6/9/2/13502961_shift-302x151-640w_1yIug7_chbI9V.webp 640w, /storage/image/1/6/9/2/13502961_shift-302x151-906w_1yIug7_chbI9V.webp 906w, /storage/image/1/6/9/2/13502961_shift-302x151-1280w_1yIug7_chbI9V.webp 1280w, /storage/image/1/6/9/2/13502961_shift-302x151-2048w_1yIug7_chbI9V.webp 2048w, /storage/image/1/6/9/2/13502961_shift-302x151-2560w_1yIug7_chbI9V.webp 2560w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/1/6/9/2/13502961_shift-302x151_1yIug7_chbI9V.jpg 302w, /storage/image/1/6/9/2/13502961_shift-302x151-453w_1yIug7_chbI9V.jpg 453w, /storage/image/1/6/9/2/13502961_shift-302x151-640w_1yIug7_chbI9V.jpg 640w, /storage/image/1/6/9/2/13502961_shift-302x151-906w_1yIug7_chbI9V.jpg 906w, /storage/image/1/6/9/2/13502961_shift-302x151-1280w_1yIug7_chbI9V.jpg 1280w, /storage/image/1/6/9/2/13502961_shift-302x151-2048w_1yIug7_chbI9V.jpg 2048w, /storage/image/1/6/9/2/13502961_shift-302x151-2560w_1yIug7_chbI9V.jpg 2560w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/1/6/9/2/13502961_shift-302x151_1yIug7_chbI9V.jpg" class="lazyload" data-expand="500" alt="Der bekannte Singener Buchh&auml;ndler Christoph Greuter ist tot. Das Archivbild vom April 2022 zeigt ihn in seiner Buchhandlung in Singen." title="" /></picture>
              </a>
            </figure>        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Titisee-Neustadt

                  <time datetime="2022-06-20T15:14:00Z">
                    20. Juni 2022
                  </time>              </span>


            <a href="/region/schwarzwald/titisee-neustadt/zustand-weiter-kritisch-vierjaehriges-kind-muss-nach-badeunfall-im-titisee-reanimiert-werden;art372535,11184977" title="Zustand weiter kritisch: Vierjähriges Kind muss nach Badeunfall im Titisee reanimiert werden">
              <span class="headline">Zustand weiter kritisch: Vierjähriges Kind muss nach Badeunfall im Titisee reanimiert werden</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Southside 2022

                  <time datetime="2022-06-20T07:51:00Z">
                    20. Juni 2022
                  </time>              </span>


            <a href="/region/linzgau/neuhausen-ob-eck/zwischen-party-und-aufbruch-das-sind-die-bilder-des-southside-sonntags;art372568,11183353" title="Zwischen Party und Aufbruch: Das sind die Bilder des Southside-Sonntags">
              <span class="headline">Zwischen Party und Aufbruch: Das sind die Bilder des Southside-Sonntags</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Bodenseekreis

                  <time datetime="2022-06-21T15:01:00Z">
                    vor 14 Stunden
                  </time>              </span>


            <a href="/region/bodenseekreis/friedrichshafen/rollstuhlfahrer-von-zug-erfasst-mann-stirbt-am-bahnuebergang;art372474,11186240" title="Rollstuhlfahrer von Zug erfasst: Mann stirbt am Bahnübergang">
              <span class="headline">Rollstuhlfahrer von Zug erfasst: Mann stirbt am Bahnübergang</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Stühlingen-Mauchen

                  <time datetime="2022-06-21T14:42:00Z">
                    vor 15 Stunden
                  </time>              </span>


            <a href="/region/hochrhein/stuehlingen/grossbrand-in-stuehlingen-die-nacht-verlief-ruhig-heute-kommt-der-brandermittler;art372620,11185744" title="Update: Das leergepumpte Becken des Freibads Mauchen wird nach dem Brand wieder mit Wasser gefüllt">
              <span class="headline">Update: Das leergepumpte Becken des Freibads Mauchen wird nach dem Brand wieder mit Wasser gefüllt</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">
                  <span class="article-badge ">Newsticker</span>
                  <time datetime="2022-06-21T21:02:00Z">
                    vor 8 Stunden
                  </time>              </span>


            <a href="/baden-wuerttemberg/Coronavirus-versetzt-Deutschland-in-den-Krisenmodus-Das-sind-die-aktuellen-Entwicklungen;art417930,10455286" title="Corona-Entwicklungen: Lauterbach will offenbar anlasslose Gratis-Bürgertests streichen">
              <span class="headline">Corona-Entwicklungen: Lauterbach will offenbar anlasslose Gratis-Bürgertests streichen</span>
            </a>
          </header>
        </div>
        
      </article></div>
      <div id="article-new">    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Baden-Baden

                <time datetime="2022-06-22T05:48:27Z">
                  vor 4 Minuten
                </time>            </span>


          <a href="/baden-wuerttemberg/news/korallen-kunstprojekt-lockt-mehr-gaeste-als-erwartet;art330342,11186864" title="Korallen-Kunstprojekt lockt mehr Gäste als erwartet">
            <span class="headline">Korallen-Kunstprojekt lockt mehr Gäste als erwartet</span>
          </a>
        </header>
                  <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
            <a href="/baden-wuerttemberg/news/korallen-kunstprojekt-lockt-mehr-gaeste-als-erwartet;art330342,11186864" title="Korallen-Kunstprojekt lockt mehr Gäste als erwartet">
                <img class="lazyload" data-src="/shift17/img/social-image-fallback.png" alt="SÜDKURIER Online" data-expand="500" />            </a>
          </figure>      </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                München

                <time datetime="2022-06-22T05:47:17Z">
                  vor 5 Minuten
                </time>            </span>


          <a href="/ueberregional/politik/inland/vor-g7-gipfel-polizeiautos-ausgebrannt-brandstiftung;art1372471,11186863" title="Vor G7-Gipfel: Polizeiautos ausgebrannt - Brandstiftung?">
            <span class="headline">Vor G7-Gipfel: Polizeiautos ausgebrannt - Brandstiftung?</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Konstanz

                <time datetime="2022-06-22T05:45:00Z">
                  vor 7 Minuten
                </time>            </span>


          <a href="/region/kreis-konstanz/konstanz/heftiges-gewitter-sorgt-fuer-stromausfall-in-konstanz;art372448,11186775" title="Heftiges Gewitter sorgt für Stromausfall in Konstanz">
            <span class="headline">Heftiges Gewitter sorgt für Stromausfall in Konstanz</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Reichenau

                <time datetime="2022-06-22T05:42:00Z">
                  vor 10 Minuten
                </time>            </span>


          <a href="/region/kreis-konstanz/reichenau/heftiges-unwetter-zieht-ueber-die-reichenau-baum-stuerzt-auf-campingplatz-auf-wohnwagen;art372456,11186860" title="Heftiges Unwetter zieht über die Reichenau: Baum stürzt auf Campingplatz auf Wohnwagen">
            <span class="headline">Heftiges Unwetter zieht über die Reichenau: Baum stürzt auf Campingplatz auf Wohnwagen</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Allensbach

                <time datetime="2022-06-22T05:36:00Z">
                  vor 16 Minuten
                </time>            </span>


          <a href="/region/kreis-konstanz/allensbach/ob-schnell-oder-langsam-lang-oder-kurz-allensbach-hofft-beim-stadtradeln-auf-jeden-teilnehmer;art372433,11186044" title="Ob schnell oder langsam, lang oder kurz: Allensbach hofft beim Stadtradeln auf jeden Teilnehmer">
            <span class="headline">Ob schnell oder langsam, lang oder kurz: Allensbach hofft beim Stadtradeln auf jeden Teilnehmer</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Berlin

                <time datetime="2022-06-22T05:25:07Z">
                  vor 27 Minuten
                </time>            </span>


          <a href="/ueberregional/sport/fussball/erstebundesliga/news/bild-wolfsburg-an-toljan-interessiert;art548,11186854" title="«Bild»: Wolfsburg an Toljan interessiert">
            <span class="headline">«Bild»: Wolfsburg an Toljan interessiert</span>
          </a>
        </header>
              </div>
      
    </article>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.addDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11186864", "article-11186863", "article-11186775", "article-11186860", "article-11186044", "article-11186854"]}, "default");</script> </div>
    </div>

    <div class="col-12 col-md-4">
      <ul class="article-more-toggle" data-fcms-method="toggleMenu" data-fcms-toggle-initial="article-topic">
        <li data-fcms-toggle="article-topic">Nach Thema</li>
        <li data-fcms-toggle="article-ressort">Nach Ressort</li>
      </ul>
      <div id="article-topic">      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Berlin

                  <time datetime="2022-06-22T05:24:37Z">
                    vor 28 Minuten
                  </time>              </span>


            <a href="/ueberregional/politik/inland/gewerkschaften-fordern-zuschlag-bei-hartz-iv;art1372471,11186820" title="Gewerkschaften fordern Zuschlag bei Hartz IV">
              <span class="headline">Gewerkschaften fordern Zuschlag bei Hartz IV</span>
            </a>
          </header>
            <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
              <a href="/ueberregional/politik/inland/gewerkschaften-fordern-zuschlag-bei-hartz-iv;art1372471,11186820" title="Gewerkschaften fordern Zuschlag bei Hartz IV">                  <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/4/7/3/3/13503374_shift-302x151_1yIEpx_Zk4FeC.webp 302w, /storage/image/4/7/3/3/13503374_shift-302x151-453w_1yIEpx_Zk4FeC.webp 453w, /storage/image/4/7/3/3/13503374_shift-302x151-640w_1yIEpx_Zk4FeC.webp 640w, /storage/image/4/7/3/3/13503374_shift-302x151-906w_1yIEpx_Zk4FeC.webp 906w, /storage/image/4/7/3/3/13503374_shift-302x151-1280w_1yIEpx_Zk4FeC.webp 1280w, /storage/image/4/7/3/3/13503374_shift-302x151-2048w_1yIEpx_Zk4FeC.webp 2048w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/4/7/3/3/13503374_shift-302x151_1yIEpx_Zk4FeC.jpg 302w, /storage/image/4/7/3/3/13503374_shift-302x151-453w_1yIEpx_Zk4FeC.jpg 453w, /storage/image/4/7/3/3/13503374_shift-302x151-640w_1yIEpx_Zk4FeC.jpg 640w, /storage/image/4/7/3/3/13503374_shift-302x151-906w_1yIEpx_Zk4FeC.jpg 906w, /storage/image/4/7/3/3/13503374_shift-302x151-1280w_1yIEpx_Zk4FeC.jpg 1280w, /storage/image/4/7/3/3/13503374_shift-302x151-2048w_1yIEpx_Zk4FeC.jpg 2048w" /><img src="/storage/image/4/7/3/3/13503374_shift-302x151_1yIEpx_Zk4FeC.jpg" alt="Yasmin Fahimi ist Vorsitzende des Deutschen Gewerkschaftsbundes." title="Yasmin Fahimi" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/4/7/3/3/13503374_shift-302x151_1yIEpx_Zk4FeC.webp 302w, /storage/image/4/7/3/3/13503374_shift-302x151-453w_1yIEpx_Zk4FeC.webp 453w, /storage/image/4/7/3/3/13503374_shift-302x151-640w_1yIEpx_Zk4FeC.webp 640w, /storage/image/4/7/3/3/13503374_shift-302x151-906w_1yIEpx_Zk4FeC.webp 906w, /storage/image/4/7/3/3/13503374_shift-302x151-1280w_1yIEpx_Zk4FeC.webp 1280w, /storage/image/4/7/3/3/13503374_shift-302x151-2048w_1yIEpx_Zk4FeC.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/4/7/3/3/13503374_shift-302x151_1yIEpx_Zk4FeC.jpg 302w, /storage/image/4/7/3/3/13503374_shift-302x151-453w_1yIEpx_Zk4FeC.jpg 453w, /storage/image/4/7/3/3/13503374_shift-302x151-640w_1yIEpx_Zk4FeC.jpg 640w, /storage/image/4/7/3/3/13503374_shift-302x151-906w_1yIEpx_Zk4FeC.jpg 906w, /storage/image/4/7/3/3/13503374_shift-302x151-1280w_1yIEpx_Zk4FeC.jpg 1280w, /storage/image/4/7/3/3/13503374_shift-302x151-2048w_1yIEpx_Zk4FeC.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/4/7/3/3/13503374_shift-302x151_1yIEpx_Zk4FeC.jpg" class="lazyload" data-expand="500" alt="Yasmin Fahimi ist Vorsitzende des Deutschen Gewerkschaftsbundes." title="Yasmin Fahimi" /></picture>
              </a>
            </figure>        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Berlin

                  <time datetime="2022-06-22T05:22:41Z">
                    vor 30 Minuten
                  </time>              </span>


            <a href="/ueberregional/sport/formel1/news/red-bull-racing-suspendiert-ersatzpilot-vips;art564,11186762" title="Red Bull Racing suspendiert Ersatzpilot Vips">
              <span class="headline">Red Bull Racing suspendiert Ersatzpilot Vips</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  München

                  <time datetime="2022-06-22T05:18:17Z">
                    vor 34 Minuten
                  </time>              </span>


            <a href="/ueberregional/sport/fussball/erstebundesliga/news/salihamidzic-pocht-auf-lewandowskis-vertragsdauer;art548,11186852" title="Salihamidzic pocht auf Lewandowski-Verbleib bei Bayern">
              <span class="headline">Salihamidzic pocht auf Lewandowski-Verbleib bei Bayern</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Budapest

                  <time datetime="2022-06-22T05:14:33Z">
                    vor 38 Minuten
                  </time>              </span>


            <a href="/ueberregional/sport/mehrsport/sportmix/romantschuk-einmal-am-tag-kontakt-zu-vater-in-der-ukraine;art566,11186844" title="Romantschuk: Einmal am Tag&amp;nbsp;Kontakt zu Vater in der Ukraine">
              <span class="headline">Romantschuk: Einmal am Tag&nbsp;Kontakt zu Vater in der Ukraine</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  München

                  <time datetime="2022-06-22T05:14:12Z">
                    vor 38 Minuten
                  </time>              </span>


            <a href="/ueberregional/sport/mehrsport/leichtathletik/sprinterin-burghardt-will-wieder-grossen-doppel-auftritt;art604,11186839" title="Sprinterin&amp;nbsp;Burghardt will wieder großen Doppel-Auftritt">
              <span class="headline">Sprinterin&nbsp;Burghardt will wieder großen Doppel-Auftritt</span>
            </a>
          </header>
        </div>
        
      </article>      <article class="">
        <div class="toplist">
          <header class="order-2">              <span class="article-location">                  Frankfurt/Main-

                  <time datetime="2022-06-22T05:12:58Z">
                    vor 39 Minuten
                  </time>              </span>


            <a href="/ueberregional/sport/fussball/erstebundesliga/news/mario-goetzes-spannender-start-bei-der-eintracht;art548,11186817" title="Götzes spannender Start bei der Eintracht">
              <span class="headline">Götzes spannender Start bei der Eintracht</span>
            </a>
          </header>
        </div>
        
      </article>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.addDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11186820", "article-11186762", "article-11186852", "article-11186844", "article-11186839", "article-11186817"]}, "default");</script> </div>
      <div id="article-ressort">    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Ravensburg

                <time datetime="2022-06-21T17:36:00Z">
                  vor 12 Stunden
                </time>            </span>


          <a href="/region/bodenseekreis/bodenseekreis/bretter-auf-gleisen-haefler-muss-in-psychiatrie;art410936,11185813" title="Prozess wegen gefährlichen Eingriffs in den Bahnverkehr: Häfler wird in Psychiatrie untergebracht">
            <span class="headline">Prozess wegen gefährlichen Eingriffs in den Bahnverkehr: Häfler wird in Psychiatrie untergebracht</span>
          </a>
        </header>
                  <figure class="vw-100 order-1 fcmscss-scaler-shift-302x151">
            <a href="/region/bodenseekreis/bodenseekreis/bretter-auf-gleisen-haefler-muss-in-psychiatrie;art410936,11185813" title="Prozess wegen gefährlichen Eingriffs in den Bahnverkehr: Häfler wird in Psychiatrie untergebracht">                <noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/1/4/0/7/13097041_shift-302x151_1wmQ4g_5W3j7a.webp 302w, /storage/image/1/4/0/7/13097041_shift-302x151-453w_1wmQ4g_5W3j7a.webp 453w, /storage/image/1/4/0/7/13097041_shift-302x151-640w_1wmQ4g_5W3j7a.webp 640w, /storage/image/1/4/0/7/13097041_shift-302x151-906w_1wmQ4g_5W3j7a.webp 906w, /storage/image/1/4/0/7/13097041_shift-302x151-1280w_1wmQ4g_5W3j7a.webp 1280w, /storage/image/1/4/0/7/13097041_shift-302x151-2048w_1wmQ4g_5W3j7a.webp 2048w, /storage/image/1/4/0/7/13097041_shift-302x151-2560w_1wmQ4g_5W3j7a.webp 2560w" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" srcset="/storage/image/1/4/0/7/13097041_shift-302x151_1wmQ4g_5W3j7a.jpg 302w, /storage/image/1/4/0/7/13097041_shift-302x151-453w_1wmQ4g_5W3j7a.jpg 453w, /storage/image/1/4/0/7/13097041_shift-302x151-640w_1wmQ4g_5W3j7a.jpg 640w, /storage/image/1/4/0/7/13097041_shift-302x151-906w_1wmQ4g_5W3j7a.jpg 906w, /storage/image/1/4/0/7/13097041_shift-302x151-1280w_1wmQ4g_5W3j7a.jpg 1280w, /storage/image/1/4/0/7/13097041_shift-302x151-2048w_1wmQ4g_5W3j7a.jpg 2048w, /storage/image/1/4/0/7/13097041_shift-302x151-2560w_1wmQ4g_5W3j7a.jpg 2560w" /><img src="/storage/image/1/4/0/7/13097041_shift-302x151_1wmQ4g_5W3j7a.jpg" alt="Am Landgericht Ravensburg, hier ein Archivbild, wurde die Unterbringung eines 48-J&auml;hrigen in einem psychiatrischen Krankenhaus angeordnet." title="" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/1/4/0/7/13097041_shift-302x151_1wmQ4g_5W3j7a.webp 302w, /storage/image/1/4/0/7/13097041_shift-302x151-453w_1wmQ4g_5W3j7a.webp 453w, /storage/image/1/4/0/7/13097041_shift-302x151-640w_1wmQ4g_5W3j7a.webp 640w, /storage/image/1/4/0/7/13097041_shift-302x151-906w_1wmQ4g_5W3j7a.webp 906w, /storage/image/1/4/0/7/13097041_shift-302x151-1280w_1wmQ4g_5W3j7a.webp 1280w, /storage/image/1/4/0/7/13097041_shift-302x151-2048w_1wmQ4g_5W3j7a.webp 2048w, /storage/image/1/4/0/7/13097041_shift-302x151-2560w_1wmQ4g_5W3j7a.webp 2560w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 302px, (min-width:750px) calc(33.33vw - 30px), 100vw" data-srcset="/storage/image/1/4/0/7/13097041_shift-302x151_1wmQ4g_5W3j7a.jpg 302w, /storage/image/1/4/0/7/13097041_shift-302x151-453w_1wmQ4g_5W3j7a.jpg 453w, /storage/image/1/4/0/7/13097041_shift-302x151-640w_1wmQ4g_5W3j7a.jpg 640w, /storage/image/1/4/0/7/13097041_shift-302x151-906w_1wmQ4g_5W3j7a.jpg 906w, /storage/image/1/4/0/7/13097041_shift-302x151-1280w_1wmQ4g_5W3j7a.jpg 1280w, /storage/image/1/4/0/7/13097041_shift-302x151-2048w_1wmQ4g_5W3j7a.jpg 2048w, /storage/image/1/4/0/7/13097041_shift-302x151-2560w_1wmQ4g_5W3j7a.jpg 2560w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/1/4/0/7/13097041_shift-302x151_1wmQ4g_5W3j7a.jpg" class="lazyload" data-expand="500" alt="Am Landgericht Ravensburg, hier ein Archivbild, wurde die Unterbringung eines 48-J&auml;hrigen in einem psychiatrischen Krankenhaus angeordnet." title="" /></picture>
            </a>
          </figure>      </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Markdorf

                <time datetime="2022-06-21T13:01:00Z">
                  vor 16 Stunden
                </time>            </span>


          <a href="/region/bodenseekreis/markdorf/josef-wagner-stiftung-feiert-50-jaehriges-und-spendet-50000-euro-an-die-tafeln;art372484,11185051" title="Josef-Wagner-Stiftung feiert 50-Jähriges   und spendet 50.000 Euro an die Tafeln">
            <span class="headline">Josef-Wagner-Stiftung feiert 50-Jähriges   und spendet 50.000 Euro an die Tafeln</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Region

                <time datetime="2022-06-21T10:35:00Z">
                  vor 19 Stunden
                </time>            </span>


          <a href="/region/bodenseekreis/bodenseekreis/das-steckt-hinter-der-vision-eines-ringzugs-zwischen-bodensee-oberschwaben-und-dem-allgaeu;art410936,11185894" title="Das steckt hinter der Vision eines Ringzugs zwischen Bodensee, Oberschwaben und dem Allgäu">
            <span class="headline">Das steckt hinter der Vision eines Ringzugs zwischen Bodensee, Oberschwaben und dem Allgäu</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Vorarlberg

                <time datetime="2022-06-21T08:57:00Z">
                  vor 20 Stunden
                </time>            </span>


          <a href="/region/bodenseekreis/bodenseekreis/leichenfund-im-kleinwalsertal;art410936,11185704" title="Leichenfund im Kleinwalsertal: Polizei geht von Absturz eines Wanderers aus">
            <span class="headline">Leichenfund im Kleinwalsertal: Polizei geht von Absturz eines Wanderers aus</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Bodensee

                <time datetime="2022-06-21T07:28:00Z">
                  vor 22 Stunden
                </time>            </span>


          <a href="/region/bodenseekreis/friedrichshafen/sm-schiff-2022-torture-ship-legt-wieder-ab;art372474,11179882" title="In Lack und Leder über den See: Das Torture Ship legt 2022 wieder ab. Was geboten wird">
            <span class="headline">In Lack und Leder über den See: Das Torture Ship legt 2022 wieder ab. Was geboten wird</span>
          </a>
        </header>
              </div>
      
    </article>    <article class="">
      <div class="toplist">
        <header class="order-2">            <span class="article-location">                Bodensee

                <time datetime="2022-06-21T05:00:00Z">
                  21. Juni 2022
                </time>            </span>


          <a href="/region/bodenseekreis/bodenseekreis/lange-staus-wegen-g7-grenzkontrollen-auf-a-96;art410936,11185079" title="G7-Gipfel: Grenzkontrollen sorgen auf der Autobahn bei Lindau für lange Staus">
            <span class="headline">G7-Gipfel: Grenzkontrollen sorgen auf der Autobahn bei Lindau für lange Staus</span>
          </a>
        </header>
              </div>
      
    </article>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.addDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-11185813", "article-11185051", "article-11185894", "article-11185704", "article-11179882", "article-11185079"]}, "default");</script> </div>
    </div>

    <div class="col-4 d-none d-md-block">
      <div class="rectangle">
    <aside id="advert-mobile-rectangle2" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-rectangle2" class="advert advert-visible d-none d-md-block"></aside>


</div>
    </div>
  </div>
</section>

    <section id="ort-liste" class="container spacer-box nonEditorial-page">
      <div class="row">
        <div class="col-12">
          <div class="headline-bar-nav container-ort-liste multi-line">
            <span class="headline"> 
 

 

                    Orte im Bodenseekreis
            </span>

            <ul>
                <li><a href="/region/bodenseekreis/bermatingen/">Bermatingen</a></li>
                <li><a href="/region/bodenseekreis/daisendorf/">Daisendorf</a></li>
                <li><a href="/region/bodenseekreis/deggenhausertal/">Deggenhausertal</a></li>
                <li><a href="/region/bodenseekreis/frickingen/">Frickingen</a></li>
                <li><a href="/region/bodenseekreis/friedrichshafen/">Friedrichshafen</a></li>
                <li><a href="/region/bodenseekreis/hagnau/">Hagnau</a></li>
                <li><a href="/region/bodenseekreis/heiligenberg/">Heiligenberg</a></li>
                <li><a href="/region/bodenseekreis/immenstaad/">Immenstaad</a></li>
                <li><a href="/region/bodenseekreis/markdorf/">Markdorf</a></li>
                <li><a href="/region/bodenseekreis/meersburg/">Meersburg</a></li>
                <li><a href="/region/bodenseekreis/oberteuringen/">Oberteuringen </a></li>
                <li><a href="/region/bodenseekreis/owingen/">Owingen </a></li>
                <li><a href="/region/bodenseekreis/salem/">Salem</a></li>
                <li><a href="/region/bodenseekreis/sipplingen/">Sipplingen </a></li>
                <li><a href="/region/bodenseekreis/meersburg/">Stetten</a></li>
                <li><a href="/region/bodenseekreis/ueberlingen/">Überlingen</a></li>
                <li><a href="/region/bodenseekreis/uhldingen-muehlhofen/">Uhldingen-Mühlhofen</a></li>
            </ul>
          </div>
        </div>
      </div>
    </section>


  <section class="handshake-box handshake-footer spacer-box nonEditorial-page">
    <aside class="container">
      <div class="row">
          <span class="handshake-box-headline col-12">Das ist nicht das Ende...</span>
          <span class="handshake-box-subline col-12">
            Auf unserer Startseite finden Sie alles,<br />
            was gerade wichtig ist.
          </span>
          <div class="bt-wrapper col-12">
            <a class="bt" href="/">Zur Startseite</a>
          </div>      </div>
    </aside>
  </section>

  
    <aside id="advert-mobile-video" class="advert advert-visible d-md-none "></aside>
  <aside id="advert-video" class="advert advert-visible d-none d-md-block"></aside>

<script>
  window._ti_update({
    'cs1': '',
    'uc1':'0',
    'cp1': 'Artikel-Ansicht',
    'cp5': (_ti.uc3||'').indexOf('k') == 0? 'free' : '',
    'cp11': "254",
      'cp37': "metered",
  });
</script>  <script>
  fcmsJs.applications.register('fcmsUser_BrowserUpdate_Application', 'myApp',
  { 
    debug                : false, 
    browserUpdateOptions :
    {
      required :
      {
        e : 16,
        i : 11,         
        c : 55,
        f : 52,         
        o : 43,
        s : 7
      },
      insecure : false,
      text     : "<a href='https://browser-update.org/update-browser.html'><strong>Ihr Webbrowser (Chrome 64) ist veraltet</strong>. Aktualisieren Sie Ihren Browser für mehr Sicherheit, Geschwindigkeit und den besten&nbsp;Komfort&nbsp;auf&nbsp;dieser&nbsp;Seite.<br /><span>Hier erfahren Sie, wie einfach Sie Ihren Browser&nbsp;aktualisieren&nbsp;können</span>.</a>"
    }
  });
</script><script>
  fcmsJs.scripts.load("shift-2017_smartbanner.js").onLoad(function()
  {
    var onLoadHandlerForConflictTesting = function() { };
    window.onload = onLoadHandlerForConflictTesting;
    document.addEventListener('smartbanner.view', function() { console.log('smartbanner.view'); });
    document.addEventListener('smartbanner.exit', function() { console.log('smartbanner.exit'); });
  });
</script></div>

<footer id="footer" class="handshake-box"  >
  <div class="container footer">
    <div class="row">
      <div class="col-12 col-md-3">&copy; SÜDKURIER GmbH 2022</div>

      <nav class="col-12 col-md-9 d-md-flex d-none footer-nav">
        <ul class="list-v">
          <li>
            <a href="/services/kontakt/Wir-sind-fuer-Sie-da;art1015385,5361219">Kontakt</a>
          </li>
          <li>
            <a href="https://www.suedkurier-medienhaus.de/">Medienhaus</a>
          </li>
          <li>
            <a href="/services/agb/datenschutzerklaerung;art1370803,10581762">Datenschutz</a>
          </li>
          <li>
            <a href="javascript:void(0);" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>
          </li>
          <li>
            <a href="/services/impressum/Der-Online-Dienst-des-SUEDKURIER;art1368283,5361218">Impressum</a>
          </li>
          <li>
            <a href="/services/agb/Allgemeine-Geschaeftsbedingungen-SUEDKURIER-Medienhaus;art3606,2119820">AGB</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</footer>



    <div id="piano-rollins" class="piano-rollins"></div>
    
    <aside id="ivwblock" class="ivw"><script>
  var IVWres            = IVWres || { };
  IVWres.site_display   = 'skol';
  IVWres.site_mobile    = 'mobsuedk';
  IVWres.screen_width   = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
  IVWres.script_display = 'data-70f37c510a.suedkurier.de';
  IVWres.script_mobile  = 'data-331311c70c.suedkurier.de';
  IVWres.isMobile       = IVWres.screen_width < 750 ? true : false;
</script>

<!-- SZM VERSION="2.0" -->
  <script>
    awaitConsent('tcf_consent730', function()
    {
      scriptReady('https://script.ioam.de/iam.js', { }, function()
      {
        var iam_data = {
          'st' : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
          'cp' : 'bodenseekreis-oberschwaben/bodenseekreis',
          'sv' : 'in',
          'sc' : 'yes'
        }
        iom.c(iam_data,1);
      });
    }, true);
  </script>
<!--/SZM -->  

<script src="//data-70f37c510a.suedkurier.de/iomm/latest/bootstrap/loader.js"></script>

<script>
  IOMm('configure',
  {
    st : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
    dn : IVWres.isMobile ? IVWres.script_mobile : IVWres.script_display,
    mh : 5
  });

  IOMm('pageview',
  {
    cp : 'bodenseekreis-oberschwaben/bodenseekreis'
  });

  IOMm('3p', 'qds');
</script>
  <script type="text/plain" data-usercentrics="VG Wort">
    (function(pixel)
    {
      if(pixel.length > 0)
      {
        var img = document.createElement('img');

        img.width = 1;
        img.height = 1;
        img.src = pixel.match(/src="([^"]+)"/)[1];
        img.style.width = "auto";

        document.querySelector('aside.ivw').appendChild(img);        	
      }
    })('<img src="https://vg07.met.vgwort.de/na/pw-c7b52dd3b70b425697a5de8f2af81fe7" width="1" height="1" alt="" />');
  </script>
<script>var fcp = new Image();fcp.src="https://www.suedkurier.de/_CPiX/art-11186475-410936/62b2b037097ca.gif?62b2b037097cb"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.suedkurier.de/_CPiX/art-11186475-410936/62b2b037097ca.gif?62b2b037097cb" width="1" height="1" alt="" /></span></noscript>
</aside>
    
    <script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        
    
    
    
    
    
    <script async src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1655105964"></script>

        
    
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
    
    <script>
      // Run all widgets simultaneously and pass all present articles.

      // Ensure all variables are initialized.
      var cX = window.cX = window.cX || { },
          _ti = window._ti = window._ti || { },
          w = document.querySelectorAll('[id^="cxense_"]');

      cX.callQueue = cX.callQueue || [];
      cX.CCE = cX.CCE || { };
      cX.CCE.callQueue = cX.CCE.callQueue || [];
      
      // Function to collect article and streamset ids
      _ti.cx_neighbors = function(){
        var a = document.querySelectorAll('a[href*=";art"], a[href*=";sts"]'),
            neighbors = {}, id;

        for(var i=0; i<a.length; i++){
          id = a[i].href.match(/(;|%3B)(art|sts)(\d+,|\d+%2C)(\d+)/);
          if(id != null){
            neighbors[id[2] + id[4]] = 1;
          }
        }
        
        // Add the current page.
        if(_ti.ci.indexOf('art') == 0 || _ti.ci.indexOf('sts') == 0){
          neighbors[_ti.ci] = 1;
        }
        
        return Object.keys(neighbors)
      };
       
      // Collect all widgets on our page.
      _ti.cx_widgets = _ti.cx_widgets || [];

      for(var i=0; i<w.length; i++){
        _ti.cx_widgets.push(
          {
            widgetParams: {
              widgetId: w[i].id.substring(7),
              targetElementId: w[i].id
            },
            widgetCallback: (function(widget){
              return function(){
                fcmsJs.load('fcmsLib_Skeleton', 'fcmsLib_Core', 'fcmsLib_Utils').onLoad(
                  function(){
                    fcmsLib_Core_DataMethods.attachHandlers(widget);
                  }
                );
              }
            })(w[i])
          }
        );
      }

      // Register our widgets.
      if(_ti.cx_widgets.length > 0){
        cX.CCE.callQueue.push(['runMulti', _ti.cx_widgets, 'recs-articleid', _ti.cx_neighbors()]);
      }      
	</script>
    
    <script type="text/plain" data-explicit-consent="CleverPush" src="https://static.cleverpush.com/channel/loader/ewFzoyjQZYPofQLmm.js" async></script>

    <script>fcmsJs.scripts.load("shift-2017_functions.js");</script>
  </body>
</html>